<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>COMENENAL, La crisis en Seguro Social | The Panama News</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thepanamanews.com/xmlrpc.php" />
    <meta name="author" content="Eric Jackson">
<link rel="icon" type="image/png" href="http://www.thepanamanews.com/wp-content/uploads/2015/07/TPN.gif"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Feed" href="http://www.thepanamanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Comments Feed" href="http://www.thepanamanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; COMENENAL, La crisis en Seguro Social Comments Feed" href="http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepanamanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.thepanamanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thepanamanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thepanamanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What the Democrats are saying' href='http://www.thepanamanews.com/2016/10/what-the-democrats-are-saying/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/" />
<link rel='shortlink' href='http://wp.me/p6QEXL-17W' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2016%2F10%2Fcomenenal-la-crisis-en-seguro-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2016%2F10%2Fcomenenal-la-crisis-en-seguro-social%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'e22be853d7';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.thepanamanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="COMENENAL, La crisis en Seguro Social" />
<meta property="og:url" content="http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/" />
<meta property="og:description" content="La Crisis de la CSS por COMENENAL Cumpliendo el mandato de la Asamblea de hoy se generan 3 Comunicados a toda nuestra membresía y al país. El primero de ellos muestra nuestra postura ante la Crisis…" />
<meta property="article:published_time" content="2016-10-14T13:26:35+00:00" />
<meta property="article:modified_time" content="2016-10-14T13:26:35+00:00" />
<meta property="og:site_name" content="The Panama News" />
<meta property="og:image" content="http://www.thepanamanews.com/wp-content/uploads/2016/10/CSS-e1476450897901.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="509" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.2";
var td_get_template_directory_uri="http:\/\/www.thepanamanews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var td_theme_v="Ni4y";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .wpb_tabs li a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-author-name a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:10px;
	font-weight:bold;
	
    }
    
    .td-post-date .entry-date {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-module-comments a,
    .td-post-views span,
    .td-post-comments a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
     
    .td_module_1 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-style:oblique;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .post .td_pull_quote p,
    .page .td_pull_quote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .td-post-content li {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h1 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:40px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:32px;
	font-weight:bold;
	
    }
    
    .td-post-content h3 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:24px;
	font-weight:bold;
	
    }
    
    .td-post-content h4 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content h5 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-weight:bold;
	
    }
    
    .td-post-content h6 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:12px;
	font-weight:bold;
	
    }





    
    body, p {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-4336 single-format-standard comenenal-la-crisis-en-seguro-social wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
            </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    </div>
            </div>

		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-header-sp-logo">
            	<a itemprop="url" href="http://www.thepanamanews.com/">
		<img class="td-retina-data td-logo"  data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
	</a>
	<meta itemprop="name" content="The Panama News">
        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.thepanamanews.com/">
        <img class="td-retina-data" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
    </a>
    <meta itemprop="name" content="The Panama News">
    </div>
    </div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.thepanamanews.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.thepanamanews.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Economy" class="entry-crumb" itemprop="url" href="http://www.thepanamanews.com/category/economy/"><span itemprop="title">Economy</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "COMENENAL, La crisis en Seguro Social"><meta itemprop="url" content = "http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/">COMENENAL, La crisis en Seguro Social</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4336" class="post-4336 post type-post status-publish format-standard hentry category-economy category-news category-opinion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.thepanamanews.com/category/economy/">Economy</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/espanol/">Español</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/news/">News</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/opinion/">Opinion</a></li></ul>
            <header class="td-post-title">
                <h1 itemprop="name" class="entry-title">COMENENAL, La crisis en Seguro Social</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-10-14T08:26:35+00:00" >October 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2016%2F10%2Fcomenenal-la-crisis-en-seguro-social%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=COMENENAL%2C+La+crisis+en+Seguro+Social&url=http%3A%2F%2Fwww.thepanamanews.com%2F2016%2F10%2Fcomenenal-la-crisis-en-seguro-social%2F&via=The+Panama+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <figure id="attachment_4337" style="width: 680px" class="wp-caption aligncenter"><img class="size-full wp-image-4337" src="http://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/10/CSS-e1476450897901.jpg?resize=640%2C479" alt="CSS" data-recalc-dims="1" /><figcaption class="wp-caption-text"><span style="color: #000000;"><strong>Seguro Social en el Interior. Foto por el Municipio de Barú.</strong></span></figcaption></figure>
<p align="CENTER"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: xx-large;"><b>La Crisis de la CSS</b></span></span></span></p>
<p style="text-align: center;" align="LEFT"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: small;"><b>por COMENENAL</b></span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Cumpliendo el mandato de la Asamblea de hoy se generan 3 Comunicados a toda nuestra membresía y al país. El primero de ellos muestra nuestra postura ante la Crisis y debacle de la CSS:</span></span></span></p>
<ol>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Hace 5 semanas dimos la alerta sobre el cálculo matemático que permitía pronosticar que de seguir el rumbo de ese momento, para después de la 2ª semana de octubre se paralizarían todas las cirugías electivas, procedimientos e incluso hospitalizaciones de la CSS en todo el país.</span></span></span></p>
<ol>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Sin esa alerta, estaríamos hoy frente a esa tragedia.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Las autoridades actuales de la CSS ni siquiera lo sabían. O sea que COMENENAL les ayudo a que lo vieran.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Decían tener 85% de abastecimiento.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">La realidad: menos de 60% de abastecimiento de medicamentos y menos de 30% de abastecimientos en Insumos Médico-quirúrgicos.</span></span></span></p>
</li>
</ol>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Producto de esa alerta se tomaron una serie de correctivos entre los cuales destaca el acuerdo con Contraloría de la República para Compras Directas apremiantes para paliar la crisis.</span></span></span></p>
<ol>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Estas, en el caso de los insumos medico quirúrgicos, no fueron hechas por actos públicos, sino por invitaciones directas, lo que da margen a suspicacias sobre favoritismo. O sea, se le dio un trato incorrecto a la crisis y sus medidas de excepción.</span></span></span></p>
</li>
</ol>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Algunos asesores del gobierno han pensado que con dichas medidas se resolvía la Crisis hasta por 6 meses. Nada más falso. Nuestros cálculos, que hasta ahora no han fallado, nos permiten predecir que la CSS no llega siquiera a finalizar el año.</span></span></span></p>
<ol>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">De hecho hasta ahora nada ha cambiado en los Depósitos centrales, regionales y de grandes Unidades Ejecutoras de la CSS: En promedio 60% de abastecimiento en medicamentos y de 30% de abastecimiento en insumos médico-quirúrgicos.</span></span></span></p>
</li>
</ol>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Durante esta Crisis ha sido evidente la incapacidad gerencial de la actual administración de la CSS para realmente ponerse a trabajar a favor de la población y los pacientes.</span></span></span></p>
<ol>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Incapacidad manifiesta para introducir correctivos en todos los procesos de planeación, programación, selección y compra de las Tecnologías sanitarias deficitarias (medicamentos, insumos médico-quirúrgicos, reactivos de laboratorio, reactivos de imagenología, de odontología, y otros).</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Incapacidad para detectar a los jefes de departamento, verdaderamente responsables de la crisis: el jefe de Abastecimiento que sigue insistiendo en mentir y hablar de 85% de abastecimiento, según hizo saber el Dr. López (sub-director general) en Debate Abierto del domingo pasado cuando declaró que esa eran laas cifras del informe oficial de este jefe de departamento. Jefe de Insumos Médico-Quirúrgicos para calcular las verdaderas cantidades necesarias para el trabajo ininterrumpido de la CSS, el de Finanzas y presupuesto, que anda metiéndose en las decisiones de que comprar. Los de Ingeniería de la CSS, que intentan aprobar a tambor batiente contratos millonarios que no cumplen los mínimos criterios técnicos, lo que significa lesión patrimonial directa para la institución.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Incapacidad para mantener a los jefes de departamento que si están cumpliendo con las leyes y normas que dictan la actuación correcta de los funcionarios públicos.</span></span></span></p>
</li>
</ol>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">En medio de esta crisis se han dedicado a seguir tomando malas decisiones, de las cuales hay múltiples ejemplos a denunciar:</span></span></span></p>
<ol>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Insisten en seguir con las Primas de Productividad que han sido co-partícipes del actual desabastecimiento.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Siguen insistiendo en demoler el Hospital Regional viejo de Chiriquí para hacer otro contrato para construcción de la 4ª torre.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Han retrasado, a un punto de riesgo, la construcción del puente que interconecta el Hospital nuevo con el viejo. O sea que al momento de inaugurarse el nuevo, los pacientes tendrían que ser pasados de uno a otro, a través de la calle, bajo sol o lluvia. Por supuesto con paraguas. Como no son sus familiares.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Han mediatizado esta construcción, queriendo amarrarla en la adenda con un contrato para la construcción de una cocina de línea fría (una técnica moderna creada en Francia, y usada en España, que aquí en Panamá esta implementada en 4 compañías de venta de alimentos, incluida Sky Chef que provee alimentos a aerolíneas). ¿Dijimos alguna mala palabra?</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Hemos conocido que dicho proyecto para la CSS, no cumple los criterios técnicos y especificaciones internacionales. Por ejm., a tambor batiente y presionando a funcionarios han sido aprobadas las millonarias compras para el Hospital Nelson Collado de Chitré y para el Complejo Hospitalario Metropolitano e igual intentan hacer con Chiriquí.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">En el caso de Chitré el contrato sería por $4.8 millones, cuando lo ofertado realmente corresponde más a una cocina de línea caliente tradicional, que no sobrepasa el valor de $0.8 millones. O sea, un sobrecosto de $4 millones. No cumple el criterio de factibilidad económica para la inversión, que según cálculos internacionales debe ser para Hospitales de al menos 400 camas para garantizar el retorno de la inversión. El hospital de Chitré tiene sólo 150 camas.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">En el caso del Complejo Hospitalario metropolitano AAM (que lleva el nombre de su líder, y deberían honrar), la consultoría para intentar introducir este contrato, fue hecha por un costo de $35,000. La misma compañía consultora fue juez y parte pues recomendó este contrato, y ella misma fue la beneficiada. Hubo sesiones fallidas donde los ingenieros extranjeros, <u><b>no idóneos en el tema</b></u>, ofendieron y denigraron al personal técnico panameño que debía dar su aval a este proyecto, bajo el silencio cómplice de autoridades de la CSS presentes, que evidentemente deseaban pasar estas aprobaciones de contratos a tambor batiente. Finalmente, y obviando a los jefes nacionales lograr torcer brazos de subjefes. Estos también deberían remojar sus barbas o faldas. Este proyecto lo valoraron en $11.8 millones. Qué casualidad, de nuevo $0.8 millones que es lo que debe costar la cocina caliente que quieren pasar como fría. O sea, katovsky por liebresky.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Para lograr que estos proyectos pasaran, trajeron ante la JD de la CSS, al mismo personaje que meses pasados fue sacado de jefe de Tecnología e innovación. ¿Qué hace un personaje de esa reputación sustentando proyectos millonarios en la CSS, siendo funcionario de la misma? ¿siendo Juez y parte? ¿o ya renunció? ¿o desea que lo renuncien?</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Al parecer hay algunas “pequeñas deficiencias” en las especificaciones de algunas construcciones, pero debemos investigar un poco más.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">En el caso de la cocina de línea fría de Chiriquí, la quieren implementar sólo para las 300 camas nuevas (o sea bajo el punto de equilibrio financiero de 400 camas), duplicando así dos cocinas: la antigua que se queda en el hospital viejo y esta, obligando a doble gasto de personal y recursos (otra lesión para la CSS). Para esta “media mitad” pretenden destinar un área de sólo 700 mts2, que no alcanzan y que ni siquiera permite la circulación de los carritos de distribución y trabajar al mismo tiempo en las mesas de producción, pues se necesitan al menos 1,500 mts2. El criterio técnico emitido recomendó adecuar un área externa de + 0 – 1,000 mts2 más, a lo cual se opuso DENISA, porque “esa área es para la 4ª torre”, cuando esa decisión habían aceptado hace cuatro meses, depende del dictamen estructural del viejo Hospital, que dará en meses la UTP. Pero evidentemente ya ellos lo dan por un hecho. Hoooo y grande las ganas de destruir ¡¡¡!!!</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">La descripción de la compañía que licita las “cocinas de línea mixta fría-caliente (algo que acaban de inventar) pero a precios de línea fría, resulta ser que es una compañía de repuestos de autos, y además al final en letra pequeña …”de servicios hospitalarios” ¿???!!!!!!</span></span></span></p>
</li>
</ol>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Preguntamos, ¿sabrá la <b>Junta Directiva</b> de todo esto y de toda la triste realidad nacional de la CSS?; ¿o seguirán engañados por las cifras de abastecimiento de arriba del 85%? ¿sabrán que fueron burlados por un funcionario destituido de su cargo de sub director nacional, que evidentemente está al servicio de los intereses de una compañía que pretende ser proveedora de la CSS.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">¿Qué dice a todo esto la Contraloría de la República?</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">¿qué dice a todos esto el presidente de la república? Que prefirió reprimir hoy a los pacientes en la vía transistmica?</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Ya se supo que al final, la intención es que las cocinas no cubran la demanda para así justificar la externalización de la comida hospitalaria, como sucedería en algún hospital de la CSS donde se gastarían $25,000 diarios y unos $¾ de millón mensualmente.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><a name="_GoBack"></a> <span style="color: #000000;"> <span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Igual nos han dicho que la intención al final, es externalizar (privatizar) las farmacias y los laboratorios de la CSS. Sin duda eso favorecería a alguien.</span></span></span></p>
</li>
<li>
<p align="JUSTIFY"><span style="color: #000000;"> <span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Ya no preguntaremos a las autoridades si están dispuestas a hacer algo. COMENENAL, tomará su puesto de batalla, para preservar la institución y contra toda intención privatizadora de ésta, o cualquier administración.</span></span></span></p>
</li>
</ol>
<p>&nbsp;</p>
<h5 style="text-align: center;"><strong>~ ~ ~</strong></h5>
<h5 style="text-align: center;"><strong>Estos anuncios son interactivos. Toque en ellos para seguir a las páginas de web</strong></h5>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="http://www.thepanamanews.com/2016/05/muchos-panamenos-doble-nacionales-pueden-votar-para-el-presidente-del-eeuu/" target="_blank"><img class="aligncenter size-full wp-image-1492" src="http://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/09/votar.jpg?resize=380%2C254" alt="votar" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8" target="_blank"><img class="aligncenter size-full wp-image-242" src="http://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?resize=272%2C142" alt="Spanish PayPal button" srcset="http://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?w=400 400w, http://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?resize=300%2C158 300w" sizes="(max-width: 272px) 100vw, 272px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://twitter.com/ThePanamaNews" target="_blank"><img class="aligncenter size-full wp-image-1263" src="http://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2015/12/Tweet-e1448968315342.jpg?resize=500%2C48" alt="Tweet" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/thepanamanews" target="_blank"><img class="aligncenter size-full wp-image-1290" src="http://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB-esp.jpg?resize=440%2C65" alt="FB esp" srcset="http://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB-esp.jpg?w=680 680w, http://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB-esp.jpg?resize=300%2C44 300w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4336" class="share-twitter sd-button share-icon no-text" href="http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4336" class="share-facebook sd-button share-icon no-text" href="http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4336" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2016%2F10%2Fcomenenal-la-crisis-en-seguro-social%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=COMENENAL%2C+La+crisis+en+Seguro+Social&url=http%3A%2F%2Fwww.thepanamanews.com%2F2016%2F10%2Fcomenenal-la-crisis-en-seguro-social%2F&via=The+Panama+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/" data-text="COMENENAL, La crisis en Seguro Social" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thepanamanews.com/2016/10/what-the-democrats-are-saying/">What the Democrats are saying</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thepanamanews.com/author/">Eric Jackson</a></span></div>	        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5800f649b31dd = new td_block();
block_td_uid_1_5800f649b31dd.id = "td_uid_1_5800f649b31dd";
block_td_uid_1_5800f649b31dd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_202658150 td_uid_1_5800f649b31dd_rand","td_column_number":3,"live_filter_cur_post_id":4336,"live_filter_cur_post_author":"5"}';
block_td_uid_1_5800f649b31dd.td_column_number = "3";
block_td_uid_1_5800f649b31dd.block_type = "td_block_related_posts";
block_td_uid_1_5800f649b31dd.post_count = "3";
block_td_uid_1_5800f649b31dd.found_posts = "441";
block_td_uid_1_5800f649b31dd.header_color = "";
block_td_uid_1_5800f649b31dd.ajax_pagination_infinite_stop = "";
block_td_uid_1_5800f649b31dd.max_num_pages = "147";
td_blocks.push(block_td_uid_1_5800f649b31dd);
</script><div class="td_block_wrap td_block_related_posts td_block_id_202658150 td_uid_1_5800f649b31dd_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5800f649b9f8d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5800f649b31dd" href="#">RELATED ARTICLES</a><a id="td_uid_3_5800f649baf36" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5800f649b31dd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5800f649b31dd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/10/what-the-democrats-are-saying/" rel="bookmark" title="What the Democrats are saying"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/10/what-the-democrats-are-saying/" rel="bookmark" title="What the Democrats are saying">What the Democrats are saying</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/10/what-the-republicans-are-saying/" rel="bookmark" title="What the Republicans are saying"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/10/what-the-republicans-are-saying/" rel="bookmark" title="What the Republicans are saying">What the Republicans are saying</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/10/student-defender-back-on-her-job/" rel="bookmark" title="Student defender back on her job"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/10/student-defender-back-on-her-job/" rel="bookmark" title="Student defender back on her job">Student defender back on her job</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5800f649b31dd" data-td_block_id="td_uid_1_5800f649b31dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5800f649b31dd" data-td_block_id="td_uid_1_5800f649b31dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                            
	                            <div class="td-comments-title-wrap">
		                            		                            <h4 class="block-title"><span>NO COMMENTS</span></h4>
	                            </div>

	                            
	                        
                            		
            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'This site is protected by an anti-spam feature that requires {0} seconds to have elapsed between the page load and the form submission. \n\n Please close this alert window.  The form may be resubmitted successfully in {1} seconds.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/10/comenenal-la-crisis-en-seguro-social/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.thepanamanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><div class="block-title"><span>Search The Panama News</span></div><form role="search" method="get" class="td-search-form-widget" action="http://www.thepanamanews.com/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="http://www.thepanamanews.com/2016/10/comenenal-la-crisis-en-seguro-social/">COMENENAL, La crisis en Seguro Social</a>
							<span class="post-date">October 14, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/10/what-the-democrats-are-saying/">What the Democrats are saying</a>
							<span class="post-date">October 12, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/10/what-the-republicans-are-saying/">What the Republicans are saying</a>
							<span class="post-date">October 12, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/10/student-defender-back-on-her-job/">Student defender back on her job</a>
							<span class="post-date">October 12, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/10/jackson-diasporas-mad-cartoonists-and-your-right-to-vote/">Jackson: Diasporas, Mad cartoonists and your right to vote</a>
							<span class="post-date">October 11, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/10/movin-the-impunity-judgment/">MOVIN, The impunity judgment</a>
							<span class="post-date">October 7, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/10/alleged-money-launderers-get-off-on-someone-elses-plea/">Alleged money launderers get off on someone else&#8217;s plea</a>
							<span class="post-date">October 7, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/10/wappin-bilingual-multigenerational-free-form/">¿Wappin? Bilingual, multigenerational free form</a>
							<span class="post-date">October 6, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/10/bendib-a-long-line-war-victims-sue/">Bendib, A long line: war victims sue</a>
							<span class="post-date">October 5, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/10/mccracken-are-us-saudi-relations-finally-souring/">McCracken, Are US-Saudi relations finally souring?</a>
							<span class="post-date">October 5, 2016</span>
						</li>
				</ul>
		</aside>		<aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<ul>
			<li><a href='http://www.thepanamanews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2011/05/'>May 2011</a></li>
	<li><a href='http://www.thepanamanews.com/2010/12/'>December 2010</a></li>
	<li><a href='http://www.thepanamanews.com/2004/03/'>March 2004</a></li>
	<li><a href='http://www.thepanamanews.com/1903/11/'>November 1903</a></li>
		</ul>
		</aside><aside class="widget widget_categories"><div class="block-title"><span>Categories</span></div>		<ul>
	<li class="cat-item cat-item-19"><a href="http://www.thepanamanews.com/category/bilingual-bilingue/" >Bilingual ~ Bilingüe</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thepanamanews.com/category/blogs/" >Blogs</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.thepanamanews.com/category/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.thepanamanews.com/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.thepanamanews.com/category/espanol/" >Español</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.thepanamanews.com/category/featured/" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thepanamanews.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.thepanamanews.com/category/nature/" >Nature</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.thepanamanews.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thepanamanews.com/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.thepanamanews.com/category/redeemed-archives/" >Redeemed archives</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thepanamanews.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_4_5800f649c89c8 = new td_block();
block_td_uid_4_5800f649c89c8.id = "td_uid_4_5800f649c89c8";
block_td_uid_4_5800f649c89c8.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","class":"td_block_id_160526095 td_uid_4_5800f649c89c8_rand"}';
block_td_uid_4_5800f649c89c8.td_column_number = "1";
block_td_uid_4_5800f649c89c8.block_type = "td_block_7";
block_td_uid_4_5800f649c89c8.post_count = "3";
block_td_uid_4_5800f649c89c8.found_posts = "20";
block_td_uid_4_5800f649c89c8.header_color = "";
block_td_uid_4_5800f649c89c8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5800f649c89c8.max_num_pages = "7";
td_blocks.push(block_td_uid_4_5800f649c89c8);
</script><div class="td_block_wrap td_block_7 td_block_id_160526095 td_uid_4_5800f649c89c8_rand td-pb-border-top"><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_4_5800f649c89c8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/09/an-impressive-new-lab-in-gamboa/" rel="bookmark" title="An impressive new lab in Gamboa"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/09/an-impressive-new-lab-in-gamboa/" rel="bookmark" title="An impressive new lab in Gamboa">An impressive new lab in Gamboa</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-09-27T14:27:07+00:00" >September 27, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/09/us-consulate-lends-a-hand-to-absentee-voters/" rel="bookmark" title="US Consulate lends a hand to absentee voters"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/09/us-consulate-lends-a-hand-to-absentee-voters/" rel="bookmark" title="US Consulate lends a hand to absentee voters">US Consulate lends a hand to absentee voters</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-09-03T05:45:19+00:00" >September 3, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/08/democrats-abroad-panama-board-meets-saturday-at-the-balboa-yacht-club/" rel="bookmark" title="Democrats Abroad Panama board meets Saturday at the Balboa Yacht Club"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/08/democrats-abroad-panama-board-meets-saturday-at-the-balboa-yacht-club/" rel="bookmark" title="Democrats Abroad Panama board meets Saturday at the Balboa Yacht Club">Democrats Abroad Panama board meets Saturday at the Balboa Yacht Club</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-11T02:56:20+00:00" >August 11, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_5_5800f649ce792 = new td_block();
block_td_uid_5_5800f649ce792.id = "td_uid_5_5800f649ce792";
block_td_uid_5_5800f649ce792.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","class":"td_block_id_3264299802 td_uid_5_5800f649ce792_rand"}';
block_td_uid_5_5800f649ce792.td_column_number = "1";
block_td_uid_5_5800f649ce792.block_type = "td_block_7";
block_td_uid_5_5800f649ce792.post_count = "3";
block_td_uid_5_5800f649ce792.found_posts = "3";
block_td_uid_5_5800f649ce792.header_color = "";
block_td_uid_5_5800f649ce792.ajax_pagination_infinite_stop = "";
block_td_uid_5_5800f649ce792.max_num_pages = "1";
td_blocks.push(block_td_uid_5_5800f649ce792);
</script><div class="td_block_wrap td_block_7 td_block_id_3264299802 td_uid_5_5800f649ce792_rand td-pb-border-top"><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_5_5800f649ce792 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!">The Panama News lives, and will be up to full speed...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-07-08T14:07:12+00:00" >July 8, 2015</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference">Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-07-22T01:55:54+00:00" >July 22, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back">Politicians&#8217; impunity laws being rolled back</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-07-24T12:15:04+00:00" >July 24, 2015</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_id_2115879150 td_uid_6_5800f649d4538_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.thepanamanews.com/category/opinion/">Opinion<span class="td-cat-no">213</span></a></li><li><a href="http://www.thepanamanews.com/category/news/">News<span class="td-cat-no">167</span></a></li><li><a href="http://www.thepanamanews.com/category/culture/">Culture<span class="td-cat-no">118</span></a></li><li><a href="http://www.thepanamanews.com/category/espanol/">Español<span class="td-cat-no">106</span></a></li><li><a href="http://www.thepanamanews.com/category/lifestyle/">Lifestyle<span class="td-cat-no">96</span></a></li><li><a href="http://www.thepanamanews.com/category/economy/">Economy<span class="td-cat-no">81</span></a></li><li><a href="http://www.thepanamanews.com/category/blogs/">Blogs<span class="td-cat-no">59</span></a></li><li><a href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe<span class="td-cat-no">41</span></a></li><li><a href="http://www.thepanamanews.com/category/nature/">Nature<span class="td-cat-no">40</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.thepanamanews.com/"><img class="td-retina-data" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="fund4thepanamanews@gmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal"><i class="td-icon-font td-icon-paypal"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.2 (rara)
        Deploy mode: deploy
        
        uid: 5800f649da2f8
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thepanamanews.com\/2016\/10\/comenenal-la-crisis-en-seguro-social\/":4336};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.2'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'101208537',post:'4336',tz:'-5',srv:'www.thepanamanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '101208537', '4336' ]);
</script>

</body>
</html>