<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Lewis &#038; Teran, Elliott Abrams | The Panama News</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thepanamanews.com/xmlrpc.php" />
    <meta name="author" content="Eric Jackson">
<link rel="icon" type="image/png" href="http://www.thepanamanews.com/wp-content/uploads/2015/07/TPN.gif"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Feed" href="http://www.thepanamanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Comments Feed" href="http://www.thepanamanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Lewis &#038; Teran, Elliott Abrams Comments Feed" href="http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepanamanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.thepanamanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thepanamanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thepanamanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coretta Scott King&#8217;s letter about Jeff Sessions' href='http://www.thepanamanews.com/2017/02/coretta-scott-kings-letter-about-jeff-sessions/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/" />
<link rel='shortlink' href='http://wp.me/p6QEXL-1mL' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F02%2Flewis-teran-elliott-abrams%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F02%2Flewis-teran-elliott-abrams%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '3ade6eb346';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.thepanamanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lewis &#038; Teran, Elliott Abrams" />
<meta property="og:url" content="http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/" />
<meta property="og:description" content="Elliott Abrams for Deputy Secretary of State: a rude shock for Latin America by Taylor Lewis and Kate Teran With the Trump Administration sponsoring what has been described as one of the most contr…" />
<meta property="article:published_time" content="2017-02-09T23:57:26+00:00" />
<meta property="article:modified_time" content="2017-02-09T23:57:26+00:00" />
<meta property="og:site_name" content="The Panama News" />
<meta property="og:image" content="http://www.thepanamanews.com/wp-content/uploads/2017/02/Elliot-1.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.2";
var td_get_template_directory_uri="http:\/\/www.thepanamanews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var td_theme_v="Ni4y";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .wpb_tabs li a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-author-name a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:10px;
	font-weight:bold;
	
    }
    
    .td-post-date .entry-date {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-module-comments a,
    .td-post-views span,
    .td-post-comments a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
     
    .td_module_1 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-style:oblique;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .post .td_pull_quote p,
    .page .td_pull_quote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .td-post-content li {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h1 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:40px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:32px;
	font-weight:bold;
	
    }
    
    .td-post-content h3 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:24px;
	font-weight:bold;
	
    }
    
    .td-post-content h4 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content h5 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-weight:bold;
	
    }
    
    .td-post-content h6 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:12px;
	font-weight:bold;
	
    }





    
    body, p {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-5255 single-format-standard lewis-teran-elliott-abrams wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
            </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    </div>
            </div>

		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-header-sp-logo">
            	<a itemprop="url" href="http://www.thepanamanews.com/">
		<img class="td-retina-data td-logo"  data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
	</a>
	<meta itemprop="name" content="The Panama News">
        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.thepanamanews.com/">
        <img class="td-retina-data" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
    </a>
    <meta itemprop="name" content="The Panama News">
    </div>
    </div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.thepanamanews.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.thepanamanews.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Uncategorized" class="entry-crumb" itemprop="url" href="http://www.thepanamanews.com/category/uncategorized/"><span itemprop="title">Uncategorized</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lewis &#038; Teran, Elliott Abrams"><meta itemprop="url" content = "http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/">Lewis &#038; Teran, Elliott Abrams</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5255" class="post-5255 post type-post status-publish format-standard hentry category-uncategorized" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.thepanamanews.com/category/uncategorized/">Uncategorized</a></li></ul>
            <header class="td-post-title">
                <h1 itemprop="name" class="entry-title">Lewis &#038; Teran, Elliott Abrams</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T18:57:26+00:00" >February 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F02%2Flewis-teran-elliott-abrams%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lewis+%26+Teran%2C+Elliott+Abrams&url=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F02%2Flewis-teran-elliott-abrams%2F&via=The+Panama+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <figure id="attachment_5256" style="width: 650px" class="wp-caption aligncenter"><img data-attachment-id="5256" data-permalink="http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/elliot-1/" data-orig-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2017/02/Elliot-1.jpg?fit=650%2C350" data-orig-size="650,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elliot 1" data-image-description="" data-medium-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2017/02/Elliot-1.jpg?fit=300%2C162" data-large-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2017/02/Elliot-1.jpg?fit=640%2C345" class="size-full wp-image-5256" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2017/02/Elliot-1.jpg?resize=640%2C345" alt="perjurer" srcset="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2017/02/Elliot-1.jpg?w=650 650w, https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2017/02/Elliot-1.jpg?resize=300%2C162 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption class="wp-caption-text"><span style="color: #000000;"><strong>HE LIES! Photo by the House Committee on Foreign Relations.</strong></span></figcaption></figure>
<h2 style="text-align: center;"><strong><span style="color: #000000;">Elliott Abrams for Deputy Secretary of State: a rude shock for Latin America</span></strong></h2>
<h6 style="text-align: center;"><strong><span style="color: #000000;">by Taylor Lewis and Kate Teran</span></strong></h6>
<p style="text-align: justify;"><span style="color: #000000;">With the Trump Administration sponsoring what has been described as one of the most controversial cabinets in contemporary US history, it is critical for those who are interested in such political concerns to not only look at those at the highest level of policy making, but also those who are called upon to support them, particularly the individual being considered for the position of Deputy Secretary of State. On February 6, it was revealed by Politico that Elliott Abrams is under serious consideration for the position. An appointment that would place him directly below Secretary of State Rex Tillerson.[i] Elliott Abrams is a US diplomat who served during both the Reagan and H.W. Bush Administrations. Under President Reagan, he served as the Assistant Secretary of State for International Organization Affairs, the Assistant Secretary of State for Human Rights and Humanitarian Affairs and Assistant Secretary of State for Inter-American Affairs. Under George H.W. Bush, he served as Deputy National Security Advisor for Global Democracy Strategy, Special Assistant to the President, and Senior Director on the National Security Council for Near East and North African Affairs.[ii] Given his experience, Abrams would appear to be a uniquely qualified choice below Tillerson, who, as the former CEO of Exxon Mobil, has little to no experience working within the US foreign policy positions and its operational base.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Despite his relevant qualifications, however, Elliott Abrams is infamous for withholding a whole series of information from his supervisors and providing false information to Congress at least three times during the investigation into the Iran-Contra Affair during the 1980s, as well as supporting the governments of Guatemala and El Salvador which were actively promoting genocide during the same decade. In 1991, Abrams was convicted and sentenced on two misdemeanor counts of withholding information from Congress. He was later pardoned by President George H.W. Bush in 1992, who then appointed him back into his administration.[iii] Given that Latin America and the Caribbean have enjoyed an increasing degree of independence and integration in the past two decades, a return to Reagan style interventionism would directly jeopardize diplomatic ties to the region that would have called for continued, stable bilateral relations. In fact, Abrams inflicted such irreparable damage to Washington&#8217;s reputation and lack of respect for Latin American opinions or concerns that the name of Elliott Abrams is already guaranteed to go down in infamy.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">More generally, the Trump Administration&#8217;s repeated inability to seek out even remotely qualified candidates for both cabinet and diplomatic positions is sure to affect the future of US-Latin American relations in a negative manner for years to come.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Moreover, the consideration of Abrams for deputy secretary of state has brought renewed attention to widespread criticism that the Trump administration has been remarkably shortsighted and off-handed in its selection of cabinet members and its methodology to select diplomats thus far. Additionally, the announcement of Mr. Abrams&#8217;s candidacy became more troubling with President Trump&#8217;s recent claim in an interview with Fox News in which Bill O&#8217;Reilly alleged that &#8220;Vladimir Putin is a killer,&#8221; to which Trump replied, &#8220;We have a lot of killers. Well, you think our country is so innocent?&#8221;&#8221;[iv] This comment, while possibly nothing more than &#8220;political theater&#8221; begs the question of whether Trump&#8217;s administration could be aiming its sights at a new foreign policy agenda that shamelessly uses hegemonic strength to leverage its control of Latin American markets at a detrimental cost to Latin America.</span></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Iran-Contra Affair and other controversial precedents</span></strong></p>
<p style="text-align: justify;"><span style="color: #000000;">Elliott Abrams is an unprincipled Cold War hardliner who has not easily conceptualized the right of self-representation as evidenced by his exceptionalist approach to Latin America in the 1970-80&#8217;s. The Iran-Contra Affair began during the Carter Administration, but escalated under President Reagan as a direct result of his administration&#8217;s &#8220;anything goes&#8221; approach to Nicaragua and Iran.. In Nicaragua, Reagan signed an order on December 1, 1981 that directed the CIA to support the paramilitaries of Nicaragua, the Contras, with the funds and arms they would need to defeat the Sandinistas.[v] In the mid-1980s, with the codification of the Reagan Doctrine, which called for &#8220;supporting democratization everywhere,&#8221; it quickly became clear that US operations in Nicaragua were not intended to protect the Nicaraguan people from the danger of the Sandinistas, but rather, an attempt to impose enhanced control by Washington over foreign governments at any cost . In order to do so, and to prevent public disapproval, the Central Intelligence Agency carried out a series of secret attacks against the Sandinistas without prior approval from Congressional intelligence oversight committees.[vi]</span></p>
<p style="text-align: justify;"><span style="color: #000000;">One of the leading figures in spearheading these efforts was Abrams, who sought to continue funding the Contras illegally after the formation of the 1982 Boland Agreement, effectively shutting down United States funding of the Contras. To accomplish this, he and others in the US government sold armaments to militaries around the world and funneled a portion of the revenue received from these transactions to the Contras. Afterwards, when John Kerry (D-MA), a member of the Senate Foreign Relations Committee, asked Abrams during a committee hearing if he knew of any foreign country that financially supported the Contras, he replied, &#8220;I don&#8217;t know. But not that I am aware of and not through us.&#8221;[vii]</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Perhaps one of Abrams&#8217;s most nefarious actions, aside from evading congressional legislation, was his attempt to protect General Efrain Rios Montt, the Guatemalan dictator whose murderous regime decimated a large number of indigenous populations in the 1980s. According to a report from the United Nations, between 1960 and 1996 in Guatemala, &#8220;more than 200,000 died or were subjected to forced disappearance, over 80 percent from Mayan indigenous populations.&#8221;[viii] Furthermore, the commission found that &#8220;the state was responsible for systematic violence &#8212; including extrajudicial executions, forced disappearances, sexual violence, death squads, the denial of justice, and other crimes and violations.&#8221;[ix] In spite of the rampant violence that plagued Guatemala for more than 30 years, Abrams praised General Efrain Rios Montt&#8217;s regime as having &#8220;brought considerable progress&#8221; to the Guatemalan people, going so far as to urge Congress to consider funding his efforts.[x] Moreover, while Elliott Abrams was Assistant Secretary of State, 98 percent of Guatemalans who attempted to seek refuge in the United States were refused asylum and were forced to return to the war zones they once called home.[xi]</span></p>
<p style="text-align: justify;"><span style="color: #000000;">The indigenous people of Guatemala were not the only ones to suffer at the hand of Elliott Abrams&#8217;s fatal decisions regarding US intervention in the 1980s. Between 1980 and 1992, the Salvadoran Civil War took close to 75,000 lives largely as a result of the US inability to appropriately address the rampant violence the US was funding. In 1982, when reports first emerged out of El Salvador of the El Mozote Massacre, in which hundreds of Salvadoran civilians were slaughtered by the El Salvadoran military, Abrams denounced these reports as &#8220;not credible&#8221; and &#8220;propaganda,&#8221; despite recent reports that he was well aware of the reality of the situation at the time.[xii] Because of Abrams&#8217;s claim that the massacre was nothing more than &#8220;fake news,&#8221; US dollars continued to flow into the hands of the Salvadoran military which resulted in the death of thousands of innocent Salvadorans.</span></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Looking forward</span></strong></p>
<p style="text-align: justify;"><span style="color: #000000;">Even members of the Republican Party, who widely supported Trump&#8217;s selection of Rex Tillerson as Secretary of State, have spoken out against Abrams as a war criminal who is unfit for the job. Senator Rand Paul (R-KY) wrote on February 6, &#8220;I hope Secretary Rex Tillerson will continue the search for expert assistance from experienced, non-convicted diplomats who understand the mistakes of the past and the challenges ahead.&#8221;[xiii]</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Many Republicans favor Paula Dobriansky for the position, a former diplomat to the UN under George W. Bush, who is well liked on both sides of the aisle and has been lauded for her role in the creation of the Paris Climate Agreement in 2015.[xiv] If Abrams were to be appointed and confirmed, testimonies like Rand Paul&#8217;s seem to suggest an unavoidable chasm between President Trump, his inner circle, and the traditional Republicans of his party.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">The appointment of Elliott Abrams as Deputy Secretary of State would send a message to Latin America that the United States is either unwilling or unable to learn from its past. By putting Abrams in such a key position, the United States would be effectively telling the world that they are willing and able to impose a neoliberal agenda even at the expense of regional peace and independence, and that a man who is almost universally despised by the Latin Americans is somehow being outrageously rewarded for his great misdeeds. Ultimately, the wounds of these wars that Abrams played such a critical role in have not yet healed, as Central American war criminals of the 1970s-80s continue to live with impunity and victims must learn to live in a post-war society.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Ultimately, the wounds of these wars that Abrams played such a critical role in have not yet healed, as Central American war criminals of the 1970s-80s continue to live with impunity and victims must learn to live in a post-war society.</span></p>
<p><span style="color: #000000;"><strong>by Taylor Lewis and Kate Teran</strong></span><br />
<span style="color: #000000;"> <strong> Research Associates at the Council on Hemispheric Affairs</strong></span></p>
<p><span style="color: #000000;"><strong>Additional editorial support by Brandon Capece, Research Fellow at the Council on Hemispheric Affairs</strong></span></p>
<p><span style="color: #000000;"><em><strong>Notes</strong></em></span></p>
<p><span style="color: #000000;"><em>[i] Crowley, Michael, John Bresnahan and Burgess Everett, Mike Zapler, Jack Shafer, Joshua Zeitz, Rich Lowry, and Justin Gest. &#8220;Trump sizes up a critic for high-level State Department job.&#8221; POLITICO. February 6, 2017. http://www.politico.com/story/2017/02/trump-state-elliott-abrams-234671.</em></span></p>
<p><span style="color: #000000;"><em> [ii] &#8220;Understanding the Iran-Contra Affairs &#8211; The Legal Aftermath &#8211; Elliott Abrams.&#8221; Understanding the Iran-Contra Affairs &#8211; The Legal Aftermath &#8211; Elliott Abrams. https://www.brown.edu/Research/Understanding_the_Iran_Contra_Affair/profile-abrams.php.</em></span></p>
<p><span style="color: #000000;"><em> [iii] Harris, Gardiner. “Elliott Abrams, Neoconservative Who Rejected Trump, May Serve Him.” The New York Times. February 6, 2017. https://www.nytimes.com/2017/02/06/us/politics/donald-trump-elliott-abrams.html?_r=0</em></span></p>
<p><span style="color: #000000;"><em>[iv] Beinart, Peter. &#8220;For Trump, &#8216;We Have a Lot of Killers&#8217; Isn&#8217;t a Criticism.&#8221; The Atlantic. February 6, 2017. https://www.theatlantic.com/politics/archive/2017/02/for-trump-we-have-a-lot-of-killers-isnt-a-criticism/515748/.</em></span></p>
<p><span style="color: #000000;"><em> [v] &#8220;Understanding the Iran-Contra Affairs.&#8221; Understanding the Iran-Contra Affairs. https://www.brown.edu/Research/Understanding_the_Iran_Contra_Affair/timeline-n-i.php.</em></span></p>
<p><span style="color: #000000;"><em> [vi] &#8220;Understanding the Iran-Contra Affairs &#8211; The Iran-Contra Affairs.&#8221; Understanding the Iran-Contra Affairs &#8211; The Iran-Contra Affairs. https://www.brown.edu/Research/Understanding_the_Iran_Contra_Affair/n-contrasus.php.</em></span></p>
<p><span style="color: #000000;"><em> [vii] &#8220;Understanding the Iran-Contra Affairs &#8211; The Legal Aftermath &#8211; Elliott Abrams.&#8221; Understanding the Iran-Contra Affairs &#8211; The Legal Aftermath &#8211; Elliott Abrams. https://www.brown.edu/Research/Understanding_the_Iran_Contra_Affair/profile-abrams.php.</em></span></p>
<p><span style="color: #000000;"><em> [viii] &#8220;Efrain Rios Montt Background.&#8221; International Justice Monitor. https://www.ijmonitor.org/efrain-rios-montt-and-mauricio-rodriguez-sanchez-background/.</em></span></p>
<p><span style="color: #000000;"><em> [ix] &#8220;Efrain Rios Montt Background.&#8221; International Justice Monitor. https://www.ijmonitor.org/efrain-rios-montt-and-mauricio-rodriguez-sanchez-background/.</em></span></p>
<p><span style="color: #000000;"><em> [x] Alterman , Eric. &#8220;The Upside of Genocide.&#8221; The Nation. June 29, 2015. https://www.thenation.com/article/upside-genocide/.</em></span></p>
<p><span style="color: #000000;"><em> [xi] &#8220;Guatemalan Migration in Times of Civil War and Post-War Challenges.&#8221; Migrationpolicy.org. September 25, 2015.http://www.migrationpolicy.org/article/guatemalan-migration-times-civil-war-and-post-war-challenges/.</em></span></p>
<p><span style="color: #000000;"><em> [xii] Alterman , Eric. &#8220;An Actual American War Criminal May Become Our Second-Ranking Diplomat.&#8221; The Nation. February 02, 2017. https://www.thenation.com/article/an-actual-american-war-criminal-may-become-our-second-ranking-diplomat/.</em></span></p>
<p><span style="color: #000000;"><em> [xiii] &#8220;Rand Paul: Do not let Elliott Abrams anywhere near the State Department.&#8221; Rare. February 07, 2017. http://rare.us/rare-politics/rand-paul-do-not-let-elliott-abrams-anywhere-near-the-state-department/.</em></span></p>
<p><span style="color: #000000;"><em> [xiv] &#8220;State Department: Bush-era climate figure a finalist for No. 2 slot.&#8221; State Department. Friday, February 3, 2017. http://www.eenews.net/climatewire/stories/1060049505.</em></span></p>
<p>&nbsp;</p>
<h5 style="text-align: center;"><strong>~ ~ ~</strong></h5>
<h5 style="text-align: center;"><strong>These announcements are interactive. Click on them for more information.</strong></h5>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8" target="_blank"><img data-attachment-id="3858" data-permalink="http://www.thepanamanews.com/2016/08/the-panama-news-blog-links-august-8-2016/capture-9/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg?fit=575%2C90" data-orig-size="575,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;fancynancy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463125239&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg?fit=300%2C47" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg?fit=575%2C90" class="aligncenter size-full wp-image-3858" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg?resize=575%2C90" alt="original colors button" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg?w=575 575w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg?resize=300%2C47 300w" sizes="(max-width: 575px) 100vw, 575px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/thepanamanews" target="_blank"><img class="aligncenter size-full wp-image-1263" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2016/04/FB_button_2.jpg?resize=440%2C220" alt="FB_2" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://twitter.com/ThePanamaNews" target="_blank"><img data-attachment-id="1263" data-permalink="http://www.thepanamanews.com/2015/11/bernal-the-selection-of-magistrates/fb2/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" data-orig-size="680,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB2" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=300%2C44" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=640%2C94" class="aligncenter size-full wp-image-1263" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2015/12/Tweet-e1448968315342.jpg?resize=500%2C48" alt="Tweet" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/groups/311349865599942/" target="_blank"><img data-attachment-id="4484" data-permalink="http://www.thepanamanews.com/2016/11/4481-autosave-v1/" data-orig-file="" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="Not too much done at the legislative session&#8217;s end" data-image-description="&lt;p&gt;[caption id=&quot;&quot; align=&quot;aligncenter&quot; width=&quot;680&quot;]&lt;img src=&quot;http://www.asamblea.gob.pa/wp-content/uploads/2016/10/IMG_9282.jpg&quot; alt=&quot;alt-slime&quot; width=&quot;680&quot; height=&quot;478&quot; /&gt; &lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;On October 27 they passed the nation&#8217;s general budget, but did little more over the next four days. Photo by the Asamblea Nacional.&lt;/span&gt;&lt;/strong&gt;[/caption]&lt;/p&gt;
&lt;h3 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;No end of session rush, no midnight motions this time&lt;/span&gt;&lt;/strong&gt;&lt;/h3&gt;
&lt;h6 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;by Eric Jackson&lt;/span&gt;&lt;/strong&gt;&lt;/h6&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The norm for this part of a presidential term is that the president has a reasonably strong grip on the legislature, but within the National Assembly there are more deputies asking &#8220;What&#8217;s in it for me?&#8221; or &#8220;What&#8217;s in it for my constituents?&#8221; or &#8220;What&#8217;s in it for my party?&#8221; for straightforward appeals to patriotism or good government to be all that effective. Thus, within a framework set by the executive branch, the end of a legislative session tends to feature frenzied horse-trading and the high probability of the &lt;em&gt;madrugonazo&lt;/em&gt;, the reprehensible and unpopular amendment suddenly inserted into the law at in a wee hours meeting.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;This legislature, however, is broken into five major pieces and several smaller chunks, with no party close to holding a functional majority. The two largest caucuses, the Democratic Revolutionary Party (PRD) and Cambio Democratico (CD), are each split in two. The president&#8217;s Panameñista Party holds only 17 seats in a 71-member assembly. Add an independent, the sole Partido Popular deputy and a few who still sport the moribund MOLIRENA party ticket and it all gets down to haggling to get anything at all done. Meanwhile, after rebellions that have weakened by not definitively deposed the PRD and CD bosses, would-be de facto successors are trying to put their parties back together in time for the 2019 elections. Figure about six dozen calculating control freaks in a room where control is hard to come by and calculations difficult to make. The control levers of momentary contention would be one of the three seats on the Electoral Tribunal and the writing of election laws that will apply in 2019. The rules for the selection of delegates to a constitutional convention ought to be a more immediate question, but all factions are terrified of that prospect because none of them can be assured to control such a process. They put that off and they avoid provoking a constitutional crisis that would make such a special election unavoidable. Within the alliance of Panameñistas, a PRD faction and a CD faction that holds a legislative majority, they try to avoid controversies that might break that up. It enhances the risks and reduces the opportunities for political hardball.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The budget&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;What if they get so jammed up that they can&#8217;t pass a budget? Then under the constitution the previous year&#8217;s budget repeats itself even if it never precisely can, at least not without government workers denied their contractual raises walking out on strike. President Varela sent the deputies a budget calculated not to inflame, and deputies made changes that are unlikely to cost any of them their jobs. The end product was $21.675 billion budget, $just $5 million more than the president asked. The raise was for salaries to pay local vice majors and the representantes&#8217; suplentes, the expense of which was partially offset by cuts elsewhere. Nearly half &#8212; 49.1 percent &#8212; is the general operating fund, the lion&#8217;s share for salaries. More than one-third &#8212; 34.9 percent &#8212; is capital outlay, with road widening and connecting roads between the bridges and San Carlos, sewer and sewage treatment works in the metro area and across the canal in Arraijan and La Chorrera, and the renovation of Colon&#8217;s city center as the more noteworthy big ticket items. The rest goes toward payments on the national debt. Spending on the canal and various authorities are largely &#8220;off the budget&#8221; and dealt with separately.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Elections impasse&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The Electoral Tribunal, after a long process of public hearings, presented a set of proposed election law reforms that gave the parties protection by making it harder for independent candidates, limited campaign spending to 50¢ per voter and restored the &#8220;plancha&#8221; method of transferring the votes of less successful candidates on a party ticket to their parties&#8217; leading vote-getters in multi-member legislative circuits. In committee the spending cap was raised to $5 per voter, which split the ultra-rich power brokers between those who would like to see their costs reduced and those who would like to see their political dominance enhanced, enraged political reformers and delighted the television stations. An avalanche of 30 proposed amendments came down before the echoes of the public outcry died out and the possibility of passing the law in the regular session evaporated. Election law changes will come up in a special session if the president calls for one, or when the next session starts in January.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;At the end of December the term of electoral magistrate Erasmo Pinilla ends and his replacement is a hot-button item. Pinilla came to the Electoral Tribunal from the PRD, and although people resign from parties and at least pretend to have no partisan loyalties with they take such judicial posts, with Pinilla gone the tribunal has one magistrate with PRD roots and another from CD. The Panameñistas figure that they ought to get the other spot but the warring factions of the PRD are united in rejecting that, or at least rejecting the president&#8217;s party&#8217;s favorite nominee. A divided CD leaves the Panemeñistas short of the votes they need by aligning with those anti-Martinelli CD deputies who are otherwise their allies in the legislature. Thus the appointment of a new magistrate, which was supposed to happen in the regular session, was also put off.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;In the middle of this the PRD held its party congress on October 30, with the leader of on of the Torrista factions winning the secretary general post and the other faction&#8217;s leader getting re-elected as party president. Pedro Miguel Gomzález, the new secretary general and leader of those PRD deputies who formed a coalition with the Panameñistas and a CD faction to control the National Assembly, appears to have the upper hand within the party against president Benicio Robinson, who has more legislators in his group than does González in his. But it seems that after a bitter intra-party fight there is now a move toward some sort of unity and this is being played out over both the election of a new magistrate and in the disputes over election laws. Either in a special election or early next year in the next session, look for a negotiation between a somewhat united PRD and other factions that will probably bundle election laws and the choice of a new magistrate into a compromise. But it might turn out to be best for the Panameñistas or CD or both to walk away from any deal with the PRD and use that posture as a springboard for their 2019 campaign.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Also passed, securities law reform&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The Securities Markets Superintendency is a surviving bastion of opacity, corruption and conspicuous displays of wealth by functionaries whose salaries wouldn&#8217;t support that. Plus, it has been more or less stripped of jurisdiction over securities trading other than through Panama&#8217;s puny Bolsa de Valores. So the legislature just passed a law to replace the superintendency with a new Securities Markets Commission, which will also have jurisdiction over shares traded over the counter. There was very little argument. A number of those who might be expected to argue are fugitives, here and subject to criminal proceedings or so closely aligned to people ensnared in high-profile corruption cases that it&#8217;s prudent for them to shut up about it. With the world looking askance at Panama&#8217;s entire financial system, Panama really did need to clean up this corner of the house in the wake of the notorious court ruling that insider trading from Panama of shares not traded on Panama&#8217;s Bolsa de Valores is legal.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Not passed, but not killed, sex education&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Panama has a high rate of teenage pregnancy and strong public support for sex education in the schools. Legislation to provide for such instruction passed in committee this year, but was returned by the National Assembly plenum for more study after a furious campaign by churches. A lot of that campaign was by zealots who believe in the absolute inerrancy of the Bible except for the bit about false witness, so back in the Labor Committee, where the measure was sent, the objections were systematically addressed. No, the schools will not be passing out contraceptives. No, the contents of sex education materials and lectures will not be kept secret from parents. The proposal is coming back to the legislature in January.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Deep-sixed, university rectors&#8217; re-election&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The audits and criminal investigations following the end of the University of Panama&#8217;s generation under Gustavo García de Paredes are not close to over and the people who brought an end to that do not propose to start such a thing again under a new rector. Over at the Tecnologico, which seceded from the University of Panama in the 1970s, there is also no urge to have an entrenched machine. But a move was made in the legislature to specifically allow public university rectors to be re-elected and this was to entrench the leadership of the National Autonomous University of Chiriqui. The bill was jammed through committee, but after protests from almost every corner of Panama&#8217;s academia it was pulled off of the assembly&#8217;s agenda. This thing isn&#8217;t coming back anytime soon. UNACHI is going to have to choose new leaders.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&nbsp;&lt;/p&gt;
&lt;h5 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;~ ~ ~&lt;/strong&gt;&lt;/h5&gt;
&lt;h5 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;These announcements are interactive. Click on them for more information.&lt;/strong&gt;&lt;/h5&gt;
&lt;p&gt;&nbsp;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.overseasvotefoundation.org/vote/VoterInformation.htm&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-2999&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2016/10/Vote_final.jpg&quot; alt=&quot;vote final&quot; width=&quot;640&quot; height=&quot;420&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-3858&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg&quot; alt=&quot;original colors button&quot; width=&quot;575&quot; height=&quot;90&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.facebook.com/thepanamanews&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-1263&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2016/04/FB_button_2.jpg&quot; alt=&quot;FB_2&quot; width=&quot;440&quot; height=&quot;220&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://twitter.com/ThePanamaNews&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-1263&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/12/Tweet-e1448968315342.jpg&quot; alt=&quot;Tweet&quot; width=&quot;500&quot; height=&quot;48&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
" data-medium-file="" data-large-file="" class="aligncenter size-full wp-image-4484" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2017/01/Eleanor_Roosevelt.gif?resize=440%2C297" alt="vote final" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5255" class="share-twitter sd-button share-icon no-text" href="http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5255" class="share-facebook sd-button share-icon no-text" href="http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5255" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F02%2Flewis-teran-elliott-abrams%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lewis+%26+Teran%2C+Elliott+Abrams&url=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F02%2Flewis-teran-elliott-abrams%2F&via=The+Panama+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/" data-text="Lewis &#038; Teran, Elliott Abrams" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thepanamanews.com/2017/02/coretta-scott-kings-letter-about-jeff-sessions/">Coretta Scott King's letter about Jeff Sessions</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thepanamanews.com/author/">Eric Jackson</a></span></div>	        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_589d4c3ce040d = new td_block();
block_td_uid_1_589d4c3ce040d.id = "td_uid_1_589d4c3ce040d";
block_td_uid_1_589d4c3ce040d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3057658174 td_uid_1_589d4c3ce040d_rand","td_column_number":3,"live_filter_cur_post_id":5255,"live_filter_cur_post_author":"5"}';
block_td_uid_1_589d4c3ce040d.td_column_number = "3";
block_td_uid_1_589d4c3ce040d.block_type = "td_block_related_posts";
block_td_uid_1_589d4c3ce040d.post_count = "3";
block_td_uid_1_589d4c3ce040d.found_posts = "12";
block_td_uid_1_589d4c3ce040d.header_color = "";
block_td_uid_1_589d4c3ce040d.ajax_pagination_infinite_stop = "";
block_td_uid_1_589d4c3ce040d.max_num_pages = "4";
td_blocks.push(block_td_uid_1_589d4c3ce040d);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3057658174 td_uid_1_589d4c3ce040d_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_589d4c3ce5fa6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_589d4c3ce040d" href="#">RELATED ARTICLES</a><a id="td_uid_3_589d4c3ce5fe6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_589d4c3ce040d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_589d4c3ce040d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/01/editorial-gandhis-resistance/" rel="bookmark" title="Editorial, Gandhi&#8217;s resistance"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2017/01/editorial-gandhis-resistance/" rel="bookmark" title="Editorial, Gandhi&#8217;s resistance">Editorial, Gandhi&#8217;s resistance</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/01/gandasegui-trump-llega-a-la-presidencia/" rel="bookmark" title="Gandásegui, Trump llega a la Presidencia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2017/01/gandasegui-trump-llega-a-la-presidencia/" rel="bookmark" title="Gandásegui, Trump llega a la Presidencia">Gandásegui, Trump llega a la Presidencia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/12/democrats-abroad-by-laws-question-4-meetings/" rel="bookmark" title="Democrats Abroad by-laws question 4: meetings"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/12/democrats-abroad-by-laws-question-4-meetings/" rel="bookmark" title="Democrats Abroad by-laws question 4: meetings">Democrats Abroad by-laws question 4: meetings</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589d4c3ce040d" data-td_block_id="td_uid_1_589d4c3ce040d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589d4c3ce040d" data-td_block_id="td_uid_1_589d4c3ce040d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                            
	                            <div class="td-comments-title-wrap">
		                            		                            <h4 class="block-title"><span>NO COMMENTS</span></h4>
	                            </div>

	                            
	                        
                            
            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'This site is protected by an anti-spam feature that requires {0} seconds to have elapsed between the page load and the form submission. \n\n Please close this alert window.  The form may be resubmitted successfully in {1} seconds.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/lewis-teran-elliott-abrams/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.thepanamanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><div class="block-title"><span>Search The Panama News</span></div><form role="search" method="get" class="td-search-form-widget" action="http://www.thepanamanews.com/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="http://www.thepanamanews.com/2017/02/lewis-teran-elliott-abrams/">Lewis &#038; Teran, Elliott Abrams</a>
							<span class="post-date">February 9, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/02/coretta-scott-kings-letter-about-jeff-sessions/">Coretta Scott King&#8217;s letter about Jeff Sessions</a>
							<span class="post-date">February 9, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/02/bocas-tourist-was-hit-with-rock-strangled/">Bocas tourist was hit with rock, strangled</a>
							<span class="post-date">February 8, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/02/voting-in-the-usa-from-abroad-this-year/">Voting in the USA from abroad this year</a>
							<span class="post-date">February 7, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/02/sos-procedente-de-villa-soberania/">SOS procedente de Villa Soberanía</a>
							<span class="post-date">February 7, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/02/the-panama-news-blog-links-february-7-2017/">The Panama News blog links, February 7, 2017</a>
							<span class="post-date">February 7, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/02/bang-bang-youre-dead-by-the-theatre-guild/">Bang Bang You&#8217;re Dead by the Theatre Guild</a>
							<span class="post-date">February 5, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/02/bernal-aggravated-corruption-with-odebrecht/">Bernal, Aggravated corruption with Odebrecht</a>
							<span class="post-date">February 4, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/02/avnery-respect-the-green-line/">Avnery, Respect the Green Line</a>
							<span class="post-date">February 4, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/02/wappin-electric-stuff-and-some-of-its-notable-djs/">¿Wappin? Electric stuff and some of its notable DJs</a>
							<span class="post-date">February 4, 2017</span>
						</li>
				</ul>
		</aside>		<aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<ul>
			<li><a href='http://www.thepanamanews.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2011/05/'>May 2011</a></li>
	<li><a href='http://www.thepanamanews.com/2010/12/'>December 2010</a></li>
	<li><a href='http://www.thepanamanews.com/2004/03/'>March 2004</a></li>
	<li><a href='http://www.thepanamanews.com/1903/11/'>November 1903</a></li>
		</ul>
		</aside><aside class="widget widget_categories"><div class="block-title"><span>Categories</span></div>		<ul>
	<li class="cat-item cat-item-19"><a href="http://www.thepanamanews.com/category/bilingual-bilingue/" >Bilingual ~ Bilingüe</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thepanamanews.com/category/blogs/" >Blogs</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.thepanamanews.com/category/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.thepanamanews.com/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.thepanamanews.com/category/espanol/" >Español</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.thepanamanews.com/category/featured/" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thepanamanews.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.thepanamanews.com/category/nature/" >Nature</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.thepanamanews.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thepanamanews.com/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.thepanamanews.com/category/redeemed-archives/" >Redeemed archives</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thepanamanews.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_4_589d4c3d08524 = new td_block();
block_td_uid_4_589d4c3d08524.id = "td_uid_4_589d4c3d08524";
block_td_uid_4_589d4c3d08524.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","class":"td_block_id_160526095 td_uid_4_589d4c3d08524_rand"}';
block_td_uid_4_589d4c3d08524.td_column_number = "1";
block_td_uid_4_589d4c3d08524.block_type = "td_block_7";
block_td_uid_4_589d4c3d08524.post_count = "3";
block_td_uid_4_589d4c3d08524.found_posts = "42";
block_td_uid_4_589d4c3d08524.header_color = "";
block_td_uid_4_589d4c3d08524.ajax_pagination_infinite_stop = "";
block_td_uid_4_589d4c3d08524.max_num_pages = "14";
td_blocks.push(block_td_uid_4_589d4c3d08524);
</script><div class="td_block_wrap td_block_7 td_block_id_160526095 td_uid_4_589d4c3d08524_rand td-pb-border-top"><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_4_589d4c3d08524 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/01/jackson-odebrecht-et-al-the-new-old-defensive-positions/" rel="bookmark" title="Jackson, Odebrecht et al: the new old defensive positions"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2017/01/jackson-odebrecht-et-al-the-new-old-defensive-positions/" rel="bookmark" title="Jackson, Odebrecht et al: the new old defensive positions">Jackson, Odebrecht et al: the new old defensive positions</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-30T08:22:04+00:00" >January 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/01/john-doe-panama-papers-secretos-del-dinero-sucio/" rel="bookmark" title="&#8220;John Doe&#8221;, Panama Papers: secretos del dinero sucio"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2017/01/john-doe-panama-papers-secretos-del-dinero-sucio/" rel="bookmark" title="&#8220;John Doe&#8221;, Panama Papers: secretos del dinero sucio">&#8220;John Doe&#8221;, Panama Papers: secretos del dinero sucio</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-29T02:42:26+00:00" >January 29, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/01/citizens-against-impunity-the-january-25-demonstration-and-beyond/" rel="bookmark" title="Citizens Against Impunity, The January 25 demonstration and beyond"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2017/01/citizens-against-impunity-the-january-25-demonstration-and-beyond/" rel="bookmark" title="Citizens Against Impunity, The January 25 demonstration and beyond">Citizens Against Impunity, The January 25 demonstration and beyond</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-27T02:24:45+00:00" >January 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_5_589d4c3d26770 = new td_block();
block_td_uid_5_589d4c3d26770.id = "td_uid_5_589d4c3d26770";
block_td_uid_5_589d4c3d26770.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","class":"td_block_id_3264299802 td_uid_5_589d4c3d26770_rand"}';
block_td_uid_5_589d4c3d26770.td_column_number = "1";
block_td_uid_5_589d4c3d26770.block_type = "td_block_7";
block_td_uid_5_589d4c3d26770.post_count = "3";
block_td_uid_5_589d4c3d26770.found_posts = "3";
block_td_uid_5_589d4c3d26770.header_color = "";
block_td_uid_5_589d4c3d26770.ajax_pagination_infinite_stop = "";
block_td_uid_5_589d4c3d26770.max_num_pages = "1";
td_blocks.push(block_td_uid_5_589d4c3d26770);
</script><div class="td_block_wrap td_block_7 td_block_id_3264299802 td_uid_5_589d4c3d26770_rand td-pb-border-top"><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_5_589d4c3d26770 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!">The Panama News lives, and will be up to full speed...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-07-08T14:07:12+00:00" >July 8, 2015</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference">Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-07-22T01:55:54+00:00" >July 22, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back">Politicians&#8217; impunity laws being rolled back</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-07-24T12:15:04+00:00" >July 24, 2015</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_id_2115879150 td_uid_6_589d4c3d3f8a6_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.thepanamanews.com/category/opinion/">Opinion<span class="td-cat-no">279</span></a></li><li><a href="http://www.thepanamanews.com/category/news/">News<span class="td-cat-no">205</span></a></li><li><a href="http://www.thepanamanews.com/category/culture/">Culture<span class="td-cat-no">150</span></a></li><li><a href="http://www.thepanamanews.com/category/espanol/">Español<span class="td-cat-no">128</span></a></li><li><a href="http://www.thepanamanews.com/category/lifestyle/">Lifestyle<span class="td-cat-no">116</span></a></li><li><a href="http://www.thepanamanews.com/category/economy/">Economy<span class="td-cat-no">96</span></a></li><li><a href="http://www.thepanamanews.com/category/blogs/">Blogs<span class="td-cat-no">67</span></a></li><li><a href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe<span class="td-cat-no">58</span></a></li><li><a href="http://www.thepanamanews.com/category/nature/">Nature<span class="td-cat-no">44</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.thepanamanews.com/"><img class="td-retina-data" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="fund4thepanamanews@gmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal"><i class="td-icon-font td-icon-paypal"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.2 (rara)
        Deploy mode: deploy
        
        uid: 589d4c3d58059
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thepanamanews.com\/2017\/02\/lewis-teran-elliott-abrams\/":5255};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.2'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php","nonce":"558dca4e8c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.thepanamanews.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F02%2Flewis-teran-elliott-abrams%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'101208537',post:'5255',tz:'-5',srv:'www.thepanamanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '101208537', '5255' ]);
</script>

</body>
</html>