<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Reynolds, Desastres relacionados con el clima | The Panama News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thepanamanews.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.thepanamanews.com/wp-content/uploads/2015/07/TPN.gif"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Feed" href="http://www.thepanamanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Comments Feed" href="http://www.thepanamanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Reynolds, Desastres relacionados con el clima Comments Feed" href="http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepanamanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.thepanamanews.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.thepanamanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thepanamanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thepanamanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reporters Without Borders, International Day of the Victims of Enforced Disappearances' href='http://www.thepanamanews.com/2017/08/reporters-without-borders-international-day-of-the-victims-of-enforced-disappearances/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/" />
<link rel='shortlink' href='http://wp.me/p6QEXL-1IS' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F08%2Freynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F08%2Freynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '24f26538df';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.thepanamanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.thepanamanews.com\/wp-admin\/","wpRestNonce":"e54527e378","wpRestUrl":"http:\/\/www.thepanamanews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Reynolds, Desastres relacionados con el clima" />
<meta property="og:url" content="http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/" />
<meta property="og:description" content="¿Cuántos desastres más relacionados con el clima podemos soportar? por Mark Reynolds Huracán Harvey acaba de ahogar el sureste de Texas. La tormenta ganó fuerza mientras cruzaba las aguas anormalme…" />
<meta property="article:published_time" content="2017-08-30T10:01:07+00:00" />
<meta property="article:modified_time" content="2017-08-30T10:28:16+00:00" />
<meta property="og:site_name" content="The Panama News" />
<meta property="og:image" content="http://www.thepanamanews.com/wp-content/uploads/2017/08/170827-A-ZW944-001H-e1504086604992.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="454" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.thepanamanews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .wpb_tabs li a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-author-name a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:10px;
	font-weight:bold;
	
    }
    
    .td-post-date .entry-date {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-module-comments a,
    .td-post-views span,
    .td-post-comments a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
     
    .td_module_1 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-style:oblique;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .post .td_pull_quote p,
    .page .td_pull_quote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .td-post-content li {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h1 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:40px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:32px;
	font-weight:bold;
	
    }
    
    .td-post-content h3 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:24px;
	font-weight:bold;
	
    }
    
    .td-post-content h4 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content h5 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-weight:bold;
	
    }
    
    .td-post-content h6 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:12px;
	font-weight:bold;
	
    }





    
    body, p {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.thepanamanews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thepanamanews.com/category/espanol/",
                                "name": "Español"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/",
                                "name": "Reynolds, Desastres relacionados con el clima"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-6626 single-format-standard reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar global-block-template-1 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
                    </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.thepanamanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.thepanamanews.com/">
			<img class="td-retina-data"  data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt="" width="272"/>
			<span class="td-visual-hidden">The Panama News</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.thepanamanews.com/">
            <img class="td-retina-data" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
        </a>
        </div>
    </div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.thepanamanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.thepanamanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Español" class="entry-crumb" href="http://www.thepanamanews.com/category/espanol/">Español</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Reynolds, Desastres relacionados con el clima</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6626" class="post-6626 post type-post status-publish format-standard hentry category-nature category-opinion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.thepanamanews.com/category/espanol/">Español</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/nature/">Nature</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/opinion/">Opinion</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Reynolds, Desastres relacionados con el clima</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T05:01:07+00:00" >August 30, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F08%2Freynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reynolds%2C+Desastres+relacionados+con+el+clima&url=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F08%2Freynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar%2F&via=The+Panama+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/&amp;media=&description=Reynolds%2C+Desastres+relacionados+con+el+clima" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reynolds%2C+Desastres+relacionados+con+el+clima%20-%20http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F08%2Freynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <figure id="attachment_6627" style="width: 680px" class="wp-caption aligncenter"><img data-attachment-id="6627" data-permalink="http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/170827-a-zw944-001h/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/08/170827-A-ZW944-001H-e1504086604992.jpg?fit=680%2C454" data-orig-size="680,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170827-A-ZW944-001H" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/08/170827-A-ZW944-001H-e1504086604992.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/08/170827-A-ZW944-001H-e1504086604992.jpg?fit=680%2C454" class="size-full wp-image-6627" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/08/170827-A-ZW944-001H-e1504086604992.jpg?resize=680%2C454" alt="TNG to the rescue" data-recalc-dims="1" /><figcaption class="wp-caption-text"><span style="color: #000000;"><strong>Rescate de la inundación. Foto por la Guardia Nacional Tejana.</strong></span></figcaption></figure>
<h2 style="text-align: center;"><strong><span style="color: #000000;">¿Cuántos desastres más relacionados<br />
con el clima podemos soportar?</span></strong></h2>
<h6 style="text-align: center;"><strong><span style="color: #000000;">por Mark Reynolds</span></strong></h6>
<p><span style="color: #000000;">Huracán Harvey acaba de ahogar el sureste de Texas. La tormenta ganó fuerza mientras cruzaba las aguas anormalmente cálidas del Golfo de México y creció hasta ser un huracán de categoría 4. Para empeorar las cosas, Harvey también llegó en los talones de un agosto increíblemente húmedo en la región, y la humedad del suelo ya estaba por encima de la media. Incluso después de que se aterizó y se debilitó a ser una tormenta tropical, Harvey prometió volcar otro pie o dos (un medio metro) de lluvia en la región.</span></p>
<p><span style="color: #000000;">Por lo menos cinco muertes y docenas de lesiones fueron reportadas en los primeros días de la tormenta. La gente se refugiaba encima de sus techos y necesitaba rescates dramáticos. Además de los costos humanos, los costos económicos son asombrosos: JPMorgan estimó que las pérdidas eventuales aseguradas podrían estar en cualquier lugar de $10 mil millones a $20 mil millones. Bloomberg informó que los costos totales podían montarse a $30 mil millones, cuando se tienen en cuenta los impactos en los sectores de trabajo, transporte y energía del área. El Programa Nacional de Seguro de Inundación, que ya tiene $24 mil millones en deuda debido a la devastación causada por el Huracán Sandy y el Huracán Katrina, no está nada en absoluto preparado para responder a los daños.</span></p>
<p><span style="color: #000000;">En tiempos como estos, tenemos que preguntarnos: ¿cuántas tormentas más nos obligarán a medir la lluvia en pies en lugar de pulgadas, en metros en lugar de centímetros? ¿Cuántos billones de dólares más de agobio pondremos en el Programa Nacional de Seguro de Inundaciones? ¿Cuántas personas más estamos dispuestos a desplazar de sus hogares, o perder completamente, en eventos meteorológicos extremos como estos?</span></p>
<p><span style="color: #000000;">Todo esto básicamente se reduce a la misma pregunta: ¿Por cuántos años más vamos a despedir los gases de efecto invernadero en la atmósfera con impunidad? Porque mientras estemos haciendo eso, estamos pidiendo más de lo mismo&#8212;y peor.</span></p>
<p><span style="color: #000000;">Por supuesto, el cambio climático no puede explicar ninguna tormenta específica. Pero es innegable que un mundo más cálido y húmedo juega un papel en la intensificación de las tormentas como el Huracán Harvey. Kevin Trenberth, un científico senior del Centro Nacional de Investigación Atmosférica de los Estados Unidos, dijo que &#8220;el principal combustible para la tormenta&#8221; era el agua tibia en el Golfo&#8211;tanto como 7,2 grados Fahrenheit por encima de la media. &#8220;Aunque estas tormentas ocurren naturalmente, la tormenta tiende a ser más intensa, tal vez un poco más grande, más duradera, y con precipitaciones mucho más pesadas&#8221; debido a esas aguas más cálidas, dijo.</span></p>
<p><span style="color: #000000;">Está claro que hemos pasado la etapa de sólo cambiar unas bombillas. Necesitamos una legislación amplia para alejar el mercado de los gases de efecto invernadero que causan el cambio climático. Poner un precio sobre el carbono es el único movimiento legislativo que coincide con la escala del problema al que nos enfrentamos. Una ley nacional que pone un precio al carbono podría requerir que las compañías de combustibles fósiles paguen una cuota por cada tonelada de dióxido de carbono o emisiones equivalentes. A medida que la tarifa sube cada año, y como las empresas se ocupan de sus balances finales, el mercado rápidamente escogerá las opciones bajas en o sin carbono. Si todos esos ingresos se devolvieran por igual a los hogares americanos en forma de dividendos, los estudios muestran que estimularía la economía y traería millones de puestos de trabajo. Y, por supuesto, impulsaría una reducción en nuestras emisiones y nos pondría en un curso para estabilizar nuestro clima.</span></p>
<p><span style="color: #000000;">Este tipo de plan ya tiene un importante apoyo conservador. El Consejo de Liderazgo Climático, encabezado por los estadistas republicanos James Baker, Henry Paulson, George Shultz y otros, publicó &#8220;El caso conservador de los dividendos de carbono&#8221; a principios de este año. Explican que la fijación de precios de carbono y la devolución de los ingresos a los estadounidenses &#8220;fortalecerá nuestra economía, reducirá la reglamentación, ayudará a los estadounidenses de clase obrera, reducirá el tamaño del gobierno y fomentará la seguridad nacional&#8221;.</span></p>
<p><span style="color: #000000;">Republicanos actualmente en el Congreso están tomando nota de la necesidad de la acción climática, también. El representante republicano de Florida, Carlos Curbelo, vio a Miami inundando y escuchó los gritos de sus electores, así que respondió formando el Caucus Bipartidista de Soluciones Climáticas junto al representante demócrata de Florida, Ted Deutch. Ahora el grupo tiene un total de 52 republicanos y demócratas trabajando juntos, muchos de los cuales han visto impactos climáticos en sus propios distritos y están dispuestos a ponerse serios sobre la acción climática.</span></p>
<p><span style="color: #000000;">Después del Huracán Harvey, quizás los miembros de la delegación de Texas estarán listos para tomar sus propios escaños en el Caucus. No esperemos ociosamente para ver cuántos días más de devastación nuestro clima inestable va a causar en nuestro país. En su lugar, veamos cuántos más representantes en el Congreso se ofrecerán.</span><br />
<span style="color: #000000;">  </span></p>
<p><em><span style="color: #000000;">Mark Reynolds es el Director Ejecutivo de Ciudadanos por un Clima Vivible (Citizens’ Climate Lobby). Traducido por Tamara Kellogg.</span></em></p>
<p>&nbsp;</p>
<h5 style="text-align: center;"><strong>~ ~ ~</strong></h5>
<h5 style="text-align: center;"><strong>Estos anuncios son interactivos. Toque en ellos para seguir a las páginas de web</strong></h5>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8" target="_blank" rel="noopener"><img data-attachment-id="242" data-permalink="http://www.thepanamanews.com/2015/08/harrnngton-lo-que-mal-comienza/spanish-paypal-button/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?fit=400%2C210" data-orig-size="400,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spanish PayPal button" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?fit=300%2C158" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?fit=400%2C210" class="aligncenter size-full wp-image-242" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?resize=272%2C142" alt="Spanish PayPal button" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?w=400 400w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?resize=300%2C158 300w" sizes="(max-width: 272px) 100vw, 272px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="http://www.facebook.com/LasyLosDems/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1263" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/07/TPN-button.jpg?resize=540%2C100" alt="Tweet" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="http://twitter.com/ThePanamaNews" target="_blank" rel="noopener"><img data-attachment-id="1263" data-permalink="http://www.thepanamanews.com/2015/11/bernal-the-selection-of-magistrates/fb2/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" data-orig-size="680,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB2" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=300%2C44" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" class="aligncenter size-full wp-image-1263" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2015/12/Tweet-e1448968315342.jpg?resize=500%2C48" alt="Tweet" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="http://www.facebook.com/thepanamanews" target="_blank" rel="noopener"><img data-attachment-id="1290" data-permalink="http://www.thepanamanews.com/2015/11/cepal-nuevo-estudio-sobre-la-economia-regional-indica-desaceleracion/fb-esp/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB-esp.jpg?fit=680%2C100" data-orig-size="680,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB esp" data-image-description="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB-esp.jpg?fit=300%2C44" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB-esp.jpg?fit=680%2C100" class="aligncenter size-full wp-image-1290" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB-esp.jpg?resize=440%2C65" alt="FB esp" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB-esp.jpg?w=680 680w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB-esp.jpg?resize=300%2C44 300w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="http://www.facebook.com/CCLPanamaCity" target="_blank" rel="noopener"><img data-attachment-id="1366" data-permalink="http://www.thepanamanews.com/2015/11/bill-clinton-coming-to-cut-a-ribbon-on-a-windmill-park/" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="Bill Clinton coming to cut a ribbon on a windmill park" data-image-description="&lt;p&gt;[caption id=&quot;attachment_1367&quot; align=&quot;aligncenter&quot; width=&quot;680&quot;]&lt;a href=&quot;http://www.thepanamanews.com/wp-conten/uploads/2015/11/Wind.jpg&quot;&gt;&lt;img class=&quot;size-full wp-image-1367&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/11/Wind.jpg&quot; alt=&quot;wind&quot; width=&quot;680&quot; height=&quot;391&quot; /&gt;&lt;/a&gt; &lt;span style=&quot;color: #000000;&quot;&gt;&lt;strong&gt;From a distance in the next district over, the windmill farm outside Penonome. Photo by Eric Jackson.&lt;/strong&gt;&lt;/span&gt;[/caption]&lt;/p&gt;
&lt;h2 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Bill Clinton&#8217;s coming to inaugurate a windmill park &#8212; but with whom and what do we deal?&lt;/span&gt;&lt;/strong&gt;&lt;/h2&gt;
&lt;h6 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;by Eric Jackson&lt;/span&gt;&lt;/strong&gt;&lt;/h6&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Former US President &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://multimedia.mmc.com.do/multimedia/multimedia/2013/03/26/9da9b8102557fccb15a6ca1c011a3e9c_300x226.JPG&quot; target=&quot;_blank&quot;&gt;Bill Clinton&lt;/a&gt;&lt;/span&gt; will be in Panama on November 10 to dedicate the next phase of a windmill park in Penonome district, east of the town of Penonome. The company involved is Union Eolica Panameña SA (UEP), which was widely reported to be a subsidiary of Spain&#8217;s Union Eolica Española back when it began to get energy generation concessions from Panama during the Martinelli administration, and is still described as such in recent reports. The several-phase windmill farm project contemplates an eventual 113 windmills that will generate about 10 percent of Panama&#8217;s electricity, depending on the season, with a greater share during dry months when the nation&#8217;s hydroelectric dams are less productive.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;So, who is the parent company in Spain? Actually, Union Eolica Española was dissolved in 2012. Look a bit deeper and you find it reported that a majority share &#8212; with hard to identify minority stakeholders, is now owned by InterEnergy Holdings LP, a private equity fund based in the corporate secrecy shrouds of the Cayman Islands. But we do more or less know who InterEnergy Holdings is: Rolando González Bunster, the former VP in charge of international operations for Gulf &amp; Western Industries. The Argentine-born businessman splits his time between homes in Greenwich, Connecticut and the Dominican Republic and controls vast assets in the DR, Jamaica, the Bahamas, Argentina and Panama. He is a member of the board of directors of the Clinton Foundation.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;In the 1980s González Bunster was a central player in the privatization of the Dominican energy sector, and earlier this year was accused by the Dominican Alliance Against Corruption (ADOCCO) of defrauding the government of taxes and fees to the tune of some $90 million by grossly inflating management costs &#8212; and thus understating profits &#8212; of the EGE HAINA and EGE ITABO companies that were spun off of the old public electric company. The allegation had been made in public for at least two years before that. The two private entities would according to the privatization deal owe the government&#8217;s Heritage Fund for Reformed Enterprises (FONPER) a share of profits and in any case be liable to the state treasury for income taxes on profits. Prosecutors have not seen fit to file any charges and InterEnergy dismissed the allegations against its CEO and several directors of its Dominican subsidiaries as &#8220;baseless.&#8221;&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The business exec&#8217;s daughter &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://si.wsj.net/public/resources/images/NY-BF621_CAROLI_G_20111003192110.jpg&quot; target=&quot;_blank&quot;&gt;Carolina González Bunster&lt;/a&gt;&lt;/span&gt;, who graduated from Georgetown in 2008, then went to work for Goldman Sachs in Dubai before returning to the United States to take a job with the Clinton Foundation, calls Bill Clinton a mentor. &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://images.vogue.it/imgs/galleries/peole-are-talking-about/parties-events/009306/dsc-2440-1068415_0x440.jpg&quot; target=&quot;_blank&quot;&gt;The former president attended her 2014 wedding&lt;/a&gt;&lt;/span&gt; to equity fund manager Stefano Bonfiglio at the González Bunster home in the Dominican Republic.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;By various accounts the Chinese company that made the windmills that are installed in Penonome, Goldwind International Holdings (HK) Limited, holds a minority stake in the project. Of the reported $564 million that has been or will be invested in the Penonome windmill park, at least $300 million comes from the International Finance Corporation (IFC), a division of the World Bank. The Inter-American Development Bank, Panama&#8217;s state-owned Caja de Ahorros and Banco Nacional de Panama and several private lenders are also involved in the financing, in a deal brokered among &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/11/clinton-martinelli.jpg&quot; target=&quot;_blank&quot;&gt;Bill Clinton&lt;/a&gt;&lt;/span&gt;, &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://www.bajanreporter.com/wp-content/uploads/2010/09/Rolando-Argentina.jpg&quot; target=&quot;_blank&quot;&gt;Rolando González Bunster&lt;/a&gt;&lt;/span&gt; and &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://econews.com.au/wp-content/uploads/2013/08/Panama-President-Ricardo-Martinelli-wind-farm-460x250.jpg&quot; target=&quot;_blank&quot;&gt;Ricardo Martinelli&lt;/a&gt;&lt;/span&gt; in 2013 under the auspices of the Energy Committee of the Clinton Global Initiative.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Which of the lenders is supposed to manage the disbursement of investment funds? The institution that was designated to perform that role in 2013, the New York branch of Portugal&#8217;s Banco Espirito Santo de Investimento SA, is no more. Banco Espirito Santo fell in a spectacular collapse that involved a European Union and Portuguese government bailout and sale to a new entity, and which has the bank&#8217;s former CEO &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://images.cdn.impresa.pt/sicnot/2014-06-20-ricardo-salgado.jpg/original&quot; target=&quot;_blank&quot;&gt;Ricardo Espírito Santo Silva Salgado&lt;/a&gt;&lt;/span&gt; under house arrest awaiting trial on charges of keeping false business records, forgery of documents, breach of fiduciary duty, tax fraud, corruption of public officials and money laundering. The New York investment banking part of the business was sold off to a Chinese company, Haitong Securities. The Chinese brokerage is moving into the banking business and has a securities market presence in Panama, but it appears that its role in the Penonome windmill farm is as an arranger and bookrunner rather than a manager and that it is performing these tasks via its Brazilian subsidiary.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Is there carbon credit income involved in the project? It would be surprising if there were not, but none of the parties are mentioning this in their online statements.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Is this the progressive and green face of globalized capitalism, in keeping with the environmental assurances given by Washington at the time that the US Congress was persuaded by then Secretary of State Hillary Clinton and others to ratify the US-Panama Trade Promotion Agreement? Perhaps, but maybe not. This past May UEP went to Panama&#8217;s Supreme Court of Justice seeking exemption from the jurisdiction of the Ministry of the Environment. Those were the terms of its deal with the Martinelli administration, the company asserted. A decision on that claim has yet to be announced.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Martinelli won&#8217;t be in Penonome for the ribbon cutting. By most accounts other than his own, he ran a grossly corrupt government between 2009 and 2014 and is facing multiple criminal charges before Panama&#8217;s Supreme Court, including for theft on a grand scale, illegal wiretapping, international insider stock trading, money laundering and other offenses. He lives in self-imposed exile in Miami.&lt;/span&gt;&lt;/p&gt;
&lt;h6 style=&quot;text-align: center;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;&lt;strong&gt;~ ~ ~&lt;/strong&gt;&lt;/span&gt;&lt;/h6&gt;
&lt;h5 style=&quot;text-align: center;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;&lt;strong&gt;The announcements below are interactive. Click on them for more information&lt;/strong&gt;&lt;/span&gt;&lt;/h5&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.facebook.com/thepanamanews&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-1263&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg&quot; alt=&quot;FB2&quot; width=&quot;680&quot; height=&quot;100&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.overseasvotefoundation.org/vote/RavaLogin.htm?redirect=/w/rava/1.htm&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-685&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/09/ovf-logo-full_flagRESIZED.jpg&quot; alt=&quot;OVF&quot; width=&quot;625&quot; height=&quot;280&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;a href=&quot;http://www.boquetejazzandbluesfestival.com/&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;size-full wp-image-681 aligncenter&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/09/Boquete-jazz-large.jpg&quot; alt=&quot;Boquete Jazz&quot; width=&quot;640&quot; height=&quot;291&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-220&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/08/Little-donor-button.jpg&quot; alt=&quot;little donor button&quot; width=&quot;272&quot; height=&quot;150&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
" data-medium-file="" data-large-file="" class="aligncenter size-full wp-image-1366" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/01/CCL.jpg?resize=430%2C105" alt="FB CCL" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6626" class="share-twitter sd-button share-icon no-text" href="http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6626" class="share-facebook sd-button share-icon no-text" href="http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6626" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F08%2Freynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reynolds%2C+Desastres+relacionados+con+el+clima&url=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F08%2Freynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar%2F&via=The+Panama+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/&amp;media=&description=Reynolds%2C+Desastres+relacionados+con+el+clima" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reynolds%2C+Desastres+relacionados+con+el+clima%20-%20http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F08%2Freynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/" data-text="Reynolds, Desastres relacionados con el clima" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thepanamanews.com/2017/08/reporters-without-borders-international-day-of-the-victims-of-enforced-disappearances/">Reporters Without Borders, International Day of the Victims of Enforced Disappearances</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thepanamanews.com/author/eljackson/">Eric Jackson</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eric Jackson"></span><meta itemprop="datePublished" content="2017-08-30T05:01:07+00:00"><meta itemprop="dateModified" content="2017-08-30T05:28:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg"></span><meta itemprop="name" content="The Panama News"></span><meta itemprop="headline " content="Reynolds, Desastres relacionados con el clima"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_59a732e288cac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59a732e288cac" ><script>var block_td_uid_3_59a732e288cac = new tdBlock();
block_td_uid_3_59a732e288cac.id = "td_uid_3_59a732e288cac";
block_td_uid_3_59a732e288cac.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_59a732e288cac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59a732e288cac_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6626,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_59a732e288cac.td_column_number = "3";
block_td_uid_3_59a732e288cac.block_type = "td_block_related_posts";
block_td_uid_3_59a732e288cac.post_count = "3";
block_td_uid_3_59a732e288cac.found_posts = "538";
block_td_uid_3_59a732e288cac.header_color = "";
block_td_uid_3_59a732e288cac.ajax_pagination_infinite_stop = "";
block_td_uid_3_59a732e288cac.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_3_59a732e288cac);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59a732e28d3b6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59a732e288cac" href="#">RELATED ARTICLES</a><a id="td_uid_5_59a732e28d3f7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59a732e288cac" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_59a732e288cac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/08/reporters-without-borders-international-day-of-the-victims-of-enforced-disappearances/" rel="bookmark" title="Reporters Without Borders, International Day of the Victims of Enforced Disappearances"><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/08/reporters-without-borders-international-day-of-the-victims-of-enforced-disappearances/" rel="bookmark" title="Reporters Without Borders, International Day of the Victims of Enforced Disappearances">Reporters Without Borders, International Day of the Victims of Enforced Disappearances</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/08/avnery-kaya-the-royal-dog/" rel="bookmark" title="Avnery: Kaya, the royal dog"><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/08/avnery-kaya-the-royal-dog/" rel="bookmark" title="Avnery: Kaya, the royal dog">Avnery: Kaya, the royal dog</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/08/the-hidden-stories-of-medical-experimentation-on-caribbean-slave-plantations/" rel="bookmark" title="The hidden stories of medical experimentation on Caribbean slave plantations"><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/08/the-hidden-stories-of-medical-experimentation-on-caribbean-slave-plantations/" rel="bookmark" title="The hidden stories of medical experimentation on Caribbean slave plantations">The hidden stories of medical experimentation on Caribbean slave plantations</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59a732e288cac" data-td_block_id="td_uid_3_59a732e288cac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59a732e288cac" data-td_block_id="td_uid_3_59a732e288cac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'This site is protected by an anti-spam feature that requires {0} seconds to have elapsed between the page load and the form submission. \n\n Please close this alert window.  The form may be resubmitted successfully in {1} seconds.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.thepanamanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed17060aba" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Search The Panama News</span></h4><form method="get" class="td-search-form-widget" action="http://www.thepanamanews.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Recent Posts</span></h4>		<ul>
					<li>
				<a href="http://www.thepanamanews.com/2017/08/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar/">Reynolds, Desastres relacionados con el clima</a>
							<span class="post-date">August 30, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/08/reporters-without-borders-international-day-of-the-victims-of-enforced-disappearances/">Reporters Without Borders, International Day of the Victims of Enforced Disappearances</a>
							<span class="post-date">August 28, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/08/avnery-kaya-the-royal-dog/">Avnery: Kaya, the royal dog</a>
							<span class="post-date">August 25, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/08/wappin-a-warm-up-for-saturdays-central-american-percussion-festival/">¿Wappin? A warm-up for Saturday&#8217;s Central American Percussion Festival</a>
							<span class="post-date">August 24, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/08/the-hidden-stories-of-medical-experimentation-on-caribbean-slave-plantations/">The hidden stories of medical experimentation on Caribbean slave plantations</a>
							<span class="post-date">August 24, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/08/bosques-no-perturbados-tienen-pocos-mosquitos-portadores-de-enfermedades/">Bosques no perturbados tienen pocos mosquitos portadores de enfermedades</a>
							<span class="post-date">August 23, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/08/ben-meir-afghanistan-plan-is-doomed/">Ben-Meir, Afghanistan plan is doomed</a>
							<span class="post-date">August 23, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/08/varela-imposes-visa-requirement-on-venezuelans/">Varela imposes visa requirement on Venezuelans</a>
							<span class="post-date">August 23, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/08/scenes-in-panama-citys-corregimento-of-san-francisco/">Scenes in Panama City&#8217;s corregimento of San Francisco</a>
							<span class="post-date">August 22, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/08/is-ryan-kellys-iconic-photograph-an-american-guernica/">Is Ryan Kelly’s iconic photograph an American &#8216;Guernica&#8217;?</a>
							<span class="post-date">August 20, 2017</span>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<ul>
			<li><a href='http://www.thepanamanews.com/2017/08/'>August 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/07/'>July 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/06/'>June 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/05/'>May 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2011/05/'>May 2011</a></li>
	<li><a href='http://www.thepanamanews.com/2010/12/'>December 2010</a></li>
	<li><a href='http://www.thepanamanews.com/2004/03/'>March 2004</a></li>
	<li><a href='http://www.thepanamanews.com/1969/10/'>October 1969</a></li>
	<li><a href='http://www.thepanamanews.com/1952/12/'>December 1952</a></li>
	<li><a href='http://www.thepanamanews.com/1903/11/'>November 1903</a></li>
	<li><a href='http://www.thepanamanews.com/1776/07/'>July 1776</a></li>
		</ul>
		</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categories</span></h4>		<ul>
	<li class="cat-item cat-item-19"><a href="http://www.thepanamanews.com/category/bilingual-bilingue/" >Bilingual ~ Bilingüe</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thepanamanews.com/category/blogs/" >Blogs</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.thepanamanews.com/category/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.thepanamanews.com/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.thepanamanews.com/category/espanol/" >Español</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.thepanamanews.com/category/featured/" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thepanamanews.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.thepanamanews.com/category/nature/" >Nature</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.thepanamanews.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thepanamanews.com/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.thepanamanews.com/category/redeemed-archives/" >Redeemed archives</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thepanamanews.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_59a732e29b557_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_59a732e29b557" ><script>var block_td_uid_7_59a732e29b557 = new tdBlock();
block_td_uid_7_59a732e29b557.id = "td_uid_7_59a732e29b557";
block_td_uid_7_59a732e29b557.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_59a732e29b557_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59a732e29b557_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59a732e29b557.td_column_number = "1";
block_td_uid_7_59a732e29b557.block_type = "td_block_7";
block_td_uid_7_59a732e29b557.post_count = "3";
block_td_uid_7_59a732e29b557.found_posts = "67";
block_td_uid_7_59a732e29b557.header_color = "";
block_td_uid_7_59a732e29b557.ajax_pagination_infinite_stop = "";
block_td_uid_7_59a732e29b557.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_7_59a732e29b557);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_7_59a732e29b557 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/08/reporters-without-borders-international-day-of-the-victims-of-enforced-disappearances/" rel="bookmark" title="Reporters Without Borders, International Day of the Victims of Enforced Disappearances"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/08/reporters-without-borders-international-day-of-the-victims-of-enforced-disappearances/" rel="bookmark" title="Reporters Without Borders, International Day of the Victims of Enforced Disappearances">Reporters Without Borders, International Day of the Victims of Enforced Disappearances</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T19:30:30+00:00" >August 28, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/08/the-hidden-stories-of-medical-experimentation-on-caribbean-slave-plantations/" rel="bookmark" title="The hidden stories of medical experimentation on Caribbean slave plantations"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/08/the-hidden-stories-of-medical-experimentation-on-caribbean-slave-plantations/" rel="bookmark" title="The hidden stories of medical experimentation on Caribbean slave plantations">The hidden stories of medical experimentation on Caribbean slave plantations</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T14:01:39+00:00" >August 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/08/is-ryan-kellys-iconic-photograph-an-american-guernica/" rel="bookmark" title="Is Ryan Kelly’s iconic photograph an American &#8216;Guernica&#8217;?"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/08/is-ryan-kellys-iconic-photograph-an-american-guernica/" rel="bookmark" title="Is Ryan Kelly’s iconic photograph an American &#8216;Guernica&#8217;?">Is Ryan Kelly’s iconic photograph an American &#8216;Guernica&#8217;?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-20T16:38:38+00:00" >August 20, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_59a732e29f9cd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_59a732e29f9cd" ><script>var block_td_uid_8_59a732e29f9cd = new tdBlock();
block_td_uid_8_59a732e29f9cd.id = "td_uid_8_59a732e29f9cd";
block_td_uid_8_59a732e29f9cd.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_59a732e29f9cd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59a732e29f9cd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59a732e29f9cd.td_column_number = "1";
block_td_uid_8_59a732e29f9cd.block_type = "td_block_7";
block_td_uid_8_59a732e29f9cd.post_count = "3";
block_td_uid_8_59a732e29f9cd.found_posts = "101";
block_td_uid_8_59a732e29f9cd.header_color = "";
block_td_uid_8_59a732e29f9cd.ajax_pagination_infinite_stop = "";
block_td_uid_8_59a732e29f9cd.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_8_59a732e29f9cd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_8_59a732e29f9cd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!">The Panama News lives, and will be up to full speed...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-08T14:07:12+00:00" >July 8, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference">Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-22T01:55:54+00:00" >July 22, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back">Politicians&#8217; impunity laws being rolled back</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T12:15:04+00:00" >July 24, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_59a732e2a3b8d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_59a732e2a3b8d" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.thepanamanews.com/category/opinion/">Opinion<span class="td-cat-no">390</span></a></li><li><a href="http://www.thepanamanews.com/category/news/">News<span class="td-cat-no">268</span></a></li><li><a href="http://www.thepanamanews.com/category/culture/">Culture<span class="td-cat-no">198</span></a></li><li><a href="http://www.thepanamanews.com/category/espanol/">Español<span class="td-cat-no">160</span></a></li><li><a href="http://www.thepanamanews.com/category/lifestyle/">Lifestyle<span class="td-cat-no">151</span></a></li><li><a href="http://www.thepanamanews.com/category/economy/">Economy<span class="td-cat-no">121</span></a></li><li><a href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe<span class="td-cat-no">107</span></a></li><li><a href="http://www.thepanamanews.com/category/blogs/">Blogs<span class="td-cat-no">86</span></a></li><li><a href="http://www.thepanamanews.com/category/nature/">Nature<span class="td-cat-no">74</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.thepanamanews.com/"><img class="td-retina-data" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59a732e2a5864
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thepanamanews.com\/2017\/08\/reynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar\/":6626};
	</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php","nonce":"538383d691","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.thepanamanews.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F08%2Freynolds-cuantos-desastres-mas-relacionados-con-el-clima-podemos-soportar%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'101208537',post:'6626',tz:'-5',srv:'www.thepanamanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '101208537', '6626' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59a732e2a6731"></textarea>
						<div id="td_live_css_uid_1_59a732e2a6731" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59a732e2a6731');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59a732e2a6731");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>