<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>What the former US presidents are saying | The Panama News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thepanamanews.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.thepanamanews.com/wp-content/uploads/2015/07/TPN.gif"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Feed" href="http://www.thepanamanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Comments Feed" href="http://www.thepanamanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; What the former US presidents are saying Comments Feed" href="http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepanamanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.thepanamanews.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.thepanamanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thepanamanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thepanamanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gandásegui, The final phase of Panama&#8217;s capitalist development?' href='http://www.thepanamanews.com/2017/10/gandasegui-the-final-phase-of-panamas-capitalist-development/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/" />
<link rel='shortlink' href='http://wp.me/p6QEXL-1Ql' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F10%2Fwhat-the-former-us-presidents-are-saying%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F10%2Fwhat-the-former-us-presidents-are-saying%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '076c98ed5a';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.thepanamanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.thepanamanews.com\/wp-admin\/","wpRestNonce":"47ff31d009","wpRestUrl":"http:\/\/www.thepanamanews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What the former US presidents are saying" />
<meta property="og:url" content="http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/" />
<meta property="og:description" content="What all of the living former US presidents are saying Barack Obama campaigning on October 19 for Democrats in Newark What we can&#8217;t have is the same old politics of division that we have seen…" />
<meta property="article:published_time" content="2017-10-20T12:43:13+00:00" />
<meta property="article:modified_time" content="2017-10-20T12:43:13+00:00" />
<meta property="og:site_name" content="The Panama News" />
<meta property="og:image" content="http://www.thepanamanews.com/wp-content/uploads/2017/10/Capture-flags.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="486" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.thepanamanews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .wpb_tabs li a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-author-name a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:10px;
	font-weight:bold;
	
    }
    
    .td-post-date .entry-date {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-module-comments a,
    .td-post-views span,
    .td-post-comments a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
     
    .td_module_1 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-style:oblique;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .post .td_pull_quote p,
    .page .td_pull_quote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .td-post-content li {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h1 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:40px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:32px;
	font-weight:bold;
	
    }
    
    .td-post-content h3 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:24px;
	font-weight:bold;
	
    }
    
    .td-post-content h4 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content h5 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-weight:bold;
	
    }
    
    .td-post-content h6 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:12px;
	font-weight:bold;
	
    }





    
    body, p {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.thepanamanews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thepanamanews.com/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/",
                                "name": "What the former US presidents are saying"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-7089 single-format-standard what-the-former-us-presidents-are-saying global-block-template-1 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
                    </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.thepanamanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.thepanamanews.com/">
			<img class="td-retina-data"  data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt="" width="272"/>
			<span class="td-visual-hidden">The Panama News</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.thepanamanews.com/">
            <img class="td-retina-data" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
        </a>
        </div>
    </div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.thepanamanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.thepanamanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="http://www.thepanamanews.com/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">What the former US presidents are saying</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7089" class="post-7089 post type-post status-publish format-standard hentry category-news category-opinion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.thepanamanews.com/category/news/">News</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/opinion/">Opinion</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">What the former US presidents are saying</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T07:43:13+00:00" >October 20, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F10%2Fwhat-the-former-us-presidents-are-saying%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=What+the+former+US+presidents+are+saying&url=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F10%2Fwhat-the-former-us-presidents-are-saying%2F&via=The+Panama+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/&amp;media=&description=What+the+former+US+presidents+are+saying" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=What+the+former+US+presidents+are+saying%20-%20http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F10%2Fwhat-the-former-us-presidents-are-saying%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p><img data-attachment-id="7090" data-permalink="http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/capture-flags/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-flags.jpg?fit=680%2C486" data-orig-size="680,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;dan jackson&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508483355&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture flags" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-flags.jpg?fit=300%2C214" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-flags.jpg?fit=680%2C486" class="aligncenter size-full wp-image-7090" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-flags.jpg?resize=680%2C486" alt="flags" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-flags.jpg?w=680 680w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-flags.jpg?resize=300%2C214 300w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-flags.jpg?resize=100%2C70 100w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-flags.jpg?resize=588%2C420 588w" sizes="(max-width: 680px) 100vw, 680px" data-recalc-dims="1" /></p>
<h3 style="text-align: center;"><strong><span style="color: #000000;">What all of the living former US presidents are saying</span></strong></h3>
<h2 style="text-align: center;"><strong><span style="color: #000000;">Barack Obama</span></strong></h2>
<h6 style="text-align: center;"><strong><span style="color: #000000;">campaigning on October 19 for Democrats in Newark</span></strong></h6>
<p><em><span style="color: #000000;">What we can&#8217;t have is the same old politics of division that we have seen so many times before that dates back centuries. Some of the politics we see now, we thought we put that to bed. That has folks looking 50 years back. It&#8217;s the 21st century, not the 19th century. Come on!</span></em></p>
<h2 style="text-align: center;"><strong><span style="color: #000000;">George W. Bush</span></strong></h2>
<h6 style="text-align: center;"><strong><span style="color: #000000;">October 19 speech in New York</span></strong></h6>
<p><em><span style="color: #000000;">We are gathered in the cause of liberty this is a unique moment. The great democracies face new and serious threats &#8212; yet seem to be losing confidence in their own calling and competence. Economic, political and national security challenges proliferate, and they are made worse by the tendency to turn inward. The health of the democratic spirit itself is at issue. And the renewal of that spirit is the urgent task at hand.</span></em></p>
<p><em><span style="color: #000000;">Since World War II, America has encouraged and benefited from the global advance of free markets, from the strength of democratic alliances, and from the advance of free societies. At one level, this has been a raw calculation of interest. The 20th century featured some of the worst horrors of history because dictators committed them. Free nations are less likely to threaten and fight each other.</span></em></p>
<p><em><span style="color: #000000;">And free trade helped make America into a global economic power.</span></em></p>
<p><em><span style="color: #000000;">For more than 70 years, the presidents of both parties believed that American security and prosperity were directly tied to the success of freedom in the world. And they knew that the success depended, in large part, on US leadership. This mission came naturally, because it expressed the DNA of American idealism.</span></em></p>
<p><em><span style="color: #000000;">We know, deep down, that repression is not the wave of the future. We know that the desire for freedom is not confined to, or owned by, any culture; it is the inborn hope of our humanity. We know that free governments are the only way to ensure that the strong are just and the weak are valued. And we know that when we lose sight of our ideals, it is not democracy that has failed. It is the failure of those charged with preserving and protecting democracy.</span></em></p>
<p><em><span style="color: #000000;">This is not to underestimate the historical obstacles to the development of democratic institutions and a democratic culture. Such problems nearly destroyed our country &#8212; and that should encourage a spirit of humility and a patience with others. Freedom is not merely a political menu option, or a foreign policy fad; it should be the defining commitment of our country, and the hope of the world.</span></em></p>
<p><em><span style="color: #000000;">That appeal is proved not just by the content of people&#8217;s hopes, but a noteworthy hypocrisy: No democracy pretends to be a tyranny. Most tyrannies pretend they are democracies. Democracy remains the definition of political legitimacy. That has not changed, and that will not change.</span></em></p>
<p><em><span style="color: #000000;">Yet for years, challenges have been gathering to the principles we hold dear. And, we must take them seriously. Some of these problems are external and obvious. Here in New York City, you know the threat of terrorism all too well. It is being fought even now on distant frontiers and in the hidden world of intelligence and surveillance. There is the frightening, evolving threat of nuclear proliferation and outlaw regimes. And there is an aggressive challenge by Russia and China to the norms and rules of the global order &#8212; proposed revisions that always seem to involve less respect for the rights of free nations and less freedom for the individual.</span></em></p>
<p><em><span style="color: #000000;">These matters would be difficult under any circumstances. They are further complicated by a trend in western countries away from global engagement and democratic confidence. Parts of Europe have developed an identity crisis. We have seen insolvency, economic stagnation, youth unemployment, anger about immigration, resurgent ethno-nationalism, and deep questions about the meaning and durability of the European Union.</span></em></p>
<p><em><span style="color: #000000;">America is not immune from these trends. In recent decades, public confidence in our institutions has declined. Our governing class has often been paralyzed in the face of obvious and pressing needs. The American dream of upward mobility seems out of reach for some who feel left behind in a changing economy. Discontent deepened and sharpened partisan conflicts. Bigotry seems emboldened. Our politics seems more vulnerable to conspiracy theories and outright fabrication.</span></em></p>
<p><em><span style="color: #000000;">There are some signs that the intensity of support for democracy itself has waned, especially among the young, who never experienced the galvanizing moral clarity of the Cold War, or never focused on the ruin of entire nations by socialist central planning. Some have called this &#8220;democratic deconsolidation.&#8221; Really, it seems to be a combination of weariness, frayed tempers, and forgetfulness.</span></em></p>
<p><em><span style="color: #000000;">We have seen our discourse degraded by casual cruelty. At times, it can seem like the forces pulling us apart are stronger than the forces binding us together. Argument turns too easily into animosity. Disagreement escalates into dehumanization. Too often, we judge other groups by their worst examples while judging ourselves by our best intentions &#8212; forgetting the image of God we should see in each other.</span></em></p>
<p><em><span style="color: #000000;">We&#8217;ve seen nationalism distorted into nativism &#8212; forgotten the dynamism that immigration has always brought to America. We see a fading confidence in the value of free markets and international trade &#8212; forgetting that conflict, instability, and poverty follow in the wake of protectionism.</span></em></p>
<p><em><span style="color: #000000;">We have seen the return of isolationist sentiments &#8212; forgetting that American security is directly threatened by the chaos and despair of distant places, where threats such as terrorism, infectious disease, criminal gangs and drug trafficking tend to emerge.</span></em></p>
<p><em><span style="color: #000000;">In all these ways, we need to recall and recover our own identity. Americans have a great advantage: To renew our country, we only need to remember our values.</span></em></p>
<p><em><span style="color: #000000;">This is part of the reason we meet here today. How do we begin to encourage a new, 21st century American consensus on behalf of democratic freedom and free markets? That&#8217;s the question I posed to scholars at the Bush Institute. That is what Pete Wehner and Tom Melia, who are with us today, have answered with &#8220;The Spirit of Liberty: At Home, In The World,&#8221; a Call to Action paper.</span></em></p>
<p><em><span style="color: #000000;">The recommendations come in broad categories. Here they are: First, America must harden its own defenses. Our country must show resolve and resilience in the face of external attacks on our democracy. And that begins with confronting a new era of cyber threats.</span></em></p>
<p><em><span style="color: #000000;">America is experiencing the sustained attempt by a hostile power to feed and exploit our country&#8217;s divisions. According to our intelligence services, the Russian government has made a project of turning Americans against each other. This effort is broad, systematic and stealthy, it&#8217;s conducted across a range of social media platforms. Ultimately, this assault won&#8217;t succeed. But foreign aggressions &#8212; including cyber-attacks, disinformation and financial influence &#8212; should not be downplayed or tolerated. This is a clear case where the strength of our democracy begins at home. We must secure our electoral infrastructure and protect our electoral system from subversion.</span></em></p>
<p><em><span style="color: #000000;">The second category of recommendations concerns the projection of American leadership &#8212; maintaining America&#8217;s role in sustaining and defending an international order rooted in freedom and free markets.</span></em></p>
<p><em><span style="color: #000000;">Our security and prosperity are only found in wise, sustained, global engagement: In the cultivation of new markets for American goods. In the confrontation of security challenges before they fully materialize and arrive on our shores. In the fostering of global health and development as alternatives to suffering and resentment. In the attraction of talent, energy and enterprise from all over the world. In serving as a shining hope for refugees and a voice for dissidents, human rights defenders, and the oppressed.</span></em></p>
<p><em><span style="color: #000000;">We should not be blind to the economic and social dislocations caused by globalization. People are hurting. They are angry. And, they are frustrated. We must hear them and help them. But we can&#8217;t wish globalization away, any more than we could wish away the agricultural revolution or the industrial revolution. One strength of free societies is their ability to adapt to economic and social disruptions.</span></em></p>
<p><em><span style="color: #000000;">And that should be our goal: to prepare American workers for new opportunities, to care in practical, empowering ways for those who may feel left behind. The first step should be to enact policies that encourage robust economic growth by unlocking the potential of the private sector, and for unleashing the creativity and compassion of this country.</span></em></p>
<p><em><span style="color: #000000;">A third focus of this document is strengthening democratic citizenship. And here we must put particular emphasis on the values and views of the young.</span></em></p>
<p><em><span style="color: #000000;">Our identity as a nation &#8212; unlike many other nations &#8212; is not determined by geography or ethnicity, by soil or blood. Being an American involves the embrace of high ideals and civic responsibility. We become the heirs of Thomas Jefferson by accepting the ideal of human dignity found in the Declaration of Independence. We become the heirs of James Madison by understanding the genius and values of the US Constitution. We become the heirs of Martin Luther King, Jr., by recognizing one another not by the color of their skin, but by the content of their character.</span></em></p>
<p><em><span style="color: #000000;">This means that people of every race, religion, and ethnicity can be fully and equally American. It means that bigotry or white supremacy in any form is blasphemy against the American creed.</span></em></p>
<p><em><span style="color: #000000;">And it means that the very identity of our nation depends on the passing of civic ideals to the next generation.</span></em></p>
<p><em><span style="color: #000000;">We need a renewed emphasis on civic learning in schools. And our young people need positive role models. Bullying and prejudice in our public life sets a national tone, provides permission for cruelty and bigotry, and compromises the moral education of children. The only way to pass along civic values is to first live up to them.</span></em></p>
<p><em><span style="color: #000000;">Finally, the Call to Action calls on the major institutions of our democracy, public and private, to consciously and urgently attend to the problem of declining trust.</span></em></p>
<p><em><span style="color: #000000;">For example, our democracy needs a media that is transparent, accurate and fair. Our democracy needs religious institutions that demonstrate integrity and champion civil discourse. Our democracy needs institutions of higher learning that are examples of truth and free expression.</span></em></p>
<p><em><span style="color: #000000;">In short, it is time for American institutions to step up and provide cultural and moral leadership for this nation.</span></em></p>
<p><em><span style="color: #000000;">Ten years ago, I attended a Conference on Democracy and Security in Prague. The goal was to put human rights and human freedom at the center of our relationships with repressive governments. The Prague Charter, signed by champions of liberty Vaclav Havel, Natan Sharansky, Jose Maria Aznar, called for the isolation and ostracism of regimes that suppress peaceful opponents by threats or violence.</span></em></p>
<p><em><span style="color: #000000;">Little did we know that, a decade later, a crisis of confidence would be developing within the core democracies, making the message of freedom more inhibited and wavering. Little did we know that repressive governments would be undertaking a major effort to encourage division in western societies and to undermine the legitimacy of elections.</span></em></p>
<p><em><span style="color: #000000;">Repressive rivals, along with skeptics here at home, misunderstand something important. It is the great advantage of free societies that we creatively adapt to challenges, without the direction of some central authority. Self-correction is the secret strength of freedom. We are a nation with a history of resilience and a genius for renewal.</span></em></p>
<p><em><span style="color: #000000;">Right now, one of our worst national problems is a deficit of confidence. But the cause of freedom justifies all our faith and effort. It still inspires men and women in the darkest corners of the world, and it will inspire a rising generation. The American spirit does not say, &#8220;We shall manage,&#8221; or &#8220;We shall make the best of it.&#8221; It says, &#8220;We shall overcome.&#8221; And that is exactly what we will do, with the help of God and one another.</span></em></p>
<h2 style="text-align: center;"><strong><span style="color: #000000;">Bill Clinton</span></strong></h2>
<h6 style="text-align: center;"><strong><span style="color: #000000;">speaking at Dublin City University on October 17</span></strong></h6>
<p><em><span style="color: #000000;">All partnerships that are community-based are held together not because everybody agrees with everybody else, not because we don&#8217;t still have our particular identities, but because cooperation is better than conflict or isolation in any environment in which you must be in touch with others.</span></em></p>
<p><em><span style="color: #000000;">It&#8217;s a simple proposition. But we are re-litigating it now.</span></em></p>
<h2 style="text-align: center;"><strong><span style="color: #000000;">George H. W. Bush</span></strong></h2>
<h6 style="text-align: center;"><strong><span style="color: #000000;">from his Twitter feed on October 17</span></strong></h6>
<p style="text-align: center;"><span style="color: #000000;"><img data-attachment-id="7091" data-permalink="http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/capture-ghw-bush/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-GHW-Bush.jpg?fit=587%2C107" data-orig-size="587,107" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;dan jackson&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508482766&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture GHW Bush" data-image-description="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-GHW-Bush.jpg?fit=300%2C55" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-GHW-Bush.jpg?fit=587%2C107" class="aligncenter size-full wp-image-7091" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-GHW-Bush.jpg?resize=587%2C107" alt="Bush Sr. tweet" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-GHW-Bush.jpg?w=587 587w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Capture-GHW-Bush.jpg?resize=300%2C55 300w" sizes="(max-width: 587px) 100vw, 587px" data-recalc-dims="1" /></span></p>
<p>&nbsp;</p>
<h2 style="text-align: center;"><strong><span style="color: #000000;">Jimmy Carter</span></strong></h2>
<h6 style="text-align: center;"><strong><span style="color: #000000;">October 6 op-ed column in The New York Times</span></strong></h6>
<p><em><span style="color: #000000;">New media forms, including social media, are fueling political polarization as people communicate with general audiences and narrowly focused groups, without the deliberation typical of traditional forms of communication. Hacking, misinformation, &#8220;fake news&#8221; and cybersecurity threats are expanding the power of a few while undermining public confidence in the accuracy of mass media and information. Politicians are using detailed voter information to play to their bases, allowing them to ignore the rest of their constituents.</span></em></p>
<p>&nbsp;</p>
<h5 style="text-align: center;"><strong>~ ~ ~</strong></h5>
<h5 style="text-align: center;"><strong>These announcements are interactive. Click on them for more information.</strong></h5>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8" target="_blank" rel="noopener"><img data-attachment-id="3858" data-permalink="http://www.thepanamanews.com/2016/08/the-panama-news-blog-links-august-8-2016/capture-9/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg?fit=575%2C90" data-orig-size="575,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;fancynancy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463125239&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg?fit=300%2C47" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg?fit=575%2C90" class="aligncenter size-full wp-image-3858" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg?resize=575%2C90" alt="original colors button" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg?w=575 575w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg?resize=300%2C47 300w" sizes="(max-width: 575px) 100vw, 575px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/thepanamanews" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1263" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2016/04/FB_button_2.jpg?resize=440%2C220" alt="FB_2" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://twitter.com/ThePanamaNews" target="_blank" rel="noopener"><img data-attachment-id="1263" data-permalink="http://www.thepanamanews.com/2015/11/bernal-the-selection-of-magistrates/fb2/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" data-orig-size="680,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB2" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=300%2C44" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" class="aligncenter size-full wp-image-1263" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2015/12/Tweet-e1448968315342.jpg?resize=500%2C48" alt="Tweet" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/groups/311349865599942/" target="_blank" rel="noopener"><img data-attachment-id="4484" data-permalink="http://www.thepanamanews.com/2016/11/4481-autosave-v1/" data-orig-file="" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="Not too much done at the legislative session&#8217;s end" data-image-description="&lt;p&gt;[caption id=&quot;&quot; align=&quot;aligncenter&quot; width=&quot;680&quot;]&lt;img src=&quot;http://www.asamblea.gob.pa/wp-content/uploads/2016/10/IMG_9282.jpg&quot; alt=&quot;alt-slime&quot; width=&quot;680&quot; height=&quot;478&quot; /&gt; &lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;On October 27 they passed the nation&#8217;s general budget, but did little more over the next four days. Photo by the Asamblea Nacional.&lt;/span&gt;&lt;/strong&gt;[/caption]&lt;/p&gt;
&lt;h3 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;No end of session rush, no midnight motions this time&lt;/span&gt;&lt;/strong&gt;&lt;/h3&gt;
&lt;h6 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;by Eric Jackson&lt;/span&gt;&lt;/strong&gt;&lt;/h6&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The norm for this part of a presidential term is that the president has a reasonably strong grip on the legislature, but within the National Assembly there are more deputies asking &#8220;What&#8217;s in it for me?&#8221; or &#8220;What&#8217;s in it for my constituents?&#8221; or &#8220;What&#8217;s in it for my party?&#8221; for straightforward appeals to patriotism or good government to be all that effective. Thus, within a framework set by the executive branch, the end of a legislative session tends to feature frenzied horse-trading and the high probability of the &lt;em&gt;madrugonazo&lt;/em&gt;, the reprehensible and unpopular amendment suddenly inserted into the law at in a wee hours meeting.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;This legislature, however, is broken into five major pieces and several smaller chunks, with no party close to holding a functional majority. The two largest caucuses, the Democratic Revolutionary Party (PRD) and Cambio Democratico (CD), are each split in two. The president&#8217;s Panameñista Party holds only 17 seats in a 71-member assembly. Add an independent, the sole Partido Popular deputy and a few who still sport the moribund MOLIRENA party ticket and it all gets down to haggling to get anything at all done. Meanwhile, after rebellions that have weakened by not definitively deposed the PRD and CD bosses, would-be de facto successors are trying to put their parties back together in time for the 2019 elections. Figure about six dozen calculating control freaks in a room where control is hard to come by and calculations difficult to make. The control levers of momentary contention would be one of the three seats on the Electoral Tribunal and the writing of election laws that will apply in 2019. The rules for the selection of delegates to a constitutional convention ought to be a more immediate question, but all factions are terrified of that prospect because none of them can be assured to control such a process. They put that off and they avoid provoking a constitutional crisis that would make such a special election unavoidable. Within the alliance of Panameñistas, a PRD faction and a CD faction that holds a legislative majority, they try to avoid controversies that might break that up. It enhances the risks and reduces the opportunities for political hardball.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The budget&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;What if they get so jammed up that they can&#8217;t pass a budget? Then under the constitution the previous year&#8217;s budget repeats itself even if it never precisely can, at least not without government workers denied their contractual raises walking out on strike. President Varela sent the deputies a budget calculated not to inflame, and deputies made changes that are unlikely to cost any of them their jobs. The end product was $21.675 billion budget, $just $5 million more than the president asked. The raise was for salaries to pay local vice majors and the representantes&#8217; suplentes, the expense of which was partially offset by cuts elsewhere. Nearly half &#8212; 49.1 percent &#8212; is the general operating fund, the lion&#8217;s share for salaries. More than one-third &#8212; 34.9 percent &#8212; is capital outlay, with road widening and connecting roads between the bridges and San Carlos, sewer and sewage treatment works in the metro area and across the canal in Arraijan and La Chorrera, and the renovation of Colon&#8217;s city center as the more noteworthy big ticket items. The rest goes toward payments on the national debt. Spending on the canal and various authorities are largely &#8220;off the budget&#8221; and dealt with separately.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Elections impasse&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The Electoral Tribunal, after a long process of public hearings, presented a set of proposed election law reforms that gave the parties protection by making it harder for independent candidates, limited campaign spending to 50¢ per voter and restored the &#8220;plancha&#8221; method of transferring the votes of less successful candidates on a party ticket to their parties&#8217; leading vote-getters in multi-member legislative circuits. In committee the spending cap was raised to $5 per voter, which split the ultra-rich power brokers between those who would like to see their costs reduced and those who would like to see their political dominance enhanced, enraged political reformers and delighted the television stations. An avalanche of 30 proposed amendments came down before the echoes of the public outcry died out and the possibility of passing the law in the regular session evaporated. Election law changes will come up in a special session if the president calls for one, or when the next session starts in January.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;At the end of December the term of electoral magistrate Erasmo Pinilla ends and his replacement is a hot-button item. Pinilla came to the Electoral Tribunal from the PRD, and although people resign from parties and at least pretend to have no partisan loyalties with they take such judicial posts, with Pinilla gone the tribunal has one magistrate with PRD roots and another from CD. The Panameñistas figure that they ought to get the other spot but the warring factions of the PRD are united in rejecting that, or at least rejecting the president&#8217;s party&#8217;s favorite nominee. A divided CD leaves the Panemeñistas short of the votes they need by aligning with those anti-Martinelli CD deputies who are otherwise their allies in the legislature. Thus the appointment of a new magistrate, which was supposed to happen in the regular session, was also put off.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;In the middle of this the PRD held its party congress on October 30, with the leader of on of the Torrista factions winning the secretary general post and the other faction&#8217;s leader getting re-elected as party president. Pedro Miguel Gomzález, the new secretary general and leader of those PRD deputies who formed a coalition with the Panameñistas and a CD faction to control the National Assembly, appears to have the upper hand within the party against president Benicio Robinson, who has more legislators in his group than does González in his. But it seems that after a bitter intra-party fight there is now a move toward some sort of unity and this is being played out over both the election of a new magistrate and in the disputes over election laws. Either in a special election or early next year in the next session, look for a negotiation between a somewhat united PRD and other factions that will probably bundle election laws and the choice of a new magistrate into a compromise. But it might turn out to be best for the Panameñistas or CD or both to walk away from any deal with the PRD and use that posture as a springboard for their 2019 campaign.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Also passed, securities law reform&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The Securities Markets Superintendency is a surviving bastion of opacity, corruption and conspicuous displays of wealth by functionaries whose salaries wouldn&#8217;t support that. Plus, it has been more or less stripped of jurisdiction over securities trading other than through Panama&#8217;s puny Bolsa de Valores. So the legislature just passed a law to replace the superintendency with a new Securities Markets Commission, which will also have jurisdiction over shares traded over the counter. There was very little argument. A number of those who might be expected to argue are fugitives, here and subject to criminal proceedings or so closely aligned to people ensnared in high-profile corruption cases that it&#8217;s prudent for them to shut up about it. With the world looking askance at Panama&#8217;s entire financial system, Panama really did need to clean up this corner of the house in the wake of the notorious court ruling that insider trading from Panama of shares not traded on Panama&#8217;s Bolsa de Valores is legal.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Not passed, but not killed, sex education&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Panama has a high rate of teenage pregnancy and strong public support for sex education in the schools. Legislation to provide for such instruction passed in committee this year, but was returned by the National Assembly plenum for more study after a furious campaign by churches. A lot of that campaign was by zealots who believe in the absolute inerrancy of the Bible except for the bit about false witness, so back in the Labor Committee, where the measure was sent, the objections were systematically addressed. No, the schools will not be passing out contraceptives. No, the contents of sex education materials and lectures will not be kept secret from parents. The proposal is coming back to the legislature in January.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Deep-sixed, university rectors&#8217; re-election&lt;/span&gt;&lt;/strong&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The audits and criminal investigations following the end of the University of Panama&#8217;s generation under Gustavo García de Paredes are not close to over and the people who brought an end to that do not propose to start such a thing again under a new rector. Over at the Tecnologico, which seceded from the University of Panama in the 1970s, there is also no urge to have an entrenched machine. But a move was made in the legislature to specifically allow public university rectors to be re-elected and this was to entrench the leadership of the National Autonomous University of Chiriqui. The bill was jammed through committee, but after protests from almost every corner of Panama&#8217;s academia it was pulled off of the assembly&#8217;s agenda. This thing isn&#8217;t coming back anytime soon. UNACHI is going to have to choose new leaders.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&amp;nbsp;&lt;/p&gt;
&lt;h5 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;~ ~ ~&lt;/strong&gt;&lt;/h5&gt;
&lt;h5 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;These announcements are interactive. Click on them for more information.&lt;/strong&gt;&lt;/h5&gt;
&lt;p&gt;&amp;nbsp;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.overseasvotefoundation.org/vote/VoterInformation.htm&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-2999&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2016/10/Vote_final.jpg&quot; alt=&quot;vote final&quot; width=&quot;640&quot; height=&quot;420&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;amp;hosted_button_id=N9GEGY9C3VSH8&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-3858&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2016/08/Capture.jpg&quot; alt=&quot;original colors button&quot; width=&quot;575&quot; height=&quot;90&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.facebook.com/thepanamanews&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-1263&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2016/04/FB_button_2.jpg&quot; alt=&quot;FB_2&quot; width=&quot;440&quot; height=&quot;220&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://twitter.com/ThePanamaNews&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-1263&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/12/Tweet-e1448968315342.jpg&quot; alt=&quot;Tweet&quot; width=&quot;500&quot; height=&quot;48&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
" data-medium-file="" data-large-file="" class="aligncenter size-full wp-image-4484" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/05/DAP.jpg?resize=320%2C125" alt="vote final" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7089" class="share-twitter sd-button share-icon no-text" href="http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7089" class="share-facebook sd-button share-icon no-text" href="http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7089" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F10%2Fwhat-the-former-us-presidents-are-saying%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=What+the+former+US+presidents+are+saying&url=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F10%2Fwhat-the-former-us-presidents-are-saying%2F&via=The+Panama+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/&amp;media=&description=What+the+former+US+presidents+are+saying" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=What+the+former+US+presidents+are+saying%20-%20http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F10%2Fwhat-the-former-us-presidents-are-saying%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/" data-text="What the former US presidents are saying" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thepanamanews.com/2017/10/gandasegui-the-final-phase-of-panamas-capitalist-development/">Gandásegui, The final phase of Panama&#8217;s capitalist development?</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thepanamanews.com/author/eljackson/">Eric Jackson</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eric Jackson"></span><meta itemprop="datePublished" content="2017-10-20T07:43:13+00:00"><meta itemprop="dateModified" content="2017-10-20T07:43:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg"></span><meta itemprop="name" content="The Panama News"></span><meta itemprop="headline " content="What the former US presidents are saying"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_59e9ffde806df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59e9ffde806df" ><script>var block_td_uid_3_59e9ffde806df = new tdBlock();
block_td_uid_3_59e9ffde806df.id = "td_uid_3_59e9ffde806df";
block_td_uid_3_59e9ffde806df.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_59e9ffde806df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59e9ffde806df_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":7089,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_59e9ffde806df.td_column_number = "3";
block_td_uid_3_59e9ffde806df.block_type = "td_block_related_posts";
block_td_uid_3_59e9ffde806df.post_count = "3";
block_td_uid_3_59e9ffde806df.found_posts = "640";
block_td_uid_3_59e9ffde806df.header_color = "";
block_td_uid_3_59e9ffde806df.ajax_pagination_infinite_stop = "";
block_td_uid_3_59e9ffde806df.max_num_pages = "214";
tdBlocksArray.push(block_td_uid_3_59e9ffde806df);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59e9ffde83ee8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59e9ffde806df" href="#">RELATED ARTICLES</a><a id="td_uid_5_59e9ffde83f2b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59e9ffde806df" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_59e9ffde806df class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/10/gandasegui-the-final-phase-of-panamas-capitalist-development/" rel="bookmark" title="Gandásegui, The final phase of Panama&#8217;s capitalist development?"><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/10/gandasegui-the-final-phase-of-panamas-capitalist-development/" rel="bookmark" title="Gandásegui, The final phase of Panama&#8217;s capitalist development?">Gandásegui, The final phase of Panama&#8217;s capitalist development?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/10/richardson-me-too-and-you-and-you/" rel="bookmark" title="Richardson, Me Too. And You. And You."><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/10/richardson-me-too-and-you-and-you/" rel="bookmark" title="Richardson, Me Too. And You. And You.">Richardson, Me Too. And You. And You.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/10/bernal-panamas-first-world-cup/" rel="bookmark" title="Bernal, Panama&#8217;s first World Cup"><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/10/bernal-panamas-first-world-cup/" rel="bookmark" title="Bernal, Panama&#8217;s first World Cup">Bernal, Panama&#8217;s first World Cup</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59e9ffde806df" data-td_block_id="td_uid_3_59e9ffde806df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59e9ffde806df" data-td_block_id="td_uid_3_59e9ffde806df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'This site is protected by an anti-spam feature that requires {0} seconds to have elapsed between the page load and the form submission. \n\n Please close this alert window.  The form may be resubmitted successfully in {1} seconds.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/what-the-former-us-presidents-are-saying/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.thepanamanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7089' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="474f8f7bde" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Search The Panama News</span></h4><form method="get" class="td-search-form-widget" action="http://www.thepanamanews.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Recent Posts</span></h4>		<ul>
					<li>
				<a href="http://www.thepanamanews.com/2017/10/what-the-former-us-presidents-are-saying/">What the former US presidents are saying</a>
							<span class="post-date">October 20, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/10/gandasegui-the-final-phase-of-panamas-capitalist-development/">Gandásegui, The final phase of Panama&#8217;s capitalist development?</a>
							<span class="post-date">October 19, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/10/richardson-me-too-and-you-and-you/">Richardson, Me Too. And You. And You.</a>
							<span class="post-date">October 18, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/10/bernal-panamas-first-world-cup/">Bernal, Panama&#8217;s first World Cup</a>
							<span class="post-date">October 17, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/10/edmonston-a-spanish-thanksgiving-and-homily-in-english-at-the-balboa-union-church/">Edmonston, Spanish thanksgiving and homily in English at the BUC</a>
							<span class="post-date">October 17, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/10/beluche-40-anos-de-la-firma-de-los-tratados/">Beluche, 40 años de la firma de los tratados</a>
							<span class="post-date">October 16, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/10/center-for-public-integrity-anti-corruption-maltese-journalist-assassinated/">Center for Public Integrity, Anti-corruption Maltese journalist assassinated</a>
							<span class="post-date">October 16, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/10/wappin-puerto-rico-persiste/">¿Wappin? Puerto Rico persiste</a>
							<span class="post-date">October 14, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/10/editorials-the-end-of-paradigms-and-red-tide-in-red-square/">Editorials: The end of paradigms; and Red Tide in Red Square</a>
							<span class="post-date">October 13, 2017</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2017/10/after-a-strange-strike-a-new-idaan-director/">After a strange strike, a new IDAAN director</a>
							<span class="post-date">October 12, 2017</span>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<ul>
			<li><a href='http://www.thepanamanews.com/2017/10/'>October 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/09/'>September 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/08/'>August 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/07/'>July 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/06/'>June 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/05/'>May 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2011/05/'>May 2011</a></li>
	<li><a href='http://www.thepanamanews.com/2010/12/'>December 2010</a></li>
	<li><a href='http://www.thepanamanews.com/2004/03/'>March 2004</a></li>
	<li><a href='http://www.thepanamanews.com/1969/10/'>October 1969</a></li>
	<li><a href='http://www.thepanamanews.com/1952/12/'>December 1952</a></li>
	<li><a href='http://www.thepanamanews.com/1903/11/'>November 1903</a></li>
	<li><a href='http://www.thepanamanews.com/1776/07/'>July 1776</a></li>
		</ul>
		</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categories</span></h4>		<ul>
	<li class="cat-item cat-item-19"><a href="http://www.thepanamanews.com/category/bilingual-bilingue/" >Bilingual ~ Bilingüe</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thepanamanews.com/category/blogs/" >Blogs</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.thepanamanews.com/category/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.thepanamanews.com/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.thepanamanews.com/category/espanol/" >Español</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.thepanamanews.com/category/featured/" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thepanamanews.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.thepanamanews.com/category/nature/" >Nature</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.thepanamanews.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thepanamanews.com/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.thepanamanews.com/category/redeemed-archives/" >Redeemed archives</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thepanamanews.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_59e9ffde9226d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_59e9ffde9226d" ><script>var block_td_uid_7_59e9ffde9226d = new tdBlock();
block_td_uid_7_59e9ffde9226d.id = "td_uid_7_59e9ffde9226d";
block_td_uid_7_59e9ffde9226d.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_59e9ffde9226d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59e9ffde9226d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59e9ffde9226d.td_column_number = "1";
block_td_uid_7_59e9ffde9226d.block_type = "td_block_7";
block_td_uid_7_59e9ffde9226d.post_count = "3";
block_td_uid_7_59e9ffde9226d.found_posts = "75";
block_td_uid_7_59e9ffde9226d.header_color = "";
block_td_uid_7_59e9ffde9226d.ajax_pagination_infinite_stop = "";
block_td_uid_7_59e9ffde9226d.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_7_59e9ffde9226d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_7_59e9ffde9226d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/10/how-the-panama-news-works-on-four-platforms/" rel="bookmark" title="How The Panama News works on four platforms"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/10/how-the-panama-news-works-on-four-platforms/" rel="bookmark" title="How The Panama News works on four platforms">How The Panama News works on four platforms</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T04:40:52+00:00" >October 10, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/10/coming-to-grips-with-1989/" rel="bookmark" title="Coming to grips with 1989"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/10/coming-to-grips-with-1989/" rel="bookmark" title="Coming to grips with 1989">Coming to grips with 1989</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-08T04:27:41+00:00" >October 8, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/10/upstairs-from-super-99-scenes-from-a-collapsing-empire/" rel="bookmark" title="Upstairs from Martinelli&#8217;s collapsing empire"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/10/upstairs-from-super-99-scenes-from-a-collapsing-empire/" rel="bookmark" title="Upstairs from Martinelli&#8217;s collapsing empire">Upstairs from Martinelli&#8217;s collapsing empire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T09:09:13+00:00" >October 4, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_59e9ffde96d97_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_59e9ffde96d97" ><script>var block_td_uid_8_59e9ffde96d97 = new tdBlock();
block_td_uid_8_59e9ffde96d97.id = "td_uid_8_59e9ffde96d97";
block_td_uid_8_59e9ffde96d97.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_59e9ffde96d97_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59e9ffde96d97_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59e9ffde96d97.td_column_number = "1";
block_td_uid_8_59e9ffde96d97.block_type = "td_block_7";
block_td_uid_8_59e9ffde96d97.post_count = "3";
block_td_uid_8_59e9ffde96d97.found_posts = "175";
block_td_uid_8_59e9ffde96d97.header_color = "";
block_td_uid_8_59e9ffde96d97.ajax_pagination_infinite_stop = "";
block_td_uid_8_59e9ffde96d97.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_8_59e9ffde96d97);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_8_59e9ffde96d97 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!">The Panama News lives, and will be up to full speed...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-08T14:07:12+00:00" >July 8, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference">Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-22T01:55:54+00:00" >July 22, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back">Politicians&#8217; impunity laws being rolled back</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T12:15:04+00:00" >July 24, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_59e9ffde9cc11_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_59e9ffde9cc11" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.thepanamanews.com/category/opinion/">Opinion<span class="td-cat-no">435</span></a></li><li><a href="http://www.thepanamanews.com/category/news/">News<span class="td-cat-no">294</span></a></li><li><a href="http://www.thepanamanews.com/category/culture/">Culture<span class="td-cat-no">210</span></a></li><li><a href="http://www.thepanamanews.com/category/espanol/">Español<span class="td-cat-no">176</span></a></li><li><a href="http://www.thepanamanews.com/category/lifestyle/">Lifestyle<span class="td-cat-no">161</span></a></li><li><a href="http://www.thepanamanews.com/category/economy/">Economy<span class="td-cat-no">135</span></a></li><li><a href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe<span class="td-cat-no">119</span></a></li><li><a href="http://www.thepanamanews.com/category/blogs/">Blogs<span class="td-cat-no">90</span></a></li><li><a href="http://www.thepanamanews.com/category/nature/">Nature<span class="td-cat-no">78</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.thepanamanews.com/"><img class="td-retina-data" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59e9ffde9ea9e
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thepanamanews.com\/2017\/10\/what-the-former-us-presidents-are-saying\/":7089};
	</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php","nonce":"f62667ba42","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.thepanamanews.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.thepanamanews.com%2F2017%2F10%2Fwhat-the-former-us-presidents-are-saying%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'101208537',post:'7089',tz:'-5',srv:'www.thepanamanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '101208537', '7089' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59e9ffde9faca"></textarea>
						<div id="td_live_css_uid_1_59e9ffde9faca" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59e9ffde9faca');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59e9ffde9faca");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>