<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Varela&#8217;s speech to the legislature / Discurso de Varela en la Asamblea | The Panama News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thepanamanews.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.thepanamanews.com/wp-content/uploads/2015/07/TPN.gif"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Feed" href="http://www.thepanamanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Comments Feed" href="http://www.thepanamanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Varela&#8217;s speech to the legislature / Discurso de Varela en la Asamblea Comments Feed" href="http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepanamanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.thepanamanews.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.thepanamanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thepanamanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thepanamanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='THAT wasn&#8217;t much of a New Year&#8217;s party&#8230;' href='http://www.thepanamanews.com/2018/01/that-wasnt-much-of-a-new-years-party/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/" />
<link rel='shortlink' href='https://wp.me/p6QEXL-20Q' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F01%2Fvarelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F01%2Fvarelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'db3d1e6d8e';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.thepanamanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.thepanamanews.com\/wp-admin\/","wpRestNonce":"95bee71c14","wpRestUrl":"http:\/\/www.thepanamanews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Varela&#8217;s speech to the legislature / Discurso de Varela en la Asamblea" />
<meta property="og:url" content="http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/" />
<meta property="og:description" content="The best war is the one not fought President Varela&#8217;s address to the National Assembly Good morning to all: Fulfilling with the constitutional mandate, I come before this Honorable Assembly t…" />
<meta property="article:published_time" content="2018-01-03T11:23:10+00:00" />
<meta property="article:modified_time" content="2018-01-03T11:23:10+00:00" />
<meta property="og:site_name" content="The Panama News" />
<meta property="og:image" content="http://www.thepanamanews.com/wp-content/uploads/2018/01/IMG_1568.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="363" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Varela&#8217;s speech to the legislature / Discurso de Varela en la Asamblea" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.thepanamanews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .wpb_tabs li a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-author-name a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:10px;
	font-weight:bold;
	
    }
    
    .td-post-date .entry-date {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-module-comments a,
    .td-post-views span,
    .td-post-comments a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
     
    .td_module_1 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-style:oblique;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .post .td_pull_quote p,
    .page .td_pull_quote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .td-post-content li {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h1 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:40px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:32px;
	font-weight:bold;
	
    }
    
    .td-post-content h3 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:24px;
	font-weight:bold;
	
    }
    
    .td-post-content h4 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content h5 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-weight:bold;
	
    }
    
    .td-post-content h6 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:12px;
	font-weight:bold;
	
    }





    
    body, p {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.thepanamanews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thepanamanews.com/category/bilingual-bilingue/",
                                "name": "Bilingual ~ Bilingüe"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/",
                                "name": "Varela&#8217;s speech to the legislature / Discurso de Varela en la Asamblea"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-7740 single-format-standard varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea global-block-template-1 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
                    </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.thepanamanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.thepanamanews.com/">
			<img class="td-retina-data"  data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt="" width="272"/>
			<span class="td-visual-hidden">The Panama News</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.thepanamanews.com/">
            <img class="td-retina-data" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
        </a>
        </div>
    </div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.thepanamanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.thepanamanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Bilingual ~ Bilingüe" class="entry-crumb" href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Varela&#8217;s speech to the legislature / Discurso de Varela en la Asamblea</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7740" class="post-7740 post type-post status-publish format-standard hentry category-bilingual-bilingue category-news category-opinion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/news/">News</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/opinion/">Opinion</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Varela&#8217;s speech to the legislature / Discurso de Varela en la Asamblea</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T06:23:10+00:00" >January 3, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F01%2Fvarelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Varela%E2%80%99s+speech+to+the+legislature+%2F+Discurso+de+Varela+en+la+Asamblea&url=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F01%2Fvarelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea%2F&via=The+Panama+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/&amp;media=&description=Varela%E2%80%99s+speech+to+the+legislature+%2F+Discurso+de+Varela+en+la+Asamblea" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Varela%E2%80%99s+speech+to+the+legislature+%2F+Discurso+de+Varela+en+la+Asamblea%20-%20http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F01%2Fvarelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <figure id="attachment_7741" style="max-width: 680px" class="wp-caption aligncenter"><img data-attachment-id="7741" data-permalink="http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/img_1568/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/IMG_1568.jpg?fit=680%2C363" data-orig-size="680,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_1568" data-image-description="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/IMG_1568.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/IMG_1568.jpg?fit=680%2C363" class="size-full wp-image-7741" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/IMG_1568.jpg?resize=680%2C363" alt="JCV1" width="680" height="363" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/IMG_1568.jpg?w=680 680w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/IMG_1568.jpg?resize=300%2C160 300w" sizes="(max-width: 680px) 100vw, 680px" data-recalc-dims="1" /><figcaption class="wp-caption-text"><span style="color: #000000;"><strong>Juan Carlos Varela addresses the National Assembly of Deputies. Photo by the Presidencia.</strong></span></figcaption></figure>
<h2 style="text-align: center;"><span style="color: #000000;"><strong>The best war is the one not fought</strong></span></h2>
<h6 style="text-align: center;"><span style="color: #000000;"><strong>President Varela&#8217;s address to the National Assembly</strong></span></h6>
<p><span style="color: #000000;">Good morning to all:</span></p>
<p><span style="color: #000000;">Fulfilling with the constitutional mandate, I come before this Honorable Assembly to present the annual report of the Government that I am honored to preside and I start my message by wishing all Panamanians a year 2018 full of peace and prosperity, inviting you to continue together to build a better future for all Panamanians upon the experiences, victories and defeats of the past.</span></p>
<p><span style="color: #000000;">On July 2014, when I took possession before the Panamanian people as President, I assumed with great humility the commitment to install an honest and transparent government that respects the balance by which the people had voted in the elections and invests the country&#8217;s wealth to improve the quality of life of all Panamanians without distinction of any kind.</span></p>
<p><span style="color: #000000;">So thanks to your support and that of the Panamanian people, I have governed Panama for 42 months with respect, dialogue, peace and transparency. I invite you to continue working for the next 18 months in the same way.</span></p>
<p><span style="color: #000000;">Six months ago in this Assembly I emphasized that I am a man of peace, aware that the best war is the one not fought, but that I am always willing to fight the necessary battles to advance in an agenda that brings social peace, progress and prosperity for all Panamanians.</span></p>
<p><span style="color: #000000;">Today I ratify my commitment to the balance that must be in a democracy that does not mean that I will accept disrespect or blackmail of senseless leaderships that led this country to confrontation.</span></p>
<p><span style="color: #000000;">We live in a new era of our democracy, where the strength of the State is only used to face the problems that affect the people. Persecution, the violation of privacy, of which I was a victim as well as my family, companies and followers, are part of the past.</span></p>
<p><span style="color: #000000;">In these 42 months there has been no repetition of the repression that occurred in Changuinola, San Felix and Colon, which left so much pain throughout the country. Now those who generated these clashes in effect try to promote discord, restlessness and pessimism in the population.</span></p>
<p><span style="color: #000000;">The opposition is important in any democracy, but it must understand that its main adversary is the problems that affect the people. The debate of ideas is constructive. All are in their right to disagree, but it is not right to attack the image of Panama every day.</span></p>
<p><span style="color: #000000;">Politics is not the dispute for power, it is the use of power in the pursuit of the common good.</span></p>
<p><span style="color: #000000;">I will not allow the ghosts of the narcopolitics and corruption to return and impede the future of Panama, nor leaders who face justice in cases of corruption or are fugitives from local and international justice, who want to take the country to the route of uncertainty in which they find themselves. I am ready to fight another battle if necessary to defend our democracy and our country.</span></p>
<p><span style="color: #000000;">I welcome the citizens who are now joining the fight against corruption, a battle that we started as a group of young leaders many years ago.</span></p>
<p><span style="color: #000000;">To paraphrase the message of a popular movie, I tell you: this war against corruption is not going to be won by destroying what we hate but by saving what we love, which is our Nation and our People.</span></p>
<p><span style="color: #000000;">Panamanian people:</span></p>
<p><span style="color: #000000;">In these three years and six months of government we have worked with delivery and vision of State looking for the welfare of all Panamanians, that is why we were able to increase the universal scholarship; take the benefit of the $120 Program from 70 to 65; doubled the salary of the teachers from $650 to $1,300; increased the salary of nurses, doctors and health personnel by 30%; increased the salary of the members of the Police Force and the minimum salary of the government officials to $600.</span></p>
<p><span style="color: #000000;">We have advanced in projects such as Techos de Esperanza, Basic Sanitation, new schools and construction of 2,000 kilometers of roads, $11 billion tendered and awarded with transparency, works that generate jobs and movement in the national economy in all provinces and comarcas of the country.</span></p>
<p><span style="color: #000000;">All this we have achieved without raising a single tax, lowering the deficit from 5.5% to 1.0%, complying with the fiscal responsibility law.</span></p>
<p><span style="color: #000000;">This is the value of an honest government.</span></p>
<p><span style="color: #000000;">The year 2017 was successful for Panama and the Panamanians, one of the most important international events and with positive consequences for our country is the establishment of diplomatic relations with the People&#8217;s Republic of China.</span></p>
<p><span style="color: #000000;">Another important achievement is the CEPADEM with which we are doing justice to 660,000 Panamanians, returning $360 million that correspond to the third part of the 13th month that was owed more than 40 years ago, that no post-dictatorship government dared to give back.</span></p>
<p><span style="color: #000000;">As of 15 January we will reactivate the massive delivery of CEPADEM throughout the country.</span></p>
<p><span style="color: #000000;">This return is made thanks to the tenacious work of the Public Ministry and those brave prosecutors who today are attacked for doing their job, which is to recover the people¿s legacy.</span></p>
<p><span style="color: #000000;">25,000 Panamanian families &#8212; 1,020 in Colon and 360 in Santiago de Veraguas &#8212; are moving into their new homes, and today Colon has a new marine promenade.</span></p>
<p><span style="color: #000000;">We will build 87,000 more houses and we will surpass the goal of 100,000 houses for Panamanians.</span></p>
<p><span style="color: #000000;">In Colon the condemned houses are disappearing and in Veraguas, the squatter settlements.</span></p>
<p><span style="color: #000000;">Techos de Esperanza continues to transform lives like the Archibold family in Colon and the Pinzón family in Santiago</span></p>
<p><span style="color: #000000;">In 2017, with an investment of $298 million, we completed the construction of 312 kilometers of roads throughout the country.</span></p>
<p><span style="color: #000000;">In an unprecedented measure, it was arranged in common agreement with the company Mi Bus to reduce the fare of the Metrobus in the north and south corridors, now it costs 75</span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span lang="en-US">¢</span></span></span></span><span style="color: #000000;">.</span></p>
<p><span style="color: #000000;">We tendered the construction of the 4th bridge over the Panama Canal, the Beaches Corridor, the expansion of the Bridge of the Americas Highway to the Arraijan &#8211; La Chorrera Road, the new Gamboa and Howard water treatment plants and the North and East Hydraulic rings. All these works begin construction this year.</span></p>
<p><span style="color: #000000;">We reactivated the economy of Baru with the installation of the Banapiña company, which will invest $100 million in seven years, generating 3,000 direct and 12,000 indirect jobs.</span></p>
<p><span style="color: #000000;">This is equitable distribution of the country&#8217;s wealth and social justice for those who had been forgotten for decades.</span></p>
<p><span style="color: #000000;">We have significantly reduced the surgical delay in the public health system. From July 2017 to date, the Social Security has made more than 11,700 operations that were pending and the hospitals of the Ministry of Health have reduced by 80% the surgical delay. We will continue working until reaching the goal.</span></p>
<p><span style="color: #000000;">Improving the supply and distribution of energy in the country we completed the construction of Line 3 of electric transmission and in 2018 we will tender line 4 and the development of Chan II.</span></p>
<p><span style="color: #000000;">The results of our government plan are being seen and this 2018 will be important in the delivery of works to Panamanians:</span></p>
<ul>
<li><span style="color: #000000;">On January 11 we will inaugurate the expansion of the Santiago David road and at the end of the month the Inter-American Highway that runs from Agua Fria to Yaviza in Darien, which will consolidate Darien as this country&#8217;s agricultural reserve.</span></li>
<li><span style="color: #000000;">On March 5 I will inaugurate the new School Colinas of Pacora, starting the 2018 school year, it will be the first fully bilingual public school in the country.</span></li>
<li><span style="color: #000000;">On March 23 we will attend the novenas game between the Chiriqui and Herrera in the new Kenny Serracin stadium and very soon we will deliver the Calvin Byron stadium in Bocas del Toro, Flaco Bala Hernandez in Los Santos and Juan Demostenes Arosemena in Panama.</span></li>
<li><span style="color: #000000;">During 2018 we will witness the culmination of the Urban Renewal Project of Colon and the move of 5,000 families to their new home; the delivery of the Project Ciudad Esperanza of Arraiján and the last phase of San Antonio in Veraguas.</span></li>
<li><span style="color: #000000;">The gas plant located in Colon, which was tendered and built in this administration and which will generate 350 megawatts of energy, will start operations.</span></li>
<li><span style="color: #000000;">We will finish the construction of the Anita Moreno hospital in Los Santos and the ones in Colon, Meteti and Bugaba, we will have great advances in the City of Health and we will begin the construction of the National Oncology Hospital.</span></li>
<li><span style="color: #000000;">We will finish the Amador Convention Center, advance in the construction of the Cruise Port and we will deliver the new Tocumen International Airport.</span></li>
<li><span style="color: #000000;">We will tender the extension of line 1 to Villa Zaíta and of Line 2 to Tocumen Airport and line 3 to Arraiján and Chorrera.</span></li>
<li><span style="color: #000000;">The year 2018 will witness the culmination of Line 2 of the Metro which will benefit more than 500 thousand Panamanians.</span></li>
<li><span style="color: #000000;">In 2019, the company Minera Panama will begin copper production, generating significant revenues for the country.</span></li>
</ul>
<p><span style="color: #000000;">Deputies and authorities present:</span></p>
<p><span style="color: #000000;">Peace, tolerance and respect are the main pillars of our growth and development as a Nation.</span></p>
<p><span style="color: #000000;">Our economy maintains a sustained growth, inflation is at 0.9%. This year the economy grew 5.6% and it is projected that by 2018 it will remain the same.</span></p>
<p><span style="color: #000000;">In this administration, economic growth is according to Panamanian purchasing power, not on the basis of speculation.</span></p>
<p><span style="color: #000000;">The Panamanian economy has been strengthened from its bases, so I call on the owners of the media: show respect and understand that if the screens reflect the problems of the country, it is also important that you also publish the positive results that are achieved thanks to the honest work of all Panamanians, which is also reflected in the results of your companies.</span></p>
<p><span style="color: #000000;">During the last 10 years the economy of the country has been driven by mega projects such as the expansion of the Panama Canal, the Donoso Mine, line 1 and 2 of the Metro; in the coming years, line 3 and the Fourth Bridge over the Panama Canal, works that will also be engines of growth.</span></p>
<p><span style="color: #000000;">We visualize the Panama &#8211; David train as another mega project that will be added to these, so this year we will begin studies for its design.</span></p>
<p><span style="color: #000000;">Panama continues to lead statistics as the safest country in the region. Despite the uncontrolled increase in drug production and trafficking, we had a record year of seizures and we were able to maintain a downward trend in crime, although I admit it was slight.</span></p>
<p><span style="color: #000000;">We will continue working with a firm hand against crime.</span></p>
<p><span style="color: #000000;">In 2018 we will see the positive effects of the Urban Mobility Plan, with the extension of corridors and implementation of inverted lanes during peak hours, the arrival of new buses and trains that will expand the capacity of the Metro; and the unification of the fares of the metro and metro bus.</span></p>
<p><span style="color: #000000;">I have presented before this Assembly the nomination of two honest, professionally and ethically solvent women to occupy the position of Magistrates of the Supreme Court of Justice. I know that they have the capacity to contribute to the transformation of the Panamanian judicial system. That, together with two judges with long careers in the system for Alternate Magistrates, guarantees high standards of professionalism, independence, technical and ethical capacity.</span></p>
<p><span style="color: #000000;">This will be a decisive year to get the administration of justice that Panama requires, to close this dark chapter of our history, that make those responsible accept their faults, to return the the people&#8217;s legacy they took and to move ahead &#8212; reconciled and united as a single people &#8212; towards the electoral contest.</span></p>
<p><span style="color: #000000;">The battle that is being waged against corruption in Panama will be a case study in recovering funds diverted from the Panamanian people, without affecting the works in progress, jobs or innocent people.</span></p>
<p><span style="color: #000000;">Law 4 of 2017, approved by you, opened the way for the recovery of assets and reconciliation in this country. Many have welcomed it, as it frees their families from being held hostage for the mistakes made and returns the ill-gotten money. To those who still defy the State, thinking that they will be able to buy justice or the elections I tell them they are wrong. In the end the State always wins.</span></p>
<p><span style="color: #000000;">Impunity is not an option. We cannot allow interests alien to those of the State to divert the mission of doing justice for the Panamanian people.</span></p>
<p><span style="color: #000000;">Corruption benefits the elite who steal the country&#8217;s future. An honest management of State resources allows people to progress, the middle class to grow and creates opportunities for all. Panamanians must define the path we wish to travel: return to corruption or continued construction of a country where honesty and transparency in the management of State resources is an unbreakable rule.</span></p>
<p><span style="color: #000000;">Panamanians all:</span></p>
<p><span style="color: #000000;">Our team managed to qualify for the World Cup 2018. In the month of June we will see our flag for the first time in a World Cup. We are proud, as are all Panamanians.</span></p>
<p><span style="color: #000000;">Nobody celebrates defeats, only victories. On the field battles are not celebrated &#8212; they only fight to win, like our national team did. I call them to once again put on our Panama jersey and continue working together for this beautiful country.</span></p>
<p><span style="color: #000000;">With the same courage with which our team qualified on October 10, 2017, I will fight until the last second of my mandate so that our country lives in peace and moves forward safely into the future that we deserve.</span></p>
<p><span style="color: #000000;">During this year 2018 we have to prepare for the most important global event in our history, the celebration of World Youth Day 2019. I invite all Panamanians to work in unity so that this event is the success of an entire nation.</span></p>
<p><span style="color: #000000;">The vocation of Panama, sealed by our geographical position, has been to unite the world with crossing roads: the railroad, the Canal, the ports and airports. The country that unites the world cannot have its people divided.</span></p>
<p><span style="color: #000000;">Our flag is a symbol of unity and peace. In 1903 our heroes put aside political differences and built this country. Let us follow their example.</span></p>
<p><span style="color: #000000;">I make a respectful and firm call to stay united to solve the problems that affect our people, as we have done in these 42 months.</span></p>
<p><span style="color: #000000;">Thank you very much.</span></p>
<figure id="attachment_7742" style="max-width: 680px" class="wp-caption aligncenter"><img data-attachment-id="7742" data-permalink="http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/pri_e676d26bdf9b00280330a30d85785ec9/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/pri_e676d26bdf9b00280330a30d85785ec9.jpg?fit=680%2C453" data-orig-size="680,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pri_e676d26bdf9b00280330a30d85785ec9" data-image-description="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/pri_e676d26bdf9b00280330a30d85785ec9.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/pri_e676d26bdf9b00280330a30d85785ec9.jpg?fit=680%2C453" class="size-full wp-image-7742" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/pri_e676d26bdf9b00280330a30d85785ec9.jpg?resize=680%2C453" alt="JCV2" width="680" height="453" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/pri_e676d26bdf9b00280330a30d85785ec9.jpg?w=680 680w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/pri_e676d26bdf9b00280330a30d85785ec9.jpg?resize=300%2C200 300w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/01/pri_e676d26bdf9b00280330a30d85785ec9.jpg?resize=630%2C420 630w" sizes="(max-width: 680px) 100vw, 680px" data-recalc-dims="1" /><figcaption class="wp-caption-text"><span style="color: #000000;"><strong>Presidente Varela frente a la Asamblea. Foto por la Presidencia.</strong></span></figcaption></figure>
<h1 style="text-align: center;"><span style="color: #000000;"><strong>Discurso del Presidente</strong></span></h1>
<h6 style="text-align: center;"><span style="color: #000000;"><strong>discurso del presidente Varela en la Asamblea Nacional</strong></span></h6>
<p><span style="color: #000000;">Buenos días a todos:</span></p>
<p><span style="color: #000000;">Cumpliendo con el mandato constitucional, vengo ante esta Honorable Asamblea a presentar el informe de gestión del Gobierno que me honro en presidir e inicio mi mensaje deseándole a todos los panameños un año 2018 lleno de paz y prosperidad, invitándolos a que sobre las experiencias, victorias y derrotas del pasado sigamos juntos construyendo un mejor futuro para todos los panameños.</span></p>
<p><span style="color: #000000;">El primero de julio de 2014, al tomar posesión ante el pueblo panameño como Presidente de la República, asumí con mucha humildad el compromiso de instalar un gobierno honesto y transparente, que respetara el balance por el cual el pueblo había votado en las elecciones e invirtiera las riquezas del país para mejorar la calidad de vida de todos los panameños sin distingo de ninguna clase.</span></p>
<p><span style="color: #000000;">De esa forma, gracias al respaldo de ustedes y del pueblo panameño, he gobernado Panamá por 42 meses, con respeto, diálogo, paz y transparencia; los invito a que sigamos trabajando los próximos 18 meses de la misma manera.</span></p>
<p><span style="color: #000000;">Hace seis meses en esta Asamblea recalqué que soy un hombre de paz, consciente de que la mejor guerra es la que no se pelea, pero que siempre estoy dispuesto a luchar las batallas necesarias para avanzar en una agenda que traiga paz social, progreso y prosperidad para todos los panameños.</span></p>
<p><span style="color: #000000;">Hoy ratifico mi compromiso con el equilibrio que debe haber en una democracia, eso no quiere decir que aceptaré el irrespeto o el chantaje de liderazgos insensatos que llevaron a este país a la confrontación.</span></p>
<p><span style="color: #000000;">Vivimos en una nueva era de nuestra democracia, donde la fuerza del Estado solo se utiliza para enfrentar los problemas que afectan al pueblo; la persecución, la violación a la privacidad, de la que fui víctima igual que mi familia, empresas y seguidores, son parte del pasado.</span></p>
<p><span style="color: #000000;">En estos 42 meses no se ha repetido la represión ocurrida en Changuinola, San Félix y Colón, que tanto dolor dejó en todo el país. Ahora quienes generaron estos choques intentan promover desacuerdos virtuales, desasosiego y pesimismo en la población.</span></p>
<p><span style="color: #000000;">La oposición es importante en toda democracia, pero debe entender que su adversario principal son los problemas que afectan al pueblo. El debate de ideas es constructivo, todos están en su derecho de discrepar, pero no es correcto atacar diariamente la imagen de Panamá.</span></p>
<p><span style="color: #000000;">La política no es la disputa por el poder, es el uso del poder en la búsqueda del bien común.</span></p>
<p><span style="color: #000000;">No voy a permitir que los fantasmas de la narco-política o la corrupción regresen y empantanen el futuro de Panamá, ni que dirigentes que enfrentan la justicia por casos de corrupción o son prófugos de la justicia local e internacional, quieran llevar al país por la ruta de la incertidumbre en que ellos se encuentran. Estoy listo para librar otra batalla si es necesario para defender nuestra democracia y nuestro país.</span></p>
<p><span style="color: #000000;">Doy la bienvenida a los ciudadanos que ahora se suman a la lucha contra la corrupción, batalla que junto a un grupo de jóvenes dirigentes iniciamos hace muchos años.</span></p>
<p><span style="color: #000000;">Parafraseando el mensaje de una película de moda, les digo: esta guerra contra la corrupción no la vamos a ganar destruyendo lo que odiamos sino salvando lo que amamos, que son nuestra Patria y nuestro Pueblo.</span></p>
<p><span style="color: #000000;">Pueblo panameño:</span></p>
<p><span style="color: #000000;">En estos tres años y seis meses de gobierno hemos trabajado con entrega y visión de Estado buscando el bienestar de todos los panameños, por eso pudimos aumentar la beca universal; llevar el beneficio del Programa de 120 a los 70 a 65 años; duplicar el salario de los maestros de 650 balboas a 1,300; aumentar el salario de las enfermeras, médicos y personal de salud en un 30%; incrementar el salario de los miembros de la Fuerza Pública y el salario mínimo de los funcionarios del gobierno a 600 balboas.</span></p>
<p><span style="color: #000000;">Hemos avanzado en proyectos como Techos de Esperanza, Sanidad Básica, nuevas escuelas y construcción de 2 mil kilómetros de carretera, son 11 mil millones de balboas licitados y adjudicados con transparencia, obras que generan empleos y movimiento en la economía nacional en todas las provincias y comarcas del país.</span></p>
<p><span style="color: #000000;">Todo esto lo hemos logrado sin subir un solo impuesto, bajando el déficit de 5.5% a 1.0%, cumpliendo con la ley de responsabilidad fiscal.</span></p>
<p><span style="color: #000000;">Este es el valor de un gobierno honesto.</span></p>
<p><span style="color: #000000;">El año 2017 fue exitoso para Panamá y los panameños, uno de los acontecimientos más importantes a nivel internacional y con positivas consecuencias para nuestro país es el establecimiento de relaciones diplomáticas con la República Popular China.</span></p>
<p><span style="color: #000000;">Otro logro importante es el CEPADEM con el que estamos haciendo justicia a 660 mil panameños, devolviéndoles 360 millones de balboas que corresponden a la tercera partida del décimo tercer mes que se les debía hace más de 40 años, que ningún Gobierno post dictadura se atrevió a devolver.</span></p>
<p><span style="color: #000000;">A partir del 15 de enero reactivamos la entrega masiva de CEPADEM en todo el país.</span></p>
<p><span style="color: #000000;">Esta devolución se realiza gracias al trabajo tenaz del Ministerio Público y esas valientes fiscales que hoy son atacadas por hacer su trabajo que es recuperar el patrimonio del pueblo.</span></p>
<p><span style="color: #000000;">25 mil familias panameñas, 1,020 en Colón y 360 en Santiago de Veraguas, se están mudando a sus casas nueva y Colón cuenta hoy con un nuevo paseo marino.</span></p>
<p><span style="color: #000000;">Construiremos 87 mil viviendas más y pasaremos la meta de 100 mil casas para los panameños.</span></p>
<p><span style="color: #000000;">En Colón están desapareciendo las casas condenadas y en Veraguas los asentamientos precaristas.</span></p>
<p><span style="color: #000000;">Techos de esperanza sigue transformando vidas como la de la familia Archibold en Colón y la familia Pinzón en Santiago</span></p>
<p><span style="color: #000000;">Aprobamos la Ley que reduce el impuesto de inmueble y ampliamos la cobertura de los intereses preferenciales a casas cuyo valor no exceda de los 120 mil balboas.</span></p>
<p><span style="color: #000000;">En el 2017, con una inversión de 298 millones de balboas culminamos la construcción de 312 kilómetros de carreteras en todo el país.</span></p>
<p><span style="color: #000000;">En una medida sin precedentes se dispuso en común acuerdo con la empresa Mi Bus reducir el pasaje del Metrobus en los corredores norte y sur, ahora cuesta 0.75 centavos.</span></p>
<p><span style="color: #000000;">Licitamos la construcción del 4to. Puente sobre el Canal de Panamá, el corredor de las playas, la ampliación de la Carretera Puente de las Américas a la Autopista Arraiján La Chorrera, las nuevas potabilizadoras de Gamboa y Howard y los anillos Hidráulico Norte y Este, todas estas obras inician construcción este año.</span></p>
<p><span style="color: #000000;">Reactivamos la economía del Barú con la instalación de la empresa Banapiña que invertirá 100 millones de balboas en 7 años, generando 3 mil empleos directos y 12 mil indirectos.</span></p>
<p><span style="color: #000000;">Esto es distribución equitativa de la riqueza del país y justicia social para quienes habían sido olvidados por décadas.</span></p>
<p><span style="color: #000000;">Hemos reducido significativamente la mora quirúrgica en el sistema de salud pública. Desde julio de 2017 a la fecha, la Caja del Seguro Social ha realizado más de 11,700 operaciones que estaban pendientes y los hospitales del Ministerio de Salud han disminuido en un 80% la mora quirúrgica. Seguiremos trabajando hasta alcanzar la meta.</span></p>
<p><span style="color: #000000;">Mejorando la oferta y distribución de energía del país culminamos la construcción de la Línea 3 de transmisión eléctrica y en el 2018 licitaremos la línea 4 y el desarrollo de Chan II.</span></p>
<p><span style="color: #000000;">Los resultados de nuestro plan de gobierno se están viendo y este 2018 será importante en la entrega de obras a los panameños:</span></p>
<p><span style="color: #000000;">El próximo 11 de enero inauguraremos la ampliación la carretera Santiago David y a finales del mes la Carretera Interamericana que va desde Agua Fría hasta Yaviza en Darién, que consolidará a Darién como la reserva agropecuaria del país.</span></p>
<p><span style="color: #000000;">El día 5 de marzo inauguraré la nueva Escuela de Colinas de Pacora dando inicio al año escolar 2018, será el primer colegio público totalmente bilingüe en el país.</span></p>
<p><span style="color: #000000;">El 23 de marzo asistiremos al juego entre las novenas de Chiriquí y Herrera en el nuevo estadio Kenny Serracín y muy pronto entregaremos el estadio Calvin Bayron en Bocas del Toro, Flaco Bala Hernández en Los Santos y el Juan Demóstenes Arosemena en Panamá.</span></p>
<p><span style="color: #000000;">Durante el año 2018 seremos testigos de la culminación del Proyecto de Renovación Urbana de Colón y la mudanza de 5 mil familias a su nuevo hogar; la entrega del Proyecto Ciudad Esperanza de Arraiján y la última fase de San Antonio en Veraguas.</span></p>
<p><span style="color: #000000;">Iniciará operaciones la Planta de Gas ubicada en Colón que generará 350 mega watts de energía, licitada y construida en esta administración.</span></p>
<p><span style="color: #000000;">Finalizaremos la construcción del hospital Anita Moreno en Los Santos, el de Colón, Metetí y Bugaba, tendremos grandes avances en la Ciudad de la Salud e iniciaremos la construcción del Hospital Oncológico Nacional.</span></p>
<p><span style="color: #000000;">Culminaremos el Centro de Convenciones de Amador y avanzaremos en la construcción del Puerto de Cruceros y entregaremos el nuevo Aeropuerto Internacional de Tocumen.</span></p>
<p><span style="color: #000000;">Licitaremos la extensión de la línea 1 hasta Villa Zaíta y de la Línea 2 al Aeropuerto de Tocumen y la línea 3 hasta Arraiján y Chorrera.</span></p>
<p><span style="color: #000000;">El año 2018 será testigo de la culminación de la Línea 2 del Metro que beneficiará a más 500 mil panameños.</span></p>
<p><span style="color: #000000;">En el 2019 la empresa Minera Panamá iniciará la producción de Cobre, generando ingresos importantes para el país.</span></p>
<p><span style="color: #000000;">Señores Diputados y autoridades presentes:</span></p>
<p><span style="color: #000000;">La paz, la tolerancia y el respeto son los principales pilares de nuestro crecimiento y del desarrollo como Nación.</span></p>
<p><span style="color: #000000;">Nuestra economía mantiene un crecimiento sostenido, la inflación está en 0.9%. Este año la economía creció 5.6% y se proyecta que para el año 2018 se mantendrá igual.</span></p>
<p><span style="color: #000000;">En esta administración el crecimiento económico va de acuerdo al poder adquisitivo del panameño no en base a la especulación.</span></p>
<p><span style="color: #000000;">La economía panameña se ha fortalecido desde sus bases, por eso hago un llamado a los dueños de los medios de comunicación, respeto y entiendo que las pantallas reflejen los problemas del país, pero es importante también que divulguen los resultados positivos que se logran gracias al trabajo honesto de todos los panameños, que también se refleja en los resultados de sus empresas.</span></p>
<p><span style="color: #000000;">Durante los últimos 10 años la economía del país ha sido impulsada por Mega proyectos como la ampliación del Canal de Panamá, la Mina de Donoso, la línea 1 y 2 del Metro; en los próximos años, la línea 3 y el Cuarto Puente sobre el Canal de Panamá, obras que también serán motores del crecimiento.</span></p>
<p><span style="color: #000000;">Visualizamos el tren de Panamá David como otro mega proyecto que se sumará a éstos, por lo cual este año iniciaremos los estudios para su diseño.</span></p>
<p><span style="color: #000000;">Panamá sigue liderando las estadísticas como el país más seguro de la Región, a pesar del aumento descontrolado de la producción y tráfico de drogas, tuvimos un año record de incautación y pudimos mantener, una tendencia a la baja en los delitos, aunque reconozco fue leve.</span></p>
<p><span style="color: #000000;">Continuaremos trabajando con mano firme contra el crimen.</span></p>
<p><span style="color: #000000;">En el año 2018 veremos los efectos positivos del Plan de Movilidad Urbana, con la ampliación de corredores e implementación de carril invertido en horas pico, la llegada de nuevos buses y trenes que ampliarán la capacidad del Metro; y la unificación de las tarifas del metro y metro bus.</span></p>
<p><span style="color: #000000;">He presentado ante esta Asamblea la postulación de dos mujeres honestas y solventes profesional y éticamente para ocupar el cargo de Magistradas de la Corte Suprema de Justicia, sé que tienen la capacidad de contribuir a la transformación del sistema de judicial panameño; que, junto a dos funcionarios judiciales de amplia trayectoria en el sistema para Magistrados Suplentes, garantiza altos estándares de profesionalismo, independencia, capacidad técnica y ética.</span></p>
<p><span style="color: #000000;">Este será un año decisivo para alcanzar la administración de justicia que requiere Panamá, para cerrar este capítulo oscuro de nuestra historia, que los responsables acepten sus faltas, devuelvan el patrimonio del pueblo que se llevaron y avanzar reconciliados, unidos como un solo pueblo hacia el torneo electoral.</span></p>
<p><span style="color: #000000;">La batalla que se está librando contra la corrupción en Panamá será un caso de estudio, se están recuperando fondos desviados al pueblo panameño, sin afectar las obras ni los empleos ni a la gente inocente.</span></p>
<p><span style="color: #000000;">La Ley 4 de 2017, aprobada por ustedes abrió el camino para la recuperación patrimonial y la reconciliación del país, muchos se han acogido a ella liberando a sus familias de ser rehenes de los errores cometidos y devolviendo el dinero mal habido; a los que aún desafían al Estado pensando que podrán comprar la justicia o el resultado de las elecciones les digo: están equivocados, al final el Estado siempre gana.</span></p>
<p><span style="color: #000000;">La impunidad no es una opción y no podemos permitir que intereses ajenos a los del Estado desvíen la misión de hacer justicia al pueblo panameño.</span></p>
<p><span style="color: #000000;">La corrupción beneficia a la élite que le roba el futuro al país; una administración honesta de los recursos del Estado permite a las personas progresar, a la clase media crecer y generar oportunidades para todos. Los panameños debemos definir cuál es el camino que deseamos transitar: volver a la corrupción o seguir construyendo un país donde la honestidad y la transparencia en el manejo de los recursos del Estado sea una regla inquebrantable.</span></p>
<p><span style="color: #000000;">Panameñas y Panameños todos:</span></p>
<p><span style="color: #000000;">Nuestra selección logró clasificar a la Copa Mundial 2018. En el mes de junio veremos por primera vez ondear nuestra bandera en una Copa Mundial de Fútbol. Nos sentimos orgullos, igual que todos los panameños.</span></p>
<p><span style="color: #000000;">Nadie celebra derrotas, sólo las victorias, en el campo no se celebran las batallas, sólo se lucha para ganar, al igual que lo hizo nuestra selección, los convoco a que una vez más nos pongamos la camisa de Panamá y sigamos trabajando unidos por este hermoso país.</span></p>
<p><span style="color: #000000;">Con el mismo coraje con el que nuestra selección clasificó el 10 de octubre de 2017, yo lucharé hasta el último segundo de mi mandato para que nuestro país viva en paz y avance seguro hacia el futuro que nos meceremos.</span></p>
<p><span style="color: #000000;">Durante este año 2018 nos toca prepararnos para el evento global más importante de nuestra historia, la celebración de la JMJ en el año 2019, invito a todos los panameños a que trabajemos en unidad para que este acontecimiento sea el éxito de toda una nación.</span></p>
<p><span style="color: #000000;">La vocación de Panamá sellada por nuestra posición geográfica ha sido la de unir al mundo con el camino de cruces, el ferrocarril, el Canal, los puertos y aeropuertos. El país que une al mundo no puede tener a su pueblo dividido.</span></p>
<p><span style="color: #000000;">Nuestra bandera es símbolo de unidad y paz, en 1903 nuestros próceres dejaron a un lado las diferencias políticas y construyeron este país, sigamos su ejemplo.</span></p>
<p><span style="color: #000000;">Hago un llamado respetuoso y firme a mantenernos unidos para resolver los problemas que afectan a nuestro pueblo, como lo hemos hecho en estos 42 meses.</span></p>
<p><span style="color: #000000;">Muchas Gracias</span></p>
<p>&nbsp;</p>
<h5 style="text-align: center;"><strong>~ ~ ~</strong></h5>
<h5 style="text-align: center;"><strong>These announcements are interactive. Click on them for more information.<br />
<em>Estos anuncios son interactivos. Toque en ellos para seguir a las páginas de web.</em></strong></h5>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8" target="_blank" rel="noopener"><img data-attachment-id="220" data-permalink="http://www.thepanamanews.com/2015/08/the-panama-news-blog-links-august-6-2015/little-donor-button/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Little-donor-button.jpg?fit=272%2C150" data-orig-size="272,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Little donor button" data-image-description="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Little-donor-button.jpg?fit=272%2C150" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Little-donor-button.jpg?fit=272%2C150" class="aligncenter size-full wp-image-220" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Little-donor-button.jpg?resize=272%2C150" alt="little donor button" width="272" height="150" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/thepanamanews" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1263" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2016/04/FB_button_2.jpg?resize=440%2C220" alt="FB_2" width="440" height="220" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="http://www.facebook.com/LasyLosDems/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1263" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/07/TPN-button.jpg?resize=540%2C100" alt="Tweet" width="540" height="100" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://twitter.com/ThePanamaNews" target="_blank" rel="noopener"><img data-attachment-id="1263" data-permalink="http://www.thepanamanews.com/2015/11/bernal-the-selection-of-magistrates/fb2/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" data-orig-size="680,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB2" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=300%2C44" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" class="aligncenter size-full wp-image-1263" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2015/12/Tweet-e1448968315342.jpg?resize=500%2C48" alt="Tweet" width="500" height="48" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="http://www.facebook.com/CCLPanamaCity" target="_blank" rel="noopener"><img data-attachment-id="1366" data-permalink="http://www.thepanamanews.com/2015/11/bill-clinton-coming-to-cut-a-ribbon-on-a-windmill-park/" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="Bill Clinton coming to cut a ribbon on a windmill park" data-image-description="&lt;p&gt;[caption id=&quot;attachment_1367&quot; align=&quot;aligncenter&quot; width=&quot;680&quot;]&lt;a href=&quot;http://www.thepanamanews.com/wp-conten/uploads/2015/11/Wind.jpg&quot;&gt;&lt;img class=&quot;size-full wp-image-1367&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/11/Wind.jpg&quot; alt=&quot;wind&quot; width=&quot;680&quot; height=&quot;391&quot; /&gt;&lt;/a&gt; &lt;span style=&quot;color: #000000;&quot;&gt;&lt;strong&gt;From a distance in the next district over, the windmill farm outside Penonome. Photo by Eric Jackson.&lt;/strong&gt;&lt;/span&gt;[/caption]&lt;/p&gt;
&lt;h2 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Bill Clinton&#8217;s coming to inaugurate a windmill park &#8212; but with whom and what do we deal?&lt;/span&gt;&lt;/strong&gt;&lt;/h2&gt;
&lt;h6 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;by Eric Jackson&lt;/span&gt;&lt;/strong&gt;&lt;/h6&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Former US President &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://multimedia.mmc.com.do/multimedia/multimedia/2013/03/26/9da9b8102557fccb15a6ca1c011a3e9c_300x226.JPG&quot; target=&quot;_blank&quot;&gt;Bill Clinton&lt;/a&gt;&lt;/span&gt; will be in Panama on November 10 to dedicate the next phase of a windmill park in Penonome district, east of the town of Penonome. The company involved is Union Eolica Panameña SA (UEP), which was widely reported to be a subsidiary of Spain&#8217;s Union Eolica Española back when it began to get energy generation concessions from Panama during the Martinelli administration, and is still described as such in recent reports. The several-phase windmill farm project contemplates an eventual 113 windmills that will generate about 10 percent of Panama&#8217;s electricity, depending on the season, with a greater share during dry months when the nation&#8217;s hydroelectric dams are less productive.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;So, who is the parent company in Spain? Actually, Union Eolica Española was dissolved in 2012. Look a bit deeper and you find it reported that a majority share &#8212; with hard to identify minority stakeholders, is now owned by InterEnergy Holdings LP, a private equity fund based in the corporate secrecy shrouds of the Cayman Islands. But we do more or less know who InterEnergy Holdings is: Rolando González Bunster, the former VP in charge of international operations for Gulf &amp;amp; Western Industries. The Argentine-born businessman splits his time between homes in Greenwich, Connecticut and the Dominican Republic and controls vast assets in the DR, Jamaica, the Bahamas, Argentina and Panama. He is a member of the board of directors of the Clinton Foundation.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;In the 1980s González Bunster was a central player in the privatization of the Dominican energy sector, and earlier this year was accused by the Dominican Alliance Against Corruption (ADOCCO) of defrauding the government of taxes and fees to the tune of some $90 million by grossly inflating management costs &#8212; and thus understating profits &#8212; of the EGE HAINA and EGE ITABO companies that were spun off of the old public electric company. The allegation had been made in public for at least two years before that. The two private entities would according to the privatization deal owe the government&#8217;s Heritage Fund for Reformed Enterprises (FONPER) a share of profits and in any case be liable to the state treasury for income taxes on profits. Prosecutors have not seen fit to file any charges and InterEnergy dismissed the allegations against its CEO and several directors of its Dominican subsidiaries as &#8220;baseless.&#8221;&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The business exec&#8217;s daughter &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://si.wsj.net/public/resources/images/NY-BF621_CAROLI_G_20111003192110.jpg&quot; target=&quot;_blank&quot;&gt;Carolina González Bunster&lt;/a&gt;&lt;/span&gt;, who graduated from Georgetown in 2008, then went to work for Goldman Sachs in Dubai before returning to the United States to take a job with the Clinton Foundation, calls Bill Clinton a mentor. &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://images.vogue.it/imgs/galleries/peole-are-talking-about/parties-events/009306/dsc-2440-1068415_0x440.jpg&quot; target=&quot;_blank&quot;&gt;The former president attended her 2014 wedding&lt;/a&gt;&lt;/span&gt; to equity fund manager Stefano Bonfiglio at the González Bunster home in the Dominican Republic.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;By various accounts the Chinese company that made the windmills that are installed in Penonome, Goldwind International Holdings (HK) Limited, holds a minority stake in the project. Of the reported $564 million that has been or will be invested in the Penonome windmill park, at least $300 million comes from the International Finance Corporation (IFC), a division of the World Bank. The Inter-American Development Bank, Panama&#8217;s state-owned Caja de Ahorros and Banco Nacional de Panama and several private lenders are also involved in the financing, in a deal brokered among &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/11/clinton-martinelli.jpg&quot; target=&quot;_blank&quot;&gt;Bill Clinton&lt;/a&gt;&lt;/span&gt;, &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://www.bajanreporter.com/wp-content/uploads/2010/09/Rolando-Argentina.jpg&quot; target=&quot;_blank&quot;&gt;Rolando González Bunster&lt;/a&gt;&lt;/span&gt; and &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://econews.com.au/wp-content/uploads/2013/08/Panama-President-Ricardo-Martinelli-wind-farm-460x250.jpg&quot; target=&quot;_blank&quot;&gt;Ricardo Martinelli&lt;/a&gt;&lt;/span&gt; in 2013 under the auspices of the Energy Committee of the Clinton Global Initiative.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Which of the lenders is supposed to manage the disbursement of investment funds? The institution that was designated to perform that role in 2013, the New York branch of Portugal&#8217;s Banco Espirito Santo de Investimento SA, is no more. Banco Espirito Santo fell in a spectacular collapse that involved a European Union and Portuguese government bailout and sale to a new entity, and which has the bank&#8217;s former CEO &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://images.cdn.impresa.pt/sicnot/2014-06-20-ricardo-salgado.jpg/original&quot; target=&quot;_blank&quot;&gt;Ricardo Espírito Santo Silva Salgado&lt;/a&gt;&lt;/span&gt; under house arrest awaiting trial on charges of keeping false business records, forgery of documents, breach of fiduciary duty, tax fraud, corruption of public officials and money laundering. The New York investment banking part of the business was sold off to a Chinese company, Haitong Securities. The Chinese brokerage is moving into the banking business and has a securities market presence in Panama, but it appears that its role in the Penonome windmill farm is as an arranger and bookrunner rather than a manager and that it is performing these tasks via its Brazilian subsidiary.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Is there carbon credit income involved in the project? It would be surprising if there were not, but none of the parties are mentioning this in their online statements.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Is this the progressive and green face of globalized capitalism, in keeping with the environmental assurances given by Washington at the time that the US Congress was persuaded by then Secretary of State Hillary Clinton and others to ratify the US-Panama Trade Promotion Agreement? Perhaps, but maybe not. This past May UEP went to Panama&#8217;s Supreme Court of Justice seeking exemption from the jurisdiction of the Ministry of the Environment. Those were the terms of its deal with the Martinelli administration, the company asserted. A decision on that claim has yet to be announced.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Martinelli won&#8217;t be in Penonome for the ribbon cutting. By most accounts other than his own, he ran a grossly corrupt government between 2009 and 2014 and is facing multiple criminal charges before Panama&#8217;s Supreme Court, including for theft on a grand scale, illegal wiretapping, international insider stock trading, money laundering and other offenses. He lives in self-imposed exile in Miami.&lt;/span&gt;&lt;/p&gt;
&lt;h6 style=&quot;text-align: center;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;&lt;strong&gt;~ ~ ~&lt;/strong&gt;&lt;/span&gt;&lt;/h6&gt;
&lt;h5 style=&quot;text-align: center;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;&lt;strong&gt;The announcements below are interactive. Click on them for more information&lt;/strong&gt;&lt;/span&gt;&lt;/h5&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.facebook.com/thepanamanews&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-1263&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg&quot; alt=&quot;FB2&quot; width=&quot;680&quot; height=&quot;100&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.overseasvotefoundation.org/vote/RavaLogin.htm?redirect=/w/rava/1.htm&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-685&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/09/ovf-logo-full_flagRESIZED.jpg&quot; alt=&quot;OVF&quot; width=&quot;625&quot; height=&quot;280&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;a href=&quot;http://www.boquetejazzandbluesfestival.com/&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;size-full wp-image-681 aligncenter&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/09/Boquete-jazz-large.jpg&quot; alt=&quot;Boquete Jazz&quot; width=&quot;640&quot; height=&quot;291&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;amp;hosted_button_id=N9GEGY9C3VSH8&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-220&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/08/Little-donor-button.jpg&quot; alt=&quot;little donor button&quot; width=&quot;272&quot; height=&quot;150&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
" data-medium-file="" data-large-file="" class="aligncenter size-full wp-image-1366" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/01/CCL.jpg?resize=430%2C105" alt="FB CCL" width="430" height="105" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/groups/311349865599942/" target="_blank" rel="noopener"><img data-attachment-id="4492" data-permalink="http://www.thepanamanews.com/2016/11/scenes-from-antons-parade/dscf1546/" data-orig-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2016/11/DSCF1546.jpg?fit=680%2C510" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix S4250WM&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1325378433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dscf1546" data-image-description="" data-medium-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2016/11/DSCF1546.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2016/11/DSCF1546.jpg?fit=680%2C510" class="aligncenter size-full wp-image-4492" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/FB.png?resize=620%2C447" alt="vote final" width="620" height="447" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/balboaunion/" target="_blank" rel="noopener"><img data-attachment-id="7721" data-permalink="http://www.thepanamanews.com/2017/12/new-years-munecos-munecos-del-ano-nuevo/buc7/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/12/BUC7.jpg?fit=561%2C250" data-orig-size="561,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BUC7" data-image-description="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/12/BUC7.jpg?fit=300%2C134" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/12/BUC7.jpg?fit=561%2C250" class="aligncenter size-full wp-image-7721" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/12/BUC7.jpg?resize=561%2C250" alt="BUC7" width="561" height="250" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/12/BUC7.jpg?w=561 561w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/12/BUC7.jpg?resize=300%2C134 300w" sizes="(max-width: 561px) 100vw, 561px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8" target="_blank" rel="noopener"><img data-attachment-id="242" data-permalink="http://www.thepanamanews.com/2015/08/harrnngton-lo-que-mal-comienza/spanish-paypal-button/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?fit=400%2C210" data-orig-size="400,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spanish PayPal button" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?fit=300%2C158" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?fit=400%2C210" class="aligncenter size-full wp-image-242" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?resize=272%2C142" alt="Spanish PayPal button" width="272" height="142" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?w=400 400w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?resize=300%2C158 300w" sizes="(max-width: 272px) 100vw, 272px" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7740" class="share-twitter sd-button share-icon no-text" href="http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7740" class="share-facebook sd-button share-icon no-text" href="http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7740" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F01%2Fvarelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Varela%E2%80%99s+speech+to+the+legislature+%2F+Discurso+de+Varela+en+la+Asamblea&url=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F01%2Fvarelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea%2F&via=The+Panama+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/&amp;media=&description=Varela%E2%80%99s+speech+to+the+legislature+%2F+Discurso+de+Varela+en+la+Asamblea" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Varela%E2%80%99s+speech+to+the+legislature+%2F+Discurso+de+Varela+en+la+Asamblea%20-%20http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F01%2Fvarelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/" data-text="Varela&#8217;s speech to the legislature / Discurso de Varela en la Asamblea" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thepanamanews.com/2018/01/that-wasnt-much-of-a-new-years-party/">THAT wasn&#8217;t much of a New Year&#8217;s party&#8230;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thepanamanews.com/author/eljackson/">Eric Jackson</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eric Jackson"></span><meta itemprop="datePublished" content="2018-01-03T06:23:10+00:00"><meta itemprop="dateModified" content="2018-01-03T06:23:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg"></span><meta itemprop="name" content="The Panama News"></span><meta itemprop="headline " content="Varela&#039;s speech to the legislature / Discurso de Varela en la Asamblea"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a4d55b24b33c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a4d55b24b33c" ><script>var block_td_uid_3_5a4d55b24b33c = new tdBlock();
block_td_uid_3_5a4d55b24b33c.id = "td_uid_3_5a4d55b24b33c";
block_td_uid_3_5a4d55b24b33c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a4d55b24b33c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a4d55b24b33c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":7740,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_5a4d55b24b33c.td_column_number = "3";
block_td_uid_3_5a4d55b24b33c.block_type = "td_block_related_posts";
block_td_uid_3_5a4d55b24b33c.post_count = "3";
block_td_uid_3_5a4d55b24b33c.found_posts = "852";
block_td_uid_3_5a4d55b24b33c.header_color = "";
block_td_uid_3_5a4d55b24b33c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a4d55b24b33c.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_3_5a4d55b24b33c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a4d55b254f7e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a4d55b24b33c" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a4d55b254fef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a4d55b24b33c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a4d55b24b33c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2018/01/that-wasnt-much-of-a-new-years-party/" rel="bookmark" title="THAT wasn&#8217;t much of a New Year&#8217;s party&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2018/01/that-wasnt-much-of-a-new-years-party/" rel="bookmark" title="THAT wasn&#8217;t much of a New Year&#8217;s party&#8230;">THAT wasn&#8217;t much of a New Year&#8217;s party&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/12/new-years-munecos-munecos-del-ano-nuevo/" rel="bookmark" title="New Year&#8217;s muñecos / Muñecos del Año Nuevo"><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/12/new-years-munecos-munecos-del-ano-nuevo/" rel="bookmark" title="New Year&#8217;s muñecos / Muñecos del Año Nuevo">New Year&#8217;s muñecos / Muñecos del Año Nuevo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/12/bernal-the-possible-future/" rel="bookmark" title="Bernal, The possible future"><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/12/bernal-the-possible-future/" rel="bookmark" title="Bernal, The possible future">Bernal, The possible future</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a4d55b24b33c" data-td_block_id="td_uid_3_5a4d55b24b33c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a4d55b24b33c" data-td_block_id="td_uid_3_5a4d55b24b33c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'This site is protected by an anti-spam feature that requires {0} seconds to have elapsed between the page load and the form submission. \n\n Please close this alert window.  The form may be resubmitted successfully in {1} seconds.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.thepanamanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbaaa0c089" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Search The Panama News</span></h4><form method="get" class="td-search-form-widget" action="http://www.thepanamanews.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Recent Posts</span></h4>		<ul>
											<li>
					<a href="http://www.thepanamanews.com/2018/01/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea/">Varela&#8217;s speech to the legislature / Discurso de Varela en la Asamblea</a>
											<span class="post-date">January 3, 2018</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2018/01/that-wasnt-much-of-a-new-years-party/">THAT wasn&#8217;t much of a New Year&#8217;s party&#8230;</a>
											<span class="post-date">January 1, 2018</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2017/12/new-years-munecos-munecos-del-ano-nuevo/">New Year&#8217;s muñecos / Muñecos del Año Nuevo</a>
											<span class="post-date">December 31, 2017</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2017/12/bernal-the-possible-future/">Bernal, The possible future</a>
											<span class="post-date">December 31, 2017</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2017/12/high-court-nominations-put-off-until-january/">High court nominations put off until January</a>
											<span class="post-date">December 30, 2017</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2017/12/wappin-birthday-music-at-the-edge-of-the-apocalypse/">¿Wappin? Birthday music at the edge of the apocalypse</a>
											<span class="post-date">December 29, 2017</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2017/12/the-panama-news-blog-links-december-29-2017/">The Panama News blog links, December 29, 2017</a>
											<span class="post-date">December 29, 2017</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2017/12/smithsonian-informa-el-caribe-esta-estresado/">Smithsonian informa: El Caribe está estresado</a>
											<span class="post-date">December 29, 2017</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2017/12/kermits-birds-los-pajaros-de-kermit-3/">Kermit&#8217;s birds / Los pájaros de Kermit</a>
											<span class="post-date">December 29, 2017</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2017/12/her-majestys-christmas-message/">Her Majesty&#8217;s Christmas message</a>
											<span class="post-date">December 25, 2017</span>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<ul>
			<li><a href='http://www.thepanamanews.com/2018/01/'>January 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2017/12/'>December 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/11/'>November 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/10/'>October 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/09/'>September 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/08/'>August 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/07/'>July 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/06/'>June 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/05/'>May 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2011/05/'>May 2011</a></li>
	<li><a href='http://www.thepanamanews.com/2010/12/'>December 2010</a></li>
	<li><a href='http://www.thepanamanews.com/2004/03/'>March 2004</a></li>
	<li><a href='http://www.thepanamanews.com/1969/10/'>October 1969</a></li>
	<li><a href='http://www.thepanamanews.com/1952/12/'>December 1952</a></li>
	<li><a href='http://www.thepanamanews.com/1903/11/'>November 1903</a></li>
	<li><a href='http://www.thepanamanews.com/1776/07/'>July 1776</a></li>
		</ul>
		</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categories</span></h4>		<ul>
	<li class="cat-item cat-item-19"><a href="http://www.thepanamanews.com/category/bilingual-bilingue/" >Bilingual ~ Bilingüe</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thepanamanews.com/category/blogs/" >Blogs</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.thepanamanews.com/category/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.thepanamanews.com/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.thepanamanews.com/category/espanol/" >Español</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.thepanamanews.com/category/featured/" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thepanamanews.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.thepanamanews.com/category/nature/" >Nature</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.thepanamanews.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thepanamanews.com/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.thepanamanews.com/category/redeemed-archives/" >Redeemed archives</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thepanamanews.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5a4d55b29377c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5a4d55b29377c" ><script>var block_td_uid_7_5a4d55b29377c = new tdBlock();
block_td_uid_7_5a4d55b29377c.id = "td_uid_7_5a4d55b29377c";
block_td_uid_7_5a4d55b29377c.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5a4d55b29377c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a4d55b29377c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a4d55b29377c.td_column_number = "1";
block_td_uid_7_5a4d55b29377c.block_type = "td_block_7";
block_td_uid_7_5a4d55b29377c.post_count = "3";
block_td_uid_7_5a4d55b29377c.found_posts = "79";
block_td_uid_7_5a4d55b29377c.header_color = "";
block_td_uid_7_5a4d55b29377c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a4d55b29377c.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_7_5a4d55b29377c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_7_5a4d55b29377c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/12/urbi-et-orbi-in-english-and-spanish-en-ingles-y-espanol/" rel="bookmark" title="Urbi et Orbi: in English and Spanish / en Inglés y Español"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/12/urbi-et-orbi-in-english-and-spanish-en-ingles-y-espanol/" rel="bookmark" title="Urbi et Orbi: in English and Spanish / en Inglés y Español">Urbi et Orbi: in English and Spanish / en Inglés y...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-25T09:13:53+00:00" >December 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/11/so-what-is-this-day-that-colon-and-panama-celebrate/" rel="bookmark" title="So, what is this day that Colon and Panama celebrate?"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/11/so-what-is-this-day-that-colon-and-panama-celebrate/" rel="bookmark" title="So, what is this day that Colon and Panama celebrate?">So, what is this day that Colon and Panama celebrate?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-05T14:27:43+00:00" >November 5, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2017/10/united-states-v-george-papadopoulos-the-charge-and-guilty-plea/" rel="bookmark" title="United States v George Papadopoulos &#8212; the charge and guilty plea"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2017/10/united-states-v-george-papadopoulos-the-charge-and-guilty-plea/" rel="bookmark" title="United States v George Papadopoulos &#8212; the charge and guilty plea">United States v George Papadopoulos &#8212; the charge and guilty plea</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-30T18:36:09+00:00" >October 30, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5a4d55b2a37fe_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5a4d55b2a37fe" ><script>var block_td_uid_8_5a4d55b2a37fe = new tdBlock();
block_td_uid_8_5a4d55b2a37fe.id = "td_uid_8_5a4d55b2a37fe";
block_td_uid_8_5a4d55b2a37fe.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5a4d55b2a37fe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a4d55b2a37fe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a4d55b2a37fe.td_column_number = "1";
block_td_uid_8_5a4d55b2a37fe.block_type = "td_block_7";
block_td_uid_8_5a4d55b2a37fe.post_count = "3";
block_td_uid_8_5a4d55b2a37fe.found_posts = "268";
block_td_uid_8_5a4d55b2a37fe.header_color = "";
block_td_uid_8_5a4d55b2a37fe.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a4d55b2a37fe.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_8_5a4d55b2a37fe);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_8_5a4d55b2a37fe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!">The Panama News lives, and will be up to full speed...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-08T14:07:12+00:00" >July 8, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference">Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-22T01:55:54+00:00" >July 22, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back">Politicians&#8217; impunity laws being rolled back</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T12:15:04+00:00" >July 24, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5a4d55b2b0d06_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a4d55b2b0d06" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.thepanamanews.com/category/opinion/">Opinion<span class="td-cat-no">491</span></a></li><li><a href="http://www.thepanamanews.com/category/news/">News<span class="td-cat-no">338</span></a></li><li><a href="http://www.thepanamanews.com/category/culture/">Culture<span class="td-cat-no">231</span></a></li><li><a href="http://www.thepanamanews.com/category/espanol/">Español<span class="td-cat-no">190</span></a></li><li><a href="http://www.thepanamanews.com/category/lifestyle/">Lifestyle<span class="td-cat-no">178</span></a></li><li><a href="http://www.thepanamanews.com/category/economy/">Economy<span class="td-cat-no">149</span></a></li><li><a href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe<span class="td-cat-no">143</span></a></li><li><a href="http://www.thepanamanews.com/category/blogs/">Blogs<span class="td-cat-no">95</span></a></li><li><a href="http://www.thepanamanews.com/category/nature/">Nature<span class="td-cat-no">89</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.thepanamanews.com/"><img class="td-retina-data" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5a4d55b2b85d9
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thepanamanews.com\/2018\/01\/varelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea\/":7740};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php","nonce":"dcdb9473a0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.thepanamanews.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F01%2Fvarelas-speech-to-the-legislature-discurso-de-varela-en-la-asamblea%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'101208537',post:'7740',tz:'-5',srv:'www.thepanamanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '101208537', '7740' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a4d55b2bb4da"></textarea>
						<div id="td_live_css_uid_1_5a4d55b2bb4da" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a4d55b2bb4da');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a4d55b2bb4da");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>