<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Editorial, The Panama Canal as shift changes approach | The Panama News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thepanamanews.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.thepanamanews.com/wp-content/uploads/2015/07/TPN.gif"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Feed" href="http://www.thepanamanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Comments Feed" href="http://www.thepanamanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Editorial, The Panama Canal as shift changes approach Comments Feed" href="http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepanamanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.thepanamanews.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.thepanamanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thepanamanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thepanamanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Panama News blog links, November 26, 2018' href='http://www.thepanamanews.com/2018/11/the-panama-news-blog-links-november-26-2018/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/" />
<link rel='shortlink' href='https://wp.me/p6QEXL-2Iy' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F11%2Feditorial-the-panama-canal-as-shift-changes-approach%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F11%2Feditorial-the-panama-canal-as-shift-changes-approach%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '7602ee9bb3';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.thepanamanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.thepanamanews.com\/wp-admin\/","wpRestNonce":"30758c5fd5","wpRestUrl":"http:\/\/www.thepanamanews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Editorial, The Panama Canal as shift changes approach" />
<meta property="og:url" content="http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/" />
<meta property="og:description" content="The Panama Canal on the eve of changes This is an auspicious time for reflection about Panama&#8217;s past and future. This time next year, Panama will have a new president and the Panama Canal Aut…" />
<meta property="article:published_time" content="2018-11-27T13:51:51+00:00" />
<meta property="article:modified_time" content="2018-11-27T13:51:51+00:00" />
<meta property="og:site_name" content="The Panama News" />
<meta property="og:image" content="http://www.thepanamanews.com/wp-content/uploads/2018/11/800px-Patio_de_Mulas_en_Portobelo-e1543318018678.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="453" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Editorial, The Panama Canal as shift changes approach" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.thepanamanews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .wpb_tabs li a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-author-name a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:10px;
	font-weight:bold;
	
    }
    
    .td-post-date .entry-date {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-module-comments a,
    .td-post-views span,
    .td-post-comments a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
     
    .td_module_1 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-style:oblique;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .post .td_pull_quote p,
    .page .td_pull_quote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .td-post-content li {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h1 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:40px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:32px;
	font-weight:bold;
	
    }
    
    .td-post-content h3 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:24px;
	font-weight:bold;
	
    }
    
    .td-post-content h4 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content h5 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-weight:bold;
	
    }
    
    .td-post-content h6 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:12px;
	font-weight:bold;
	
    }





    
    body, p {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.thepanamanews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thepanamanews.com/category/opinion/",
                                "name": "Opinion"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/",
                                "name": "Editorial, The Panama Canal as shift changes approach"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10450 single-format-standard editorial-the-panama-canal-as-shift-changes-approach global-block-template-1 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
                    </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.thepanamanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.thepanamanews.com/">
			<img class="td-retina-data"  data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt="" width="272"/>
			<span class="td-visual-hidden">The Panama News</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.thepanamanews.com/">
            <img class="td-retina-data" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
        </a>
        </div>
    </div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.thepanamanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.thepanamanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Opinion" class="entry-crumb" href="http://www.thepanamanews.com/category/opinion/">Opinion</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Editorial, The Panama Canal as shift changes approach</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10450" class="post-10450 post type-post status-publish format-standard hentry category-opinion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.thepanamanews.com/category/opinion/">Opinion</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Editorial, The Panama Canal as shift changes approach</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T08:51:51+00:00" >November 27, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F11%2Feditorial-the-panama-canal-as-shift-changes-approach%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Editorial%2C+The+Panama+Canal+as+shift+changes+approach&url=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F11%2Feditorial-the-panama-canal-as-shift-changes-approach%2F&via=The+Panama+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/&amp;media=&description=Editorial%2C+The+Panama+Canal+as+shift+changes+approach" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Editorial%2C+The+Panama+Canal+as+shift+changes+approach%20-%20http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F11%2Feditorial-the-panama-canal-as-shift-changes-approach%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <figure id="attachment_10451" style="width: 680px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/800px-Patio_de_Mulas_en_Portobelo-e1543318018678.jpg"><img data-attachment-id="10451" data-permalink="http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/800px-patio_de_mulas_en_portobelo/" data-orig-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/800px-Patio_de_Mulas_en_Portobelo-e1543318018678.jpg?fit=680%2C453" data-orig-size="680,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="800px-Patio_de_Mulas_en_Portobelo" data-image-description="" data-medium-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/800px-Patio_de_Mulas_en_Portobelo-e1543318018678.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/800px-Patio_de_Mulas_en_Portobelo-e1543318018678.jpg?fit=680%2C453" class="size-full wp-image-10451" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/800px-Patio_de_Mulas_en_Portobelo-e1543318018678.jpg?resize=680%2C453" alt="Portobelo" width="680" height="453" data-recalc-dims="1" /></a><figcaption class="wp-caption-text"><span style="color: #000000;"><strong>The Patio de Mulas, an old Spanish cemetery in Portobelo. Before this became a graveyard, it was a depot for mules that carried goods between ships and warehouses, and overland from the port that thrived in the 17th century to the old Panama City. Portobelo was the venue for trade fairs from 1606 until 1739. Before that, the fairs took place a few miles to the east at Nombre de Dios, from the middle to the late 16th century. The trade fairs ended because of changes in shipping routes, revised Spanish colonial administrative boundaries and European exhaustion from first the Wars of the Reformation and later from the piracy of all sorts that had made ship convoys and trade fairs necessary for security reasons. Wikimedia photo by Maria Maarbes.</strong></span></figcaption></figure>
<h2 style="text-align: center;"><span style="color: #000000;"><strong>The Panama Canal on the eve of changes</strong></span></h2>
<p><span style="color: #000000;">This is an auspicious time for reflection about Panama&#8217;s past and future. This time next year, Panama will have a new president and the Panama Canal Authority will have a new administrator.</span></p>
<p><span style="color: #000000;">An important field trip for any Panamanian is to the ruins of Portobelo, and beyond, looking for ruins at Nombre de Dios. It ought to be taken with a good guide, who goes beyond trivial chatter to history. REAL history, not just about the details of how the cannons were fired but into the serious economic matters of bygone times. Military might follows social, economic and technological forces. Without that knowledge there is no understanding of the forces that drove the past, nor can a small nation make intelligent plans for its future.</span></p>
<p><span style="color: #000000;">Why did the era of the great trade fairs end? Why did Nombre de Dios, then Portobelo, fail as commercial and transportation centers? Why was Panama marginalized, reduced to an impoverished backwater status, for more than 100 years? Why is the period between the trade fairs and the railroad a black hole in accounts of Panamanian economic history? The answers are complex. They are not primarily about military power, even if Spain&#8217;s weakness against the British did play a role.</span></p>
<p><span style="color: #000000;">A comprehension of those things is a good start when pondering Panama&#8217;s present prospects and predicament. We are about to get a new Panama Canal administrator. Not to many months afterward we are about to get a new president of Panama. We have a criminal element to remove from the ACP board of directors. We have a criminal element to remove from the Panamanian government. Those are important matters.</span></p>
<p><span style="color: #000000;">However, as a nation Panama should look well beyond the personalities and do a bit of soul searching. The advantages Panama has enjoyed from its geographical position are not eternal and immutable gifts of God. They are raw materials on which we might build, wisely or foolishly.</span></p>
<p><span style="color: #000000;">Consider, then, the niche industry that the Panama Canal has been in recent times, and the ups and downs of our associated duty-free import and export zones.</span></p>
<p><span style="color: #000000;">The &#8220;old&#8221; equation if not the original one was that for fragile things like electronic goods, each time that a container was picked up and put down with a crane and then sent on any coast to coast travel on the bumpy US railroad tracks or by truck over potholed US roads there was a certain amount of breakage. Get it to the East Coast from Asia entirely by sea and there would be far less breakage. Asian cars &#8212; before the trend to build them nearer where they would be sold &#8212; were better sent to a West coast port and taken by land to US showrooms. (Unless, due to problems with the ports or rail / highway connections, there was too much of a West Coast bottleneck.) For bulk stuff like grain, it was and is cheaper to ship all the way on the water if possible.</span></p>
<p><span style="color: #000000;">Less fragile electronic gizmoes? Changes in the materials from which things are made and the places to and from which they need to be shipped? Manufacturing operations that move around for a variety of reasons? A faster and gentler US seaport and land transport network? Climate change affecting where produce is grown and where it is shipped? Coal as a building and manufacturing material (the base for graphites and graphenes) rather than fuel to burn? Ships that are driven by new or modified old propulsion systems, revising the fuel cost calculations about the costs and benefits of using the Panama Canal? Rising seas and inland water issues changing where Americans &#8212; or Asians &#8212; live? All that on top of new Arctic shipping routes and new transcontinental railways in Eurasia, South America, Africa, and so on? The people at the ACP have pretended that they can predict the relevant changes and plan for them many decades in advance. There are, however, too many variables for that to be true.</span></p>
<p><span style="color: #000000;">The ACP strategic planning has not been about world commerce, it has been about construction contracts and finances, dictated by construction and banking people who dominate the PanCanal board and the Panamanian government. Moreover, in the canal expansion the lion&#8217;s share of construction money was in the USA: ports renovated, ship channels deepened and so on, citing the enlarged Panama Canal as the reason.</span></p>
<p><span style="color: #000000;">The outgoing ACP administrator is telling us about the water needs to run yet another new set of PanCanal locks. We know the construction companies&#8217; interest &#8212; that would be eternal &#8212; but any commercial demand for a fourth set of locks would be a matter of conjecture.</span></p>
<p><span style="color: #000000;">There is more building on the PanCanal wish list. An unlikely ACP bet is a new seaport at Corozal / Diablo. It&#8217;s the promise of a navigation hazard and a new bottleneck, at a time when demand is weak.</span></p>
<p><span style="color: #000000;">Instead we should be thinking of expanding the Vacamonte seaport and getting a rail tunnel under the canal to connect that, Howard and Rodman to the container freight rail system on the east side of the canal. THINKING ABOUT. Doing the serious homework. Avoiding facile assumptions. If it gets that far, making backup plans just in case.</span></p>
<p><span style="color: #000000;">Canal and port considerations come at a time of great uncertainty for the Colon Free Zone. Panana places its hope upon China&#8217;s intentions to locate distribution centers and manufacture things there. The desires of ountries in northern South America, Central America and the Caribbean for wholesaling and warehousing centers of their own might cut Panama out of many equations. So might policies to manufacture things for domestic consumption in this region instead of in Asia.</span></p>
<p><span style="color: #000000;">On top of the uncertainties the Varela administration is steering us toward a foreseeable disaster by pretending that rising seas are not an issue in Colon. The climate change issue for Colon city and the Free Zone is real and we are seeing its first manifestations. Ultimately it means dikes and levees around Colon or abandoning the place for higher ground.</span></p>
<p><span style="color: #000000;">Like the almost entirely unused airport at Rio Hato, from the point of view of construction companies and of the politicians who take their bribes, almost any big project dreamed up by anyone would be a wonderfully profitable investment. As a nation we shouldn&#8217;t think like that. We need to think twice, then think again, about any serious investment that Panama makes, lest it fail or lest we pass up a far more useful investment. Just because we have a Chinese line of credit does not change this basic math.</span></p>
<p><span style="color: #000000;">The limits to failed projects and misguided priorities are measured as the national debt. Yes, we have new lines of credit. But Beijing is not a sugar daddy. It is the capital of a great nation with its own interests and imperatives. One of China&#8217;s interests will be an expectation that any loans it makes to Panama will be repaid.</span></p>
<p>&nbsp;</p>
<figure id="attachment_10452" style="width: 680px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/12473337913_ab54dbc4bf_b.jpg"><img data-attachment-id="10452" data-permalink="http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/12473337913_ab54dbc4bf_b/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/12473337913_ab54dbc4bf_b.jpg?fit=720%2C540" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12473337913_ab54dbc4bf_b" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/12473337913_ab54dbc4bf_b.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/12473337913_ab54dbc4bf_b.jpg?fit=696%2C522" class="wp-image-10452" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/12473337913_ab54dbc4bf_b.jpg?resize=680%2C510" alt="leprechaun logic" width="680" height="510" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/12473337913_ab54dbc4bf_b.jpg?w=720 720w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/12473337913_ab54dbc4bf_b.jpg?resize=300%2C225 300w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/12473337913_ab54dbc4bf_b.jpg?resize=80%2C60 80w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/12473337913_ab54dbc4bf_b.jpg?resize=265%2C198 265w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/12473337913_ab54dbc4bf_b.jpg?resize=696%2C522 696w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/11/12473337913_ab54dbc4bf_b.jpg?resize=560%2C420 560w" sizes="(max-width: 680px) 100vw, 680px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text"><span style="color: #000000;"><strong>An Irish proverb.</strong></span></figcaption></figure>
<div class="td-paragraph-padding-5">
<h1 style="text-align: center;"><strong><span style="color: #000000;">Bear in mind…</span></strong></h1>
<p>&nbsp;</p>
<div><em><span style="color: #000000;">One half of the world can not understand the pleasures of the other.</span></em></div>
<div style="text-align: right;"><strong><span style="color: #000000;">Jane Austen</span></strong></div>
<p>&nbsp;</p>
<div style="text-align: left;"><em><span style="color: #000000;">The first duty of a revolutionary is to get away with it.</span></em></div>
<div style="text-align: right;"><strong><span style="color: #000000;">Abbie Hoffman</span></strong></div>
<p>&nbsp;</p>
<div><em><span style="color: #000000;">We do our best that we know how at the moment, and if it doesn&#8217;t turn out, we modify it.</span></em></div>
<div style="text-align: right;"><strong><span style="color: #000000;">Franklin Delano Roosevelt</span></strong></div>
</div>
<p>&nbsp;</p>
<h5 style="text-align: center;"><span style="color: #000000;"><strong>~ ~ ~</strong></span></h5>
<h5 style="text-align: center;"><span style="color: #000000;"><strong>These announcements are interactive. Click on them for more information.</strong></span></h5>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-224" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/Website-donate-bw.png?resize=640%2C75" alt="bw donor button" width="640" height="75" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="mailto:fund4thepanamanews@gmail.com" target="_blank" rel="noopener"><img data-attachment-id="8922" data-permalink="http://www.thepanamanews.com/2018/05/wappin-blue-and-maybe-getting-better/non-paypal3/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Non-PayPal3-e1526659133202.png?fit=560%2C350" data-orig-size="560,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Non-PayPal3" data-image-description="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Non-PayPal3-e1526659133202.png?fit=300%2C188" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Non-PayPal3-e1526659133202.png?fit=560%2C350" class="a lignnone size-full wp-image-8922 aligncenter" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Non-PayPal3-e1526659133202.png?resize=280%2C175" alt="$" width="280" height="175" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/thepanamanews" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1263" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2016/04/FB_button_2.jpg?resize=440%2C220" alt="FB_2" width="440" height="220" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/groups/311349865599942/" target="_blank" rel="noopener"><img data-attachment-id="4492" data-permalink="http://www.thepanamanews.com/2016/11/scenes-from-antons-parade/dscf1546/" data-orig-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2016/11/DSCF1546.jpg?fit=680%2C510" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix S4250WM&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1325378433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dscf1546" data-image-description="" data-medium-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2016/11/DSCF1546.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2016/11/DSCF1546.jpg?fit=680%2C510" class="aligncenter size-full wp-image-4492" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/FB.png?resize=330%2C237" alt="vote final" width="330" height="237" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://twitter.com/ThePanamaNews" target="_blank" rel="noopener"><img data-attachment-id="1263" data-permalink="http://www.thepanamanews.com/2015/11/bernal-the-selection-of-magistrates/fb2/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" data-orig-size="680,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB2" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=300%2C44" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" class="aligncenter size-full wp-image-1263" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2015/12/Tweet-e1448968315342.jpg?resize=500%2C48" alt="Tweet" width="500" height="48" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Spies.png"><img data-attachment-id="8923" data-permalink="http://www.thepanamanews.com/2018/05/wappin-blue-and-maybe-getting-better/spies/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Spies.png?fit=540%2C400" data-orig-size="540,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spies" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Spies.png?fit=300%2C222" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Spies.png?fit=540%2C400" class="alignnone size-full wp-image-8923" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Spies.png?resize=300%2C222" alt="spies" width="300" height="222" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Spies.png?w=540 540w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Spies.png?resize=300%2C222 300w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Spies.png?resize=80%2C60 80w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10450" class="share-twitter sd-button share-icon no-text" href="http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10450" class="share-facebook sd-button share-icon no-text" href="http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10450" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F11%2Feditorial-the-panama-canal-as-shift-changes-approach%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Editorial%2C+The+Panama+Canal+as+shift+changes+approach&url=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F11%2Feditorial-the-panama-canal-as-shift-changes-approach%2F&via=The+Panama+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/&amp;media=&description=Editorial%2C+The+Panama+Canal+as+shift+changes+approach" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Editorial%2C+The+Panama+Canal+as+shift+changes+approach%20-%20http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F11%2Feditorial-the-panama-canal-as-shift-changes-approach%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/" data-text="Editorial, The Panama Canal as shift changes approach" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thepanamanews.com/2018/11/the-panama-news-blog-links-november-26-2018/">The Panama News blog links, November 26, 2018</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thepanamanews.com/author/eljackson/">Eric Jackson</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eric Jackson"></span><meta itemprop="datePublished" content="2018-11-27T08:51:51+00:00"><meta itemprop="dateModified" content="2018-11-27T08:51:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg"></span><meta itemprop="name" content="The Panama News"></span><meta itemprop="headline " content="Editorial, The Panama Canal as shift changes approach"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5bfd745a9a818_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bfd745a9a818" ><script>var block_td_uid_3_5bfd745a9a818 = new tdBlock();
block_td_uid_3_5bfd745a9a818.id = "td_uid_3_5bfd745a9a818";
block_td_uid_3_5bfd745a9a818.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5bfd745a9a818_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bfd745a9a818_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10450,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_5bfd745a9a818.td_column_number = "3";
block_td_uid_3_5bfd745a9a818.block_type = "td_block_related_posts";
block_td_uid_3_5bfd745a9a818.post_count = "3";
block_td_uid_3_5bfd745a9a818.found_posts = "691";
block_td_uid_3_5bfd745a9a818.header_color = "";
block_td_uid_3_5bfd745a9a818.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bfd745a9a818.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_3_5bfd745a9a818);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5bfd745a9fa01" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bfd745a9a818" href="#">RELATED ARTICLES</a><a id="td_uid_5_5bfd745a9fa43" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bfd745a9a818" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5bfd745a9a818 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2018/11/alianza-estrategica-nacional-desalojo-en-baru/" rel="bookmark" title="Alianza Estratégica Nacional, Desalojo en Barú"><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2018/11/alianza-estrategica-nacional-desalojo-en-baru/" rel="bookmark" title="Alianza Estratégica Nacional, Desalojo en Barú">Alianza Estratégica Nacional, Desalojo en Barú</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2018/11/ruiz-un-fallo-incompleto-habra-en-el-caso-de-berta-caceres/" rel="bookmark" title="Ruiz, Un fallo incompleto habrá en el caso de Berta Cáceres"><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2018/11/ruiz-un-fallo-incompleto-habra-en-el-caso-de-berta-caceres/" rel="bookmark" title="Ruiz, Un fallo incompleto habrá en el caso de Berta Cáceres">Ruiz, Un fallo incompleto habrá en el caso de Berta Cáceres</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2018/11/editorials-probable-gridlock-and-a-green-new-deal/" rel="bookmark" title="Editorials: Probable gridlock; and A Green New Deal"><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2018/11/editorials-probable-gridlock-and-a-green-new-deal/" rel="bookmark" title="Editorials: Probable gridlock; and A Green New Deal">Editorials: Probable gridlock; and A Green New Deal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bfd745a9a818" data-td_block_id="td_uid_3_5bfd745a9a818"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bfd745a9a818" data-td_block_id="td_uid_3_5bfd745a9a818"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'This site is protected by an anti-spam feature that requires {0} seconds to have elapsed between the page load and the form submission. \n\n Please close this alert window.  The form may be resubmitted successfully in {1} seconds.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/editorial-the-panama-canal-as-shift-changes-approach/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.thepanamanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="gdpr-terms-container">
    <label>
        <input type="checkbox" name="gdpr_terms" id="gdpr_terms" value="1" required/>
                    I accept the <a href='http://www.thepanamanews.com/?page_id=8943' target='_blank'>Privacy Policy</a>        *
    </label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10450' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="952a465e25" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Search The Panama News</span></h4><form method="get" class="td-search-form-widget" action="http://www.thepanamanews.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Recent Posts</span></h4>		<ul>
											<li>
					<a href="http://www.thepanamanews.com/2018/11/editorial-the-panama-canal-as-shift-changes-approach/">Editorial, The Panama Canal as shift changes approach</a>
											<span class="post-date">November 27, 2018</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2018/11/the-panama-news-blog-links-november-26-2018/">The Panama News blog links, November 26, 2018</a>
											<span class="post-date">November 26, 2018</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2018/11/partido-popular-goes-with-blandon/">Partido Popular goes with Blandón</a>
											<span class="post-date">November 25, 2018</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2018/11/history-politics-and-math-varelas-new-high-court-nominees/">History, politics and math: Varela&#8217;s new high court nominees</a>
											<span class="post-date">November 25, 2018</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2018/11/alianza-estrategica-nacional-desalojo-en-baru/">Alianza Estratégica Nacional, Desalojo en Barú</a>
											<span class="post-date">November 24, 2018</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2018/11/ruiz-un-fallo-incompleto-habra-en-el-caso-de-berta-caceres/">Ruiz, Un fallo incompleto habrá en el caso de Berta Cáceres</a>
											<span class="post-date">November 24, 2018</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2018/11/wappin-free-form-for-a-multicolored-friday/">¿Wappin? Free form for a multicolored Friday</a>
											<span class="post-date">November 23, 2018</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2018/11/martinelli-brothers-in-ice-custody/">Martinelli brothers in ICE custody</a>
											<span class="post-date">November 22, 2018</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2018/11/american-embassy-citizen-outreach-events-in-bocas-del-toro-and-panama-city/">American Embassy citizen outreach events in Bocas del Toro and Panama City</a>
											<span class="post-date">November 20, 2018</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2018/11/editorials-probable-gridlock-and-a-green-new-deal/">Editorials: Probable gridlock; and A Green New Deal</a>
											<span class="post-date">November 19, 2018</span>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<ul>
			<li><a href='http://www.thepanamanews.com/2018/11/'>November 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/10/'>October 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/09/'>September 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/08/'>August 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/07/'>July 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/06/'>June 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/05/'>May 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/04/'>April 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/03/'>March 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/02/'>February 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/01/'>January 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2017/12/'>December 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/11/'>November 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/10/'>October 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/09/'>September 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/08/'>August 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/07/'>July 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/06/'>June 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/05/'>May 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2013/07/'>July 2013</a></li>
	<li><a href='http://www.thepanamanews.com/2011/05/'>May 2011</a></li>
	<li><a href='http://www.thepanamanews.com/2010/12/'>December 2010</a></li>
	<li><a href='http://www.thepanamanews.com/2007/08/'>August 2007</a></li>
	<li><a href='http://www.thepanamanews.com/2006/08/'>August 2006</a></li>
	<li><a href='http://www.thepanamanews.com/2004/03/'>March 2004</a></li>
	<li><a href='http://www.thepanamanews.com/1969/10/'>October 1969</a></li>
	<li><a href='http://www.thepanamanews.com/1952/12/'>December 1952</a></li>
	<li><a href='http://www.thepanamanews.com/1918/09/'>September 1918</a></li>
	<li><a href='http://www.thepanamanews.com/1903/11/'>November 1903</a></li>
	<li><a href='http://www.thepanamanews.com/1776/07/'>July 1776</a></li>
	<li><a href='http://www.thepanamanews.com/1520/01/'>January 1520</a></li>
		</ul>
		</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categories</span></h4>		<ul>
	<li class="cat-item cat-item-19"><a href="http://www.thepanamanews.com/category/bilingual-bilingue/" >Bilingual ~ Bilingüe</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thepanamanews.com/category/blogs/" >Blogs</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.thepanamanews.com/category/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.thepanamanews.com/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.thepanamanews.com/category/espanol/" >Español</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.thepanamanews.com/category/featured/" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thepanamanews.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.thepanamanews.com/category/nature/" >Nature</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.thepanamanews.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thepanamanews.com/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.thepanamanews.com/category/redeemed-archives/" >Redeemed archives</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thepanamanews.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5bfd745ac765f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5bfd745ac765f" ><script>var block_td_uid_7_5bfd745ac765f = new tdBlock();
block_td_uid_7_5bfd745ac765f.id = "td_uid_7_5bfd745ac765f";
block_td_uid_7_5bfd745ac765f.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5bfd745ac765f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5bfd745ac765f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5bfd745ac765f.td_column_number = "1";
block_td_uid_7_5bfd745ac765f.block_type = "td_block_7";
block_td_uid_7_5bfd745ac765f.post_count = "3";
block_td_uid_7_5bfd745ac765f.found_posts = "134";
block_td_uid_7_5bfd745ac765f.header_color = "";
block_td_uid_7_5bfd745ac765f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bfd745ac765f.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_7_5bfd745ac765f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_7_5bfd745ac765f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2018/11/kermits-street-scenes-iv/" rel="bookmark" title="Kermit&#8217;s street scenes (IV)"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2018/11/kermits-street-scenes-iv/" rel="bookmark" title="Kermit&#8217;s street scenes (IV)">Kermit&#8217;s street scenes (IV)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-16T12:03:27+00:00" >November 16, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2018/11/veterans-day-armistice-day-in-panama/" rel="bookmark" title="Veterans Day / Armistice Day in Panama"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2018/11/veterans-day-armistice-day-in-panama/" rel="bookmark" title="Veterans Day / Armistice Day in Panama">Veterans Day / Armistice Day in Panama</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T13:02:57+00:00" >November 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2018/11/this-day-in-colon-115-years-ago/" rel="bookmark" title="This day in Colon, 115 years ago&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2018/11/this-day-in-colon-115-years-ago/" rel="bookmark" title="This day in Colon, 115 years ago&#8230;">This day in Colon, 115 years ago&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T09:17:40+00:00" >November 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5bfd745acfb7c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5bfd745acfb7c" ><script>var block_td_uid_8_5bfd745acfb7c = new tdBlock();
block_td_uid_8_5bfd745acfb7c.id = "td_uid_8_5bfd745acfb7c";
block_td_uid_8_5bfd745acfb7c.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5bfd745acfb7c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bfd745acfb7c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5bfd745acfb7c.td_column_number = "1";
block_td_uid_8_5bfd745acfb7c.block_type = "td_block_7";
block_td_uid_8_5bfd745acfb7c.post_count = "3";
block_td_uid_8_5bfd745acfb7c.found_posts = "656";
block_td_uid_8_5bfd745acfb7c.header_color = "";
block_td_uid_8_5bfd745acfb7c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bfd745acfb7c.max_num_pages = "219";
tdBlocksArray.push(block_td_uid_8_5bfd745acfb7c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_8_5bfd745acfb7c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!">The Panama News lives, and will be up to full speed...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-08T14:07:12+00:00" >July 8, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference">Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-22T01:55:54+00:00" >July 22, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back">Politicians&#8217; impunity laws being rolled back</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T12:15:04+00:00" >July 24, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5bfd745ad84b2_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5bfd745ad84b2" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.thepanamanews.com/category/opinion/">Opinion<span class="td-cat-no">692</span></a></li><li><a href="http://www.thepanamanews.com/category/news/">News<span class="td-cat-no">500</span></a></li><li><a href="http://www.thepanamanews.com/category/culture/">Culture<span class="td-cat-no">330</span></a></li><li><a href="http://www.thepanamanews.com/category/espanol/">Español<span class="td-cat-no">254</span></a></li><li><a href="http://www.thepanamanews.com/category/lifestyle/">Lifestyle<span class="td-cat-no">248</span></a></li><li><a href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe<span class="td-cat-no">227</span></a></li><li><a href="http://www.thepanamanews.com/category/economy/">Economy<span class="td-cat-no">193</span></a></li><li><a href="http://www.thepanamanews.com/category/nature/">Nature<span class="td-cat-no">152</span></a></li><li><a href="http://www.thepanamanews.com/category/blogs/">Blogs<span class="td-cat-no">106</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.thepanamanews.com/"><img class="td-retina-data" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5bfd745adcebe
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thepanamanews.com\/2018\/11\/editorial-the-panama-canal-as-shift-changes-approach\/":10450};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php","nonce":"22811ccff5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.thepanamanews.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.thepanamanews.com%2F2018%2F11%2Feditorial-the-panama-canal-as-shift-changes-approach%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'101208537',post:'10450',tz:'-5',srv:'www.thepanamanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '101208537', '10450' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bfd745addf0d"></textarea>
						<div id="td_live_css_uid_1_5bfd745addf0d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bfd745addf0d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bfd745addf0d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>