<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>History: Pandemics&#8217; social aftermaths | The Panama News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thepanamanews.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?fit=690%2C505" /><link rel="icon" type="image/png" href="http://www.thepanamanews.com/wp-content/uploads/2015/07/TPN.gif"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Feed" href="http://www.thepanamanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Comments Feed" href="http://www.thepanamanews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepanamanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.thepanamanews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.thepanamanews.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.5.1' id='recaptcha-js'></script>
<link rel="https://api.w.org/" href="http://www.thepanamanews.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.thepanamanews.com/wp-json/wp/v2/posts/19210" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thepanamanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thepanamanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Editorials: The Guna Yala mask ban; and Neoliberal death rattle in Chile' href='http://www.thepanamanews.com/2020/10/editorials-the-guna-yala-mask-ban-and-neoliberal-death-rattle-in-chile/' />
<link rel='next' title='Congreso General de la Cultura Guna, Resolución sobre mascarillas' href='http://www.thepanamanews.com/2020/10/congreso-general-de-la-cultura-guna-resolucion-sobre-mascarillas/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/" />
<link rel='shortlink' href='https://wp.me/p6QEXL-4ZQ' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2020%2F10%2Fhistory-pandemics-social-aftermaths%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2020%2F10%2Fhistory-pandemics-social-aftermaths%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.thepanamanews.com\/wp-admin\/","wpRestNonce":"20f41f1bf1","wpRestUrl":"http:\/\/www.thepanamanews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="History: Pandemics&#8217; social aftermaths" />
<meta property="og:url" content="http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/" />
<meta property="og:description" content="A 19th-century engraving depicts the Angel of Death descending on Rome during the Antonine plague. J.G. Levasseur/Wellcome Collection. How three prior pandemics triggered massive societal shifts by…" />
<meta property="article:published_time" content="2020-10-27T03:22:55+00:00" />
<meta property="article:modified_time" content="2020-10-27T03:23:00+00:00" />
<meta property="og:site_name" content="The Panama News" />
<meta property="og:image" content="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?fit=690%2C505" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="505" />
<meta property="og:image:alt" content="bring out your dead" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="History: Pandemics&#8217; social aftermaths" />
<meta name="twitter:image" content="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?fit=690%2C505&#038;w=640" />
<meta name="twitter:image:alt" content="bring out your dead" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.thepanamanews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.thepanamanews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thepanamanews.com/category/culture/",
                                "name": "Culture"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/",
                                "name": "History: Pandemics&#8217; social aftermaths"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-19210 single-format-standard history-pandemics-social-aftermaths global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
                    </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.thepanamanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.thepanamanews.com/">
			<img class="td-retina-data"  data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt="" width="272"/>
			<span class="td-visual-hidden">The Panama News</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.thepanamanews.com/">
            <img class="td-retina-data" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
        </a>
        </div>
    </div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.thepanamanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.thepanamanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Culture" class="entry-crumb" href="http://www.thepanamanews.com/category/culture/">Culture</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">History: Pandemics&#8217; social aftermaths</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-19210" class="post-19210 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-economy category-featured category-health category-history category-lifestyle category-nature" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.thepanamanews.com/category/culture/">Culture</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/economy/">Economy</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/nature/">Nature</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/nature/health/">Health</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/lifestyle/">Lifestyle</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/lifestyle/history/">History</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">History: Pandemics&#8217; social aftermaths</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T22:22:55+00:00" >October 26, 2020</time></span>                    <div class="td-post-comments"><a href="http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2020%2F10%2Fhistory-pandemics-social-aftermaths%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=History%3A+Pandemics%E2%80%99+social+aftermaths&url=http%3A%2F%2Fwww.thepanamanews.com%2F2020%2F10%2Fhistory-pandemics-social-aftermaths%2F&via=The+Panama+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/&amp;media=http://www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg&description=History%3A+Pandemics%E2%80%99+social+aftermaths" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=History%3A+Pandemics%E2%80%99+social+aftermaths%20-%20http%3A%2F%2Fwww.thepanamanews.com%2F2020%2F10%2Fhistory-pandemics-social-aftermaths%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?fit=690%2C505" data-caption=""><img width="690" height="505" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?resize=690%2C505" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?w=690 690w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?resize=300%2C220 300w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?resize=80%2C60 80w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?resize=574%2C420 574w" sizes="(max-width: 690px) 100vw, 690px" alt="bring out your dead" title="file-20200930-22-1auioh4"/></a></div>
        <h6><span style="color: #000000;"><em>A 19th-century engraving depicts the Angel of Death descending on Rome during the Antonine plague. J.G. Levasseur/Wellcome Collection.</em></span></h6>
<h1 class="legacy" style="text-align: center;">How three prior pandemics triggered massive societal shifts</h1>
<h6 style="text-align: center;"><strong>by&nbsp;<a href="https://theconversation.com/profiles/andrew-latham-1155045">Andrew Latham</a>, <em><a href="https://theconversation.com/institutions/macalester-college-2632">Macalester College</a></em></strong></h6>
<p>Before March of this year, few probably thought disease could be a significant driver of human history.</p>
<p>Not so anymore. People are beginning to understand that <a href="https://www.statista.com/statistics/1105960/changes-to-the-general-lifestyle-due-to-covid-19-in-selected-countries/">the little changes</a> COVID-19 has already ushered in or accelerated – telemedicine, remote work, social distancing, the death of the handshake, online shopping, the virtual disappearance of cash and so on – have begun to change their way of life. They may not be sure whether these changes will outlive the pandemic. And they may be uncertain whether these changes are for good or ill.</p>
<p>Three previous plagues could yield some clues about the way COVID-19 might bend the arc of history. As <a href="https://www.macalester.edu/politicalscience/facultystaff/andrewlatham/">I teach</a> in my course “Plagues, Pandemics and Politics,” pandemics tend to shape human affairs in three ways.</p>
<p>First, they can profoundly alter a society’s fundamental worldview. Second, they can upend core economic structures. And, finally, they can sway power struggles among nations.</p>
<h4>Sickness spurs the rise of the Christian West</h4>
<p>The Antonine plague, and its twin, the Cyprian plague – <a href="https://asit-prod-web1.cc.columbia.edu/historydept/wp-content/uploads/sites/20/2017/07/Kenneth-Philbrick.pdf">both now widely thought to have been caused by a smallpox strain</a> – ravaged the Roman Empire from A.D. 165 to 262. <a href="https://www.biblicalarchaeology.org/daily/ancient-cultures/daily-life-and-practice/the-antonine-plague-and-the-spread-of-christianity/">It’s been estimated</a> that the combined pandemics’ mortality rate was anywhere from one-quarter to one-third of the empire’s population.</p>
<p>While staggering, the number of deaths tells only part of the story. This also triggered a profound transformation in the religious culture of the Roman Empire.</p>
<p>On the eve of the Antonine plague, <a href="https://books.google.com/books/about/The_Rise_of_Christianity.html?id=HcFSaGvgKKkC">the empire was pagan</a>. The vast majority of the population worshipped multiple gods and spirits and believed that rivers, trees, fields and buildings each had their own spirit.</p>
<p>Christianity, a monotheistic religion that had little in common with paganism, <a href="https://www.biblicalarchaeology.org/daily/ancient-cultures/daily-life-and-practice/the-antonine-plague-and-the-spread-of-christianity/">had only 40,000 adherents</a>, no more than 0.07% of the empire’s population.</p>
<p>Yet within a generation of the end of the Cyprian plague, Christianity had become the dominant religion in the empire.</p>
<p>How did these twin pandemics effect this profound religious transformation?</p>
<p>Rodney Stark, in his seminal work “<a href="https://books.google.com/books/about/The_Rise_of_Christianity.html?id=HcFSaGvgKKkC">The Rise of Christianity</a>,” argues that these two pandemics made Christianity a much more attractive belief system.</p>
<p>While the disease was effectively incurable, rudimentary palliative care – the provision of food and water, for example – could spur recovery of those too weak to care for themselves. Motivated by Christian charity and an ethic of care for the sick – and enabled by the thick social and charitable networks around which the early church was organized – the empire’s Christian communities were willing and able to provide this sort of care.</p>
<p>Pagan Romans, on the other hand, opted instead either to flee outbreaks of the plague or to self-isolate in the hope of being spared infection.</p>
<p>This had two effects.</p>
<p>First, Christians survived the ravages of these plagues at higher rates than their pagan neighbors and developed higher levels of immunity more quickly. Seeing that many more of their Christian compatriots were surviving the plague – and attributing this either to divine favor or the benefits of the care being provided by Christians – <a href="https://books.google.com/books/about/The_Rise_of_Christianity.html?id=HcFSaGvgKKkC">many pagans were drawn to the Christian community and the belief system that underpinned it</a>. At the same time, tending to sick pagans afforded Christians unprecedented opportunities to evangelize.</p>
<p>Second, Stark argues that, because these two plagues disproportionately affected young and pregnant women, the lower mortality rate among Christians translated into a higher birth rate.</p>
<p>The net effect of all this was that, in roughly the span of a century, an essentially pagan empire found itself well on its way to becoming a majority Christian one.</p>
<h4>The plague of Justinian and the fall of Rome</h4>
<p>The plague of Justinian, named after the Roman emperor who reigned from A.S. 527 to 565, arrived in the Roman Empire in A.D. 542 and didn’t disappear until A.D. 755. During its two centuries of recurrence, it killed <a href="https://books.google.com/books/about/Justinian_s_Flea.html?id=2oA2Lbiv4xAC">an estimated 25% to 50% of the population</a> – anywhere from 25 million to 100 million people.</p>
<p>This massive loss of lives crippled the economy, triggering a financial crisis that exhausted the state’s coffers and hobbled the empire’s once mighty military.</p>
<p>In the east, Rome’s principal geopolitical rival, Sassanid Persia, was also devastated by the plague and was therefore in no position to exploit the Roman Empire’s weakness. But the forces of the Islamic Rashidun Caliphate in Arabia – which had long been contained by the Romans and Sasanians – were largely unaffected by the plague. The reasons for this are not well understood, <a href="https://pubmed.ncbi.nlm.nih.gov/22992565/#:%7E:text=The%20epidemic%20plague%20significantly%20contributed,territories%2C%20succeeded%20in%20escaping%20the">but they probably have to do with the caliphate’s relative isolation from major urban centers</a>.</p>
<p>Caliph Abu Bakr didn’t let the opportunity go to waste. Seizing the moment, <a href="https://www.google.com/books/edition/Plague_and_the_End_of_Antiquity/DKhLOd6gGlAC?hl=en&amp;gbpv=0">his forces swiftly conquered the entire Sasanian Empire</a> while stripping the weakened Roman Empire of its territories in the Levant, the Caucasus, Egypt and North Africa.</p>
<h6 class="align-center "><img src="https://i0.wp.com/images.theconversation.com/files/360879/original/file-20200930-14-1ofqkrg.jpg?w=696&#038;ssl=1" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/360879/original/file-20200930-14-1ofqkrg.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=319&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/360879/original/file-20200930-14-1ofqkrg.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=319&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/360879/original/file-20200930-14-1ofqkrg.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=319&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/360879/original/file-20200930-14-1ofqkrg.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=401&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/360879/original/file-20200930-14-1ofqkrg.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=401&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/360879/original/file-20200930-14-1ofqkrg.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=401&amp;fit=crop&amp;dpr=3 2262w" alt="Troops clash in a 14th-century illustration of the Battle of Yarmouk." data-recalc-dims="1"><strong><em><span class="caption">Muslim forces of the Rashidun Caliphate captured the Levant – a region of the Middle East – from the Byzantine Empire in A.D. 636. </span><span class="attribution"><a class="source" href="https://upload.wikimedia.org/wikipedia/commons/d/d1/Hayton_BNF886_9v.jpg">Wikimedia Commons</a></span></em></strong></h6>
<p>Pre-pandemic, the Mediterranean world had been relatively unified by commerce, politics, religion and culture. What emerged was a fractured trio of civilizations jockeying for power and influence: an Islamic one in the eastern and southern Mediterranean basin; a Greek one in the northeastern Mediterranean; and a European one between the western Mediterranean and the North Sea.</p>
<p>This last civilization – what we now call <a href="https://www.britannica.com/event/Middle-Ages">medieval Europe</a> – was defined by a new, distinctive economic system.</p>
<p>Before the plague, the European economy <a href="https://www.google.com/books/edition/Plague_and_the_End_of_Antiquity/DKhLOd6gGlAC?hl=en&amp;gbpv=0">had been based on slavery</a>. After the plague, the significantly diminished supply of slaves forced landowners to begin granting plots to nominally “free” laborers – serfs who worked the lord’s fields and, in return, received military protection and certain legal rights from the lord.</p>
<p>The seeds of feudalism were planted.</p>
<h4>The Black Death of the Middle Ages</h4>
<p>The Black Death broke out in Europe in 1347 <a href="https://www.google.com/books/edition/Plague_A_Very_Short_Introduction/KYOz00Jkt9IC?hl=en&amp;gbpv=0">and subsequently killed between one-third and one-half</a> of the total European population of 80 million people. But it killed more than people. By the time the pandemic had burned out by the early 1350s, a distinctly modern world emerged – one defined by free labor, technological innovation and a growing middle class.</p>
<p>Before the <a href="https://www.cdc.gov/plague/index.html"><em>Yersinia pestis</em> bacterium</a> arrived in 1347, <a href="https://books.google.com/books/about/Plague_and_the_End_of_Antiquity.html?id=DKhLOd6gGlAC">Western Europe was a feudal society that was overpopulated</a>. Labor was cheap, serfs had little bargaining power, social mobility was stymied and there was little incentive to increase productivity.</p>
<p>But the loss of so much life shook up an ossified society.</p>
<p><a href="https://theconversation.com/uprisings-after-pandemics-have-happened-before-just-look-at-the-english-peasant-revolt-of-1381-139260">Labor shortages</a> gave peasants more bargaining power. In the agrarian economy, they also encouraged the widespread adoption of new and existing technologies – the iron plow, <a href="https://www.britannica.com/topic/three-field-system">the three-field crop rotation system</a> and fertilization with manure, all of which significantly increased productivity. Beyond the countryside, it resulted in the invention of time and labor-saving devices such as the printing press, water pumps for draining mines and gunpowder weapons.</p>
<figure class="align-center zoomable"></figure>


<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="19213" data-permalink="http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/the_plague_of_florence_in_1348_as_described_in_boccaccios_wellcome_l0004057/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/The_plague_of_Florence_in_1348_as_described_in_Boccaccios_Wellcome_L0004057.jpg?fit=690%2C514" data-orig-size="690,514" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The_plague_of_Florence_in_1348_as_described_in_Boccaccios_Wellcome_L0004057" data-image-description="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/The_plague_of_Florence_in_1348_as_described_in_Boccaccios_Wellcome_L0004057.jpg?fit=300%2C223" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/The_plague_of_Florence_in_1348_as_described_in_Boccaccios_Wellcome_L0004057.jpg?fit=690%2C514" loading="lazy" width="690" height="514" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/The_plague_of_Florence_in_1348_as_described_in_Boccaccios_Wellcome_L0004057.jpg?resize=690%2C514" alt="2" class="wp-image-19213" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/The_plague_of_Florence_in_1348_as_described_in_Boccaccios_Wellcome_L0004057.jpg?w=690 690w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/The_plague_of_Florence_in_1348_as_described_in_Boccaccios_Wellcome_L0004057.jpg?resize=300%2C223 300w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/The_plague_of_Florence_in_1348_as_described_in_Boccaccios_Wellcome_L0004057.jpg?resize=80%2C60 80w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/The_plague_of_Florence_in_1348_as_described_in_Boccaccios_Wellcome_L0004057.jpg?resize=265%2C198 265w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/The_plague_of_Florence_in_1348_as_described_in_Boccaccios_Wellcome_L0004057.jpg?resize=564%2C420 564w" sizes="(max-width: 690px) 100vw, 690px" data-recalc-dims="1" /></figure></div>


<h6 style="text-align: center;"><span style="color: #000000;"><em><strong>The Plague in Florence, 1348.</strong></em></span></h6>
<p>In turn, freedom from feudal obligations and a desire to move up the social ladder <a href="https://books.google.com/books/about/Plague_and_the_End_of_Antiquity.html?id=DKhLOd6gGlAC">encouraged many peasants</a> to move to towns and engage in crafts and trades. The more successful ones became wealthier and constituted a new middle class. They could now afford more of the luxury goods that could be obtained only from beyond Europe’s frontiers, and this stimulated both long-distance trade and the more efficient three-masted ships needed to engage in that trade.</p>
<p>The new middle class’s increasing wealth also stimulated patronage of the arts, science, literature and philosophy. The result was an explosion of cultural and intellectual creativity – what we now call <a href="https://www.britannica.com/event/Renaissance">the Renaissance</a>.</p>
<h4>Our present future</h4>
<p>None of this is to argue that the still-ongoing COVID-19 pandemic will have similarly earth-shattering outcomes. <a href="https://coronavirus.jhu.edu/data/mortality">The mortality rate</a> of COVID-19 is nothing like that of the plagues discussed above, and therefore the consequences may not be as seismic.</p>
<p>But there are some indications that they could be.</p>
<p>Will the bumbling efforts of the open societies of the West to come to grips with the virus shattering <a href="https://www.nytimes.com/2020/03/18/world/asia/coronavirus-china-aid.html">already-wavering faith in liberal democracy</a>, creating a space for other ideologies to evolve and metastasize?</p>
<p>In a similar fashion, COVID-19 may be accelerating an already <a href="https://link.springer.com/chapter/10.1057%2F9780230358973_3">ongoing geopolitical shift</a> in the balance of power between the United States and China. During the pandemic, China has taken the global lead in providing medical assistance to other countries as part of its “<a href="https://www.cfr.org/blog/mapping-chinas-health-silk-road">Health Silk Road</a>” initiative. <a href="https://www.journalofdemocracy.org/articles/chinas-pandemic-power-play-2/">Some argue</a> that the combination of America’s failure to lead and China’s relative success at picking up the slack may well be turbocharging China’s rise to a position of global leadership.</p>
<p>Finally, COVID-19 seems to be accelerating <a href="https://www.usatoday.com/story/tech/columnist/2020/09/07/zoom-work-from-home-future-office-after-coronavirus/5680284002/">the unraveling of long-established patterns and practices of work</a>, with repercussions that could affet the future of office towers, big cities and mass transit, to name just a few. The implications of this and related economic developments may prove as profoundly transformative as those triggered by the Black Death in 1347.</p>
<p>Ultimately, the longer-term consequences of this pandemic – like all previous pandemics – are simply unknowable to those who must endure them. But just as past plagues made the world we currently inhabit, so too will this plague likely remake the one populated by our grandchildren and great-grandchildren.<!-- Below is The Conversation's page counter tag. Please DO NOT REMOVE. --><img loading="lazy" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important;" src="https://i2.wp.com/counter.theconversation.com/content/146467/count.gif?resize=1%2C1&#038;ssl=1" alt="The Conversation" width="1" height="1" data-recalc-dims="1" /><!-- End of code. If you don't see any code above, please get new code from the Advanced tab after you click the republish button. The page counter does not collect any personal data. More info: https://theconversation.com/republishing-guidelines --></p>
<p> </p>
<p><em><a href="https://theconversation.com/profiles/andrew-latham-1155045">Andrew Latham</a>  is a Professor of Political Science, <a href="https://theconversation.com/institutions/macalester-college-2632">Macalester College</a></em></p>
<p><em>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/how-3-prior-pandemics-triggered-massive-societal-shifts-146467">original article</a>.</em></p>


&nbsp;
<p style="text-align: center;"><span style="color: #000000;"><strong>Contact us by email at <a href="mailto:fund4thepanamanews@gmail.com" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">fund4thepanamanews@gmail.com</span></a></strong></span></p>
&nbsp;
<p style="text-align: center;"><span style="color: #000000;"><strong>To fend off hackers, organized trolls and other online vandalism, our website comments feature is switched off. Instead, come to our <a href="https://www.facebook.com/thepanamanews" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Facebook page</span></a> to join in the discussion.</strong></span></p>
&nbsp;
<p style="text-align: center;"><span style="color: #000000;"><em><strong>These links are interactive &#8212; click on the boxes</strong></em></span></p>
&nbsp;
<p style="text-align: center;"><a href="https://www.votefromabroad.org" target="_blank" rel="noopener noreferrer"><img data-attachment-id="15607" data-permalink="http://www.thepanamanews.com/vote4/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/01/VOTE4.jpg?fit=600%2C320" data-orig-size="600,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VOTE4" data-image-description="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/01/VOTE4.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/01/VOTE4.jpg?fit=600%2C320" loading="lazy" width="540" height="430" class="aligncenter size-full wp-image-15607" alt="VOTE" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/07/Jury_duty.jpg?resize=540%2C430" data-recalc-dims="1"></a></p>
&nbsp;
<p style="textualista: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=N9GEGY9C3VSH8" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="540" height="200" class="aligncenter size-full wp-image-12001" alt="donate" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/NewPP.jpg?resize=540%2C200" data-recalc-dims="1"></a></p>
&nbsp;
<p style="text-align: center;"><a href="mailto:fund4thepanamanews@gmail.com" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="540" height="163" class="aligncenter size-full wp-image-12002" alt="NNPP" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/New_non-PayPal.jpg?resize=540%2C163" data-recalc-dims="1"></a></p>
&nbsp;
<p style="text-align: center;"><a href="https://www.facebook.com/thepanamanews" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="440" height="220" class="aligncenter size-full wp-image-1263" alt="FB_2" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2016/04/FB_button_2.jpg?resize=440%2C220" data-recalc-dims="1"></a></p>
&nbsp;
<p style="text-align: center;"><a href="https://twitter.com/ThePanamaNews" target="_blank" rel="noopener noreferrer"><img data-attachment-id="1263" data-permalink="http://www.thepanamanews.com/2015/11/bernal-the-selection-of-magistrates/fb2/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" data-orig-size="680,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB2" data-image-description="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=300%2C44" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" loading="lazy" width="500" height="48" class="aligncenter size-full wp-image-1263" alt="Tweet" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2015/12/Tweet-e1448968315342.jpg?resize=500%2C48" data-recalc-dims="1"></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19210" class="share-twitter sd-button share-icon no-text" href="http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19210" class="share-facebook sd-button share-icon no-text" href="http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2020%2F10%2Fhistory-pandemics-social-aftermaths%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=History%3A+Pandemics%E2%80%99+social+aftermaths&url=http%3A%2F%2Fwww.thepanamanews.com%2F2020%2F10%2Fhistory-pandemics-social-aftermaths%2F&via=The+Panama+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/&amp;media=http://www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg&description=History%3A+Pandemics%E2%80%99+social+aftermaths" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=History%3A+Pandemics%E2%80%99+social+aftermaths%20-%20http%3A%2F%2Fwww.thepanamanews.com%2F2020%2F10%2Fhistory-pandemics-social-aftermaths%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/" data-text="History: Pandemics&#8217; social aftermaths" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thepanamanews.com/2020/10/editorials-the-guna-yala-mask-ban-and-neoliberal-death-rattle-in-chile/">Editorials: The Guna Yala mask ban; and Neoliberal death rattle in Chile</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.thepanamanews.com/2020/10/congreso-general-de-la-cultura-guna-resolucion-sobre-mascarillas/">Congreso General de la Cultura Guna, Resolución sobre mascarillas</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thepanamanews.com/author/eljackson/">Eric Jackson</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eric Jackson"></span><meta itemprop="datePublished" content="2020-10-26T22:22:55+00:00"><meta itemprop="dateModified" content="2020-10-26T22:23:00-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg"></span><meta itemprop="name" content="The Panama News"></span><meta itemprop="headline " content="History: Pandemics&#039; social aftermaths"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?fit=690%2C505"><meta itemprop="width" content="690"><meta itemprop="height" content="505"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5f97c612f1b5f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f97c612f1b5f" ><script>var block_td_uid_3_5f97c612f1b5f = new tdBlock();
block_td_uid_3_5f97c612f1b5f.id = "td_uid_3_5f97c612f1b5f";
block_td_uid_3_5f97c612f1b5f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5f97c612f1b5f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f97c612f1b5f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":19210,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_5f97c612f1b5f.td_column_number = "3";
block_td_uid_3_5f97c612f1b5f.block_type = "td_block_related_posts";
block_td_uid_3_5f97c612f1b5f.post_count = "3";
block_td_uid_3_5f97c612f1b5f.found_posts = "1196";
block_td_uid_3_5f97c612f1b5f.header_color = "";
block_td_uid_3_5f97c612f1b5f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f97c612f1b5f.max_num_pages = "399";
tdBlocksArray.push(block_td_uid_3_5f97c612f1b5f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f97c6130465d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f97c612f1b5f" href="#">RELATED ARTICLES</a><a id="td_uid_5_5f97c61304663" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f97c612f1b5f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5f97c612f1b5f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2020/10/congreso-general-de-la-cultura-guna-resolucion-sobre-mascarillas/" rel="bookmark" title="Congreso General de la Cultura Guna, Resolución sobre mascarillas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/GY1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/GY1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/GY1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/GY1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/GY1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="GY1" title="Congreso General de la Cultura Guna, Resolución sobre mascarillas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2020/10/congreso-general-de-la-cultura-guna-resolucion-sobre-mascarillas/" rel="bookmark" title="Congreso General de la Cultura Guna, Resolución sobre mascarillas">Congreso General de la Cultura Guna, Resolución sobre mascarillas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2020/10/editorials-the-guna-yala-mask-ban-and-neoliberal-death-rattle-in-chile/" rel="bookmark" title="Editorials: The Guna Yala mask ban; and Neoliberal death rattle in Chile"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/Guna-Yala-banking.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/Guna-Yala-banking.jpg?resize=100%2C70 100w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/Guna-Yala-banking.jpg?resize=218%2C150 218w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/Guna-Yala-banking.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/Guna-Yala-banking.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="banking" title="Editorials: The Guna Yala mask ban; and Neoliberal death rattle in Chile"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2020/10/editorials-the-guna-yala-mask-ban-and-neoliberal-death-rattle-in-chile/" rel="bookmark" title="Editorials: The Guna Yala mask ban; and Neoliberal death rattle in Chile">Editorials: The Guna Yala mask ban; and Neoliberal death rattle in Chile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2020/10/wappin-for-our-sins-por-nuestros-pecados/" rel="bookmark" title="¿Wappin? For our sins / Por nuestros pecados"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/sddefault-14.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/sddefault-14.jpg?resize=100%2C70 100w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/sddefault-14.jpg?resize=218%2C150 218w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/sddefault-14.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Wappin? For our sins / Por nuestros pecados"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2020/10/wappin-for-our-sins-por-nuestros-pecados/" rel="bookmark" title="¿Wappin? For our sins / Por nuestros pecados">¿Wappin? For our sins / Por nuestros pecados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f97c612f1b5f" data-td_block_id="td_uid_3_5f97c612f1b5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f97c612f1b5f" data-td_block_id="td_uid_3_5f97c612f1b5f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Search The Panama News</span></h4><form method="get" class="td-search-form-widget" action="http://www.thepanamanews.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Recent Posts</span></h4>
		<ul>
											<li>
					<a href="http://www.thepanamanews.com/2020/10/congreso-general-de-la-cultura-guna-resolucion-sobre-mascarillas/">Congreso General de la Cultura Guna, Resolución sobre mascarillas</a>
											<span class="post-date">October 26, 2020</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/" aria-current="page">History: Pandemics&#8217; social aftermaths</a>
											<span class="post-date">October 26, 2020</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2020/10/editorials-the-guna-yala-mask-ban-and-neoliberal-death-rattle-in-chile/">Editorials: The Guna Yala mask ban; and Neoliberal death rattle in Chile</a>
											<span class="post-date">October 26, 2020</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2020/10/bernal-a-new-scam-every-day/">Bernal, A new scam every day</a>
											<span class="post-date">October 25, 2020</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2020/10/murcielagos-con-gustos-extranos/">Murciélagos con gustos extraños</a>
											<span class="post-date">October 24, 2020</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2020/10/wappin-for-our-sins-por-nuestros-pecados/">¿Wappin? For our sins / Por nuestros pecados</a>
											<span class="post-date">October 23, 2020</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2020/10/what-republicans-are-saying-47/">What Republicans are saying</a>
											<span class="post-date">October 22, 2020</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2020/10/what-democrats-are-saying-45/">What Democrats are saying</a>
											<span class="post-date">October 22, 2020</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2020/10/bernal-panabrecht/">Bernal, Panabrecht</a>
											<span class="post-date">October 22, 2020</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2020/10/zimmerman-how-trump-is-losing-senior-citizens-votes/">Zimmerman, How Trump is losing senior citizens&#8217; votes</a>
											<span class="post-date">October 22, 2020</span>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>
			<ul>
					<li><a href='http://www.thepanamanews.com/2020/10/'>October 2020</a></li>
	<li><a href='http://www.thepanamanews.com/2020/09/'>September 2020</a></li>
	<li><a href='http://www.thepanamanews.com/2020/08/'>August 2020</a></li>
	<li><a href='http://www.thepanamanews.com/2020/07/'>July 2020</a></li>
	<li><a href='http://www.thepanamanews.com/2020/06/'>June 2020</a></li>
	<li><a href='http://www.thepanamanews.com/2020/05/'>May 2020</a></li>
	<li><a href='http://www.thepanamanews.com/2020/04/'>April 2020</a></li>
	<li><a href='http://www.thepanamanews.com/2020/03/'>March 2020</a></li>
	<li><a href='http://www.thepanamanews.com/2020/02/'>February 2020</a></li>
	<li><a href='http://www.thepanamanews.com/2020/01/'>January 2020</a></li>
	<li><a href='http://www.thepanamanews.com/2019/12/'>December 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/11/'>November 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/10/'>October 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/09/'>September 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/08/'>August 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/07/'>July 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/06/'>June 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/05/'>May 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/04/'>April 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/03/'>March 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/02/'>February 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/01/'>January 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2018/12/'>December 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/11/'>November 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/10/'>October 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/09/'>September 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/08/'>August 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/07/'>July 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/06/'>June 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/05/'>May 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/04/'>April 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/03/'>March 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/02/'>February 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/01/'>January 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2017/12/'>December 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/11/'>November 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/10/'>October 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/09/'>September 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/08/'>August 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/07/'>July 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/06/'>June 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/05/'>May 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2013/07/'>July 2013</a></li>
	<li><a href='http://www.thepanamanews.com/2011/05/'>May 2011</a></li>
	<li><a href='http://www.thepanamanews.com/2010/12/'>December 2010</a></li>
	<li><a href='http://www.thepanamanews.com/2007/08/'>August 2007</a></li>
	<li><a href='http://www.thepanamanews.com/2006/08/'>August 2006</a></li>
	<li><a href='http://www.thepanamanews.com/2004/03/'>March 2004</a></li>
	<li><a href='http://www.thepanamanews.com/2001/10/'>October 2001</a></li>
	<li><a href='http://www.thepanamanews.com/1989/12/'>December 1989</a></li>
	<li><a href='http://www.thepanamanews.com/1969/10/'>October 1969</a></li>
	<li><a href='http://www.thepanamanews.com/1952/12/'>December 1952</a></li>
	<li><a href='http://www.thepanamanews.com/1920/08/'>August 1920</a></li>
	<li><a href='http://www.thepanamanews.com/1918/09/'>September 1918</a></li>
	<li><a href='http://www.thepanamanews.com/1903/11/'>November 1903</a></li>
	<li><a href='http://www.thepanamanews.com/1776/07/'>July 1776</a></li>
	<li><a href='http://www.thepanamanews.com/1520/01/'>January 1520</a></li>
	<li><a href='http://www.thepanamanews.com/33/03/'>March 33</a></li>
			</ul>

			</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categories</span></h4>
			<ul>
					<li class="cat-item cat-item-19"><a href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thepanamanews.com/category/blogs/">Blogs</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.thepanamanews.com/category/culture/">Culture</a>
<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://www.thepanamanews.com/category/culture/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.thepanamanews.com/category/culture/dj-ejs-friday-playlist/">DJ EJ&#039;s Friday playlist</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.thepanamanews.com/category/culture/satire/">Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.thepanamanews.com/category/economy/">Economy</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://www.thepanamanews.com/category/economy/economia/">Economía</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.thepanamanews.com/category/espanol/">Español</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.thepanamanews.com/category/featured/" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thepanamanews.com/category/lifestyle/">Lifestyle</a>
<ul class='children'>
	<li class="cat-item cat-item-32"><a href="http://www.thepanamanews.com/category/lifestyle/food/">Food</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.thepanamanews.com/category/lifestyle/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.thepanamanews.com/category/lifestyle/history/">History</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.thepanamanews.com/category/nature/">Nature</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="http://www.thepanamanews.com/category/nature/health/">Health</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.thepanamanews.com/category/nature/natura/">Natura</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.thepanamanews.com/category/nature/salud/">Salud</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.thepanamanews.com/category/news/">News</a>
<ul class='children'>
	<li class="cat-item cat-item-24"><a href="http://www.thepanamanews.com/category/news/noticias/">Noticias</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thepanamanews.com/category/opinion/">Opinion</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.thepanamanews.com/category/opinion/asking-a-question/">Asking a question</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.thepanamanews.com/category/opinion/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.thepanamanews.com/category/opinion/opiniones/">Opiniones</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.thepanamanews.com/category/redeemed-archives/">Redeemed archives</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.thepanamanews.com/category/technology/">Technology</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://www.thepanamanews.com/category/technology/tecnologia/">Tecnología</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thepanamanews.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.thepanamanews.com/category/what-they-say/">What they say</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.thepanamanews.com/category/what-they-say/que-dicen/">Que dicen</a>
</li>
</ul>
</li>
			</ul>

			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5f97c61310202_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5f97c61310202" ><script>var block_td_uid_7_5f97c61310202 = new tdBlock();
block_td_uid_7_5f97c61310202.id = "td_uid_7_5f97c61310202";
block_td_uid_7_5f97c61310202.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5f97c61310202_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5f97c61310202_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5f97c61310202.td_column_number = "1";
block_td_uid_7_5f97c61310202.block_type = "td_block_7";
block_td_uid_7_5f97c61310202.post_count = "3";
block_td_uid_7_5f97c61310202.found_posts = "366";
block_td_uid_7_5f97c61310202.header_color = "";
block_td_uid_7_5f97c61310202.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f97c61310202.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_7_5f97c61310202);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_7_5f97c61310202 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2020/10/congreso-general-de-la-cultura-guna-resolucion-sobre-mascarillas/" rel="bookmark" title="Congreso General de la Cultura Guna, Resolución sobre mascarillas"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/GY1.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/GY1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/GY1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/GY1.jpg?resize=690%2C486 690w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/GY1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="GY1" title="Congreso General de la Cultura Guna, Resolución sobre mascarillas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2020/10/congreso-general-de-la-cultura-guna-resolucion-sobre-mascarillas/" rel="bookmark" title="Congreso General de la Cultura Guna, Resolución sobre mascarillas">Congreso General de la Cultura Guna, Resolución sobre mascarillas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T23:11:02+00:00" >October 26, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/" rel="bookmark" title="History: Pandemics&#8217; social aftermaths"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?resize=690%2C486 690w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/file-20200930-22-1auioh4.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="bring out your dead" title="History: Pandemics&#8217; social aftermaths"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2020/10/history-pandemics-social-aftermaths/" rel="bookmark" title="History: Pandemics&#8217; social aftermaths">History: Pandemics&#8217; social aftermaths</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T22:22:55+00:00" >October 26, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2020/10/editorials-the-guna-yala-mask-ban-and-neoliberal-death-rattle-in-chile/" rel="bookmark" title="Editorials: The Guna Yala mask ban; and Neoliberal death rattle in Chile"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/Guna-Yala-banking.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/Guna-Yala-banking.jpg?resize=100%2C70 100w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/Guna-Yala-banking.jpg?resize=218%2C150 218w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/Guna-Yala-banking.jpg?resize=690%2C486 690w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/Guna-Yala-banking.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="banking" title="Editorials: The Guna Yala mask ban; and Neoliberal death rattle in Chile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2020/10/editorials-the-guna-yala-mask-ban-and-neoliberal-death-rattle-in-chile/" rel="bookmark" title="Editorials: The Guna Yala mask ban; and Neoliberal death rattle in Chile">Editorials: The Guna Yala mask ban; and Neoliberal death rattle in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T20:38:20+00:00" >October 26, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5f97c613148ee_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5f97c613148ee" ><script>var block_td_uid_8_5f97c613148ee = new tdBlock();
block_td_uid_8_5f97c613148ee.id = "td_uid_8_5f97c613148ee";
block_td_uid_8_5f97c613148ee.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5f97c613148ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f97c613148ee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f97c613148ee.td_column_number = "1";
block_td_uid_8_5f97c613148ee.block_type = "td_block_7";
block_td_uid_8_5f97c613148ee.post_count = "3";
block_td_uid_8_5f97c613148ee.found_posts = "1699";
block_td_uid_8_5f97c613148ee.header_color = "";
block_td_uid_8_5f97c613148ee.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f97c613148ee.max_num_pages = "567";
tdBlocksArray.push(block_td_uid_8_5f97c613148ee);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_8_5f97c613148ee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!">The Panama News lives, and will be up to full speed...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-08T14:07:12+00:00" >July 8, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference">Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-22T01:55:54+00:00" >July 22, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back">Politicians&#8217; impunity laws being rolled back</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T12:15:04+00:00" >July 24, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5f97c6131eb19_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f97c6131eb19" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.thepanamanews.com/category/opinion/">Opinion<span class="td-cat-no">1081</span></a></li><li><a href="http://www.thepanamanews.com/category/news/">News<span class="td-cat-no">827</span></a></li><li><a href="http://www.thepanamanews.com/category/culture/">Culture<span class="td-cat-no">457</span></a></li><li><a href="http://www.thepanamanews.com/category/espanol/">Español<span class="td-cat-no">442</span></a></li><li><a href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe<span class="td-cat-no">434</span></a></li><li><a href="http://www.thepanamanews.com/category/lifestyle/">Lifestyle<span class="td-cat-no">342</span></a></li><li><a href="http://www.thepanamanews.com/category/economy/">Economy<span class="td-cat-no">287</span></a></li><li><a href="http://www.thepanamanews.com/category/nature/">Nature<span class="td-cat-no">255</span></a></li><li><a href="http://www.thepanamanews.com/category/blogs/">Blogs<span class="td-cat-no">134</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.thepanamanews.com/"><img class="td-retina-data" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5f97c6131f5c7
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thepanamanews.com\/2020\/10\/history-pandemics-social-aftermaths\/":19210};
	</script>
				<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1' id='wpsf_wp-spam-fighter-js'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0' id='td-site-js'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php","nonce":"89ee33ccae","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.thepanamanews.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.thepanamanews.com%2F2020%2F10%2Fhistory-pandemics-social-aftermaths%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.8.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'101208537',post:'19210',tz:'-5',srv:'www.thepanamanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '101208537', '19210' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f97c6131fa4a"></textarea>
						<div id="td_live_css_uid_1_5f97c6131fa4a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f97c6131fa4a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f97c6131fa4a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>