<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>The Panama News blog links, October 1, 2019 | The Panama News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thepanamanews.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2019/10/sddefault-5.jpg?fit=640%2C480" /><link rel="icon" type="image/png" href="http://www.thepanamanews.com/wp-content/uploads/2015/07/TPN.gif"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Feed" href="http://www.thepanamanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Comments Feed" href="http://www.thepanamanews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepanamanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.thepanamanews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.thepanamanews.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='http://www.thepanamanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thepanamanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thepanamanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='STRI desarrollando medida para salvar a recifes' href='http://www.thepanamanews.com/2019/09/stri-desarrollando-medida-para-salvar-a-recifes/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/" />
<link rel='shortlink' href='https://wp.me/p6QEXL-3Hr' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2019%2F10%2Fthe-panama-news-blog-links-october-1-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2019%2F10%2Fthe-panama-news-blog-links-october-1-2019%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.thepanamanews.com\/wp-admin\/","wpRestNonce":"800fef8153","wpRestUrl":"http:\/\/www.thepanamanews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Panama News blog links, October 1, 2019" />
<meta property="og:url" content="http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/" />
<meta property="og:description" content="The Panama News blog links a Panama-centric selection of other people&#8217;s workuna selección Panamá-céntrica de las obras de otras personas Canal, Maritime &amp; Transportation / Canal, Marítima…" />
<meta property="article:published_time" content="2019-10-01T10:56:47+00:00" />
<meta property="article:modified_time" content="2019-10-01T10:59:11+00:00" />
<meta property="og:site_name" content="The Panama News" />
<meta property="og:image" content="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2019/10/sddefault-5.jpg?fit=640%2C480" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The Panama News blog links, October 1, 2019" />
<meta name="twitter:image" content="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2019/10/sddefault-5.jpg?fit=640%2C480&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.thepanamanews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .wpb_tabs li a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-author-name a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:10px;
	font-weight:bold;
	
    }
    
    .td-post-date .entry-date {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-module-comments a,
    .td-post-views span,
    .td-post-comments a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
     
    .td_module_1 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-style:oblique;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .post .td_pull_quote p,
    .page .td_pull_quote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .td-post-content li {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h1 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:40px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:32px;
	font-weight:bold;
	
    }
    
    .td-post-content h3 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:24px;
	font-weight:bold;
	
    }
    
    .td-post-content h4 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content h5 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-weight:bold;
	
    }
    
    .td-post-content h6 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:12px;
	font-weight:bold;
	
    }





    
    body, p {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.thepanamanews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thepanamanews.com/category/bilingual-bilingue/",
                                "name": "Bilingual ~ Bilingüe"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/",
                                "name": "The Panama News blog links, October 1, 2019"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-14225 single-format-video the-panama-news-blog-links-october-1-2019 global-block-template-1 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
                    </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.thepanamanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.thepanamanews.com/">
			<img class="td-retina-data"  data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt="" width="272"/>
			<span class="td-visual-hidden">The Panama News</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.thepanamanews.com/">
            <img class="td-retina-data" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
        </a>
        </div>
    </div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.thepanamanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.thepanamanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Bilingual ~ Bilingüe" class="entry-crumb" href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">The Panama News blog links, October 1, 2019</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14225" class="post-14225 post type-post status-publish format-video has-post-thumbnail hentry category-bilingual-bilingue category-blogs post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/blogs/">Blogs</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">The Panama News blog links, October 1, 2019</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T05:56:47+00:00" >October 1, 2019</time></span>                    <div class="td-post-comments"><a href="http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2019%2F10%2Fthe-panama-news-blog-links-october-1-2019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Panama+News+blog+links%2C+October+1%2C+2019&url=http%3A%2F%2Fwww.thepanamanews.com%2F2019%2F10%2Fthe-panama-news-blog-links-october-1-2019%2F&via=The+Panama+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/&amp;media=http://www.thepanamanews.com/wp-content/uploads/2019/10/sddefault-5.jpg&description=The+Panama+News+blog+links%2C+October+1%2C+2019" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+Panama+News+blog+links%2C+October+1%2C+2019%20-%20http%3A%2F%2Fwww.thepanamanews.com%2F2019%2F10%2Fthe-panama-news-blog-links-october-1-2019%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/kJD3kjK8kL8?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
        <h1 style="text-align: center;"><strong><span style="color: #000000;">The Panama News blog links</span></strong></h1>
<h6 style="text-align: center;"><strong><span style="color: #000000;">a Panama-centric selection of other people&#8217;s work</span></strong><br /><strong><span style="color: #000000;">una selección Panamá-céntrica de las obras de otras personas</span></strong></h6>
<h4 style="text-align: center;"><strong><span style="color: #000000;">Canal, Maritime &amp; Transportation / Canal, Marítima &amp; Transporte</span></strong></h4>
<p><strong><span style="color: #000000;">Hellenic Shipping News, <a href="https://www.hellenicshippingnews.com/highlighting-women-at-the-panama-canal/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Highlighting women at the Panama Canal</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Seatrade: <a href="https://www.seatrade-maritime.com/news/americas/cosco-shipping-units-hit-by-us-sanctions-tanker-rates-spike/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Cosco Shipping units hit by US sanctions, tanker rates spike</span></a></span></strong></p>
<p><strong><span style="color: #000000;">The Lodestar, <a href="http://www.thepanamanews.com/2019/09/what-latin-american-and-caribbean-leaders-said-at-the-un/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Plug pulled on shipping cryptocurrency</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Seatrade, <a href="https://www.seatrade-maritime.com/news/americas/mcquilling-and-ifchor-form-latin-american-shipbroking-jv/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">McQuilling and IFCHOR form Latin American shipbroking jv</span></a></span></strong></p>
<h4 style="text-align: center;"><strong><span style="color: #000000;">Sports / Deportes</span></strong></h4>
<p><strong><span style="color: #000000;">TVN, <a href="https://www.tvn-2.com/radar/triunfo-impunidad-Caso-Pandeportes-Radar_0_5407709176.html" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Atletas en Arraiján exigen lugar para entrenar</span></a></span></strong></p>
<p><strong><span style="color: #000000;">La Estrella, <a href="https://www.laestrella.com.pa/deportes/boxeo/190930/dar-alista-marcos-chemito-cardenas" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Moreno y Mosquera buscan nuevas etapas de sus carreras</span></a></span></strong></p>
<h4 style="text-align: center;"><strong><span style="color: #000000;">Economy / Economía</span></strong></h4>
<p><strong><span style="color: #000000;">ANP, <a href="https://www.estrategiaynegocios.net/finanzas/1322909-330/aprueban-proyecto-de-ley-de-amnistía-tributaria-en-panamá" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Aprueban proyecto de ley de amnistía tributaria en Panamá</span></a></span></strong></p>
<p><strong><span style="color: #000000;">European Gaming Industry News, <a href="https://europeangaming.eu/portal/latest-news/2019/09/27/55206/panama-to-cancel-tax-on-gambling-winnings/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Panama to scrap gambling tax</span></a></span></strong></p>
<p><strong><span style="color: #000000;">AFP, <a href="https://www.estrategiaynegocios.net/centroamericaymundo/1323059-330/story.html" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Argentina: Índice pobreza llega al 35,4%</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Torres, <a href="https://www.project-syndicate.org/commentary/trump-japan-trade-deal-wto-appellate-body-by-hector-r-torres-2019-09" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">The global retreat of free trade</span></a></span></strong></p>
<h4 style="text-align: center;"><strong><span style="color: #000000;">Science &amp; Technology / Ciencia &amp; Tecnología</span></strong></h4>
<p><strong><span style="color: #000000;">STRI, <a href="https://www.eurekalert.org/pub_releases/2019-09/stri-umc093019.php" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Underwater manatee chatter may aid in their conservation</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Gizmodo, <a href="https://earther.gizmodo.com/hurricane-lorenzo-sets-record-as-strongest-storm-on-rec-1838604479" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Hurricane Lorenzo: strongest storm so far north and east in Atlantic</span></a></span></strong></p>
<p><strong><span style="color: #000000;">The Guardian, <a href="https://www.theguardian.com/world/2019/oct/01/giant-iceberg-breaks-off-east-antarctica" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Giant iceberg breaks off east Antarctica</span></a></span></strong></p>
<p><strong><span style="color: #000000;">STRI, <a href="https://scitechdaily.com/bats-hunt-their-prey-using-private-and-social-information/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Bats hunt their prey using private and social information</span></a></span></strong></p>
<h4 style="text-align: center;"><strong><span style="color: #000000;">News / Noticias</span></strong></h4>
<p><strong><span style="color: #000000;">La Prensa: <a href="https://impresa.prensa.com/panorama/trama-Odebrecht-revelada-acuerdos_0_5406959280.html" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">La trama Odebrecht, revelada en 14 acuerdos</span></a></span></strong></p>
<p><strong><span style="color: #000000;">TVN, <a href="https://www.tvn-2.com/radar/triunfo-impunidad-Caso-Pandeportes-Radar_0_5407709176.html" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Radar en caso PANDEPORTES: ¿El triunfo de la impunidad?</span></a></span></strong></p>
<p><strong><span style="color: #000000;">La Prensa, <a href="https://www.prensa.com/politica/Ministerio-Publico-Contraloria-investigar-deportivas_0_5408459133.html" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Pide a Contraloría que investigue uso del dinero entregado a ligas deportivas</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Radio Temblor, <a href="http://www.radiotemblor.org/?p=15559" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Campesinos rechazan reservorios en cuenca del Río Indio</span></a></span></strong></p>
<p><strong><span style="color: #000000;">OZY, <a href="https://www.ozy.com/fast-forward/latin-americas-new-anti-abortion-battle-line-fetus-adoption-over-abortion/96949" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Latin America&#8217;s new anti-abortion battle line: fetus adoption over abortion</span></a></span></strong></p>
<p><strong><span style="color: #000000;">El País, <a href="https://elpais.com/internacional/2019/09/30/colombia/1569867016_427858.html" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Cae el jefe de la inteligencia militar colombiana</span></a></span></strong></p>
<p><strong><span style="color: #000000;">CNBC: <a href="https://www.cnbc.com/2019/10/01/peru-vizcarra-closes-congress-but-rebel-lawmakers-refuse-to-leave.html" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Peru’s president dissolves congress, lawmakers replace president</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Europa Press, <a href="https://www.europapress.es/internacional/noticia-fuerzas-armadas-policia-peru-respaldan-vizcarra-jefe-supremo-20191001065339.html" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Las Fuerzas Armadas y la Policía de Perú respaldan a Vizcarra</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Aljazeera, <a href="https://www.aljazeera.com/news/2019/10/china-displays-hypersonic-ballistic-nuclear-missile-191001031803778.html" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">China displays new hypersonic ballistic nuclear missile</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Second Nexus, <a href="https://secondnexus.com/news/quinnipiac-poll-trump-impeachment-ukraine/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">New Quinnipiac poll shows impeachment support rise by 20 points</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Yahoo News, <a href="https://www.msn.com/en-us/news/politics/late-day-bombshells-erupt-as-trump-impeachment-inquiry-gets-underway/ar-AAI4JnC" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Bombshells as Trump impeachment inquiry gets underway</span></a></span></strong></p>
<p><strong><span style="color: #000000;">USA Today, <a href="https://www.usatoday.com/story/news/politics/2019/09/30/adam-kinzinger-donald-trump-civil-war-tweet-beyond-repugnant/3826593002/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">GOP Rep.: Trump&#8217;s &#8216;Civil War&#8217; threat: &#8216;Beyond repugnant&#8217;</span></a></span></strong></p>
<h4 style="text-align: center;"><strong><span style="color: #000000;">Opinion / Opiniones</span></strong></h4>
<p><strong><span style="color: #000000;">Palast, <a href="https://www.tikkun.org/confession-i-fixed-my-kids-admission-into-top-colleges" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">I fixed my kids’ admissions into top colleges</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Patten, <a href="https://www.project-syndicate.org/commentary/hong-kong-demonstrations-china-problem-by-chris-patten-2019-09" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">China’s Hong Kong problem</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Regan, <a href="https://nacla.org/news/2019/09/26/shooting-haitian-parliament-surprises-few-anti-government-protests-continue" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Shooting at Haitian Parliament surprises few</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Yao, <a href="https://www.alainet.org/es/articulo/202404" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">¿Por qué sacaron el esqueleto del TIAR del clóset?</span></a></span></strong></p>
<p><b><span style="color: #b00000;"><span style="color: #000000;">Iglesias Bloise<span style="color: #000000;">,</span> <a href="https://www.ecotvpanama.com/programas/radiografia/division-prematura-entre-el-legislativo-y-ejecutivo-analisis-jorge-iglesias-bloise_1_39900/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">División prematura entre el Legislativo y Ejecutivo</span></a></span></span></b></p>
<p style="text-align: left;"><strong><span style="color: #000000;">Bernal, <a href="http://elsiglo.com.pa/opinion/legitimidad-constitucion/24140798" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Legitimidad de una constitución</span></a></span></strong></p>
<h4 style="text-align: center;"><strong><span style="color: #000000;">Culture / Cultura</span></strong></h4>
<p><strong><span style="color: #000000;">Sagel, <a href="https://www.laestrella.com.pa/opinion/columnistas/190929/netflix" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">La era de Netflix</span></a></span></strong></p>
<p><strong><span style="color: #000000;">Kulture Hub, <a href="https://kulturehub.com/sech-reggaetone-artist-panama/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Who is Sech?</span></a></span></strong></p>
<p><strong><span style="color: #000000;">El País, <a href="https://elpais.com/cultura/2019/09/30/actualidad/1569840909_811238.html" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Costa-Gavras lleva al cine el pulso de Grecia con los ‘hombres de negro’</span></a></span></strong></p>


&nbsp;
<h5 style="text-align: center;"><strong>~ ~ ~</strong></h5>
<h5 style="text-align: center;"><strong>These announcements are interactive. Click on them for more information.
<em>Estos anuncios son interactivos. Toque en ellos para seguir a las páginas de web.</em></strong></h5>
&nbsp;
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8" target="_blank" rel="noopener noreferrer"><img data-attachment-id="11758" data-permalink="http://www.thepanamanews.com/nextpaypal/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/03/NextPayPal.jpg?fit=550%2C270" data-orig-size="550,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NextPayPal" data-image-description="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/03/NextPayPal.jpg?fit=300%2C147" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/03/NextPayPal.jpg?fit=550%2C270" width="550" height="270" class="aligncenter size-full wp-image-11758" alt="npp" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/03/NextPayPal.jpg?resize=550%2C270" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/03/NextPayPal.jpg?w=550 550w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/03/NextPayPal.jpg?resize=300%2C147 300w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/03/NextPayPal.jpg?resize=324%2C160 324w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/03/NextPayPal.jpg?resize=533%2C261 533w" sizes="(max-width: 550px) 100vw, 550px" data-recalc-dims="1" /></a></p>
&nbsp;
<p style="text-align: center;"><a href="http://www.facebook.com/CCLPanamaCity" target="_blank" rel="noopener noreferrer"><img data-attachment-id="1366" data-permalink="http://www.thepanamanews.com/2015/11/bill-clinton-coming-to-cut-a-ribbon-on-a-windmill-park/" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="Bill Clinton coming to cut a ribbon on a windmill park" data-image-description="&lt;p&gt;&lt;a href=&quot;http://www.thepanamanews.com/wp-conten/uploads/2015/11/Wind.jpg&quot;&gt;&lt;img class=&quot;size-full wp-image-1367&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/11/Wind.jpg&quot; alt=&quot;wind&quot; width=&quot;680&quot; height=&quot;391&quot; /&gt;&lt;/a&gt; &lt;span style=&quot;color: #000000;&quot;&gt;&lt;strong&gt;From a distance in the next district over, the windmill farm outside Penonome. Photo by Eric Jackson.&lt;/strong&gt;&lt;/span&gt;&lt;/p&gt;
&lt;h2 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Bill Clinton&#8217;s coming to inaugurate a windmill park &#8212; but with whom and what do we deal?&lt;/span&gt;&lt;/strong&gt;&lt;/h2&gt;
&lt;h6 style=&quot;text-align: center;&quot;&gt;&lt;strong&gt;&lt;span style=&quot;color: #000000;&quot;&gt;by Eric Jackson&lt;/span&gt;&lt;/strong&gt;&lt;/h6&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Former US President &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://multimedia.mmc.com.do/multimedia/multimedia/2013/03/26/9da9b8102557fccb15a6ca1c011a3e9c_300x226.JPG&quot; target=&quot;_blank&quot;&gt;Bill Clinton&lt;/a&gt;&lt;/span&gt; will be in Panama on November 10 to dedicate the next phase of a windmill park in Penonome district, east of the town of Penonome. The company involved is Union Eolica Panameña SA (UEP), which was widely reported to be a subsidiary of Spain&#8217;s Union Eolica Española back when it began to get energy generation concessions from Panama during the Martinelli administration, and is still described as such in recent reports. The several-phase windmill farm project contemplates an eventual 113 windmills that will generate about 10 percent of Panama&#8217;s electricity, depending on the season, with a greater share during dry months when the nation&#8217;s hydroelectric dams are less productive.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;So, who is the parent company in Spain? Actually, Union Eolica Española was dissolved in 2012. Look a bit deeper and you find it reported that a majority share &#8212; with hard to identify minority stakeholders, is now owned by InterEnergy Holdings LP, a private equity fund based in the corporate secrecy shrouds of the Cayman Islands. But we do more or less know who InterEnergy Holdings is: Rolando González Bunster, the former VP in charge of international operations for Gulf &amp;amp; Western Industries. The Argentine-born businessman splits his time between homes in Greenwich, Connecticut and the Dominican Republic and controls vast assets in the DR, Jamaica, the Bahamas, Argentina and Panama. He is a member of the board of directors of the Clinton Foundation.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;In the 1980s González Bunster was a central player in the privatization of the Dominican energy sector, and earlier this year was accused by the Dominican Alliance Against Corruption (ADOCCO) of defrauding the government of taxes and fees to the tune of some $90 million by grossly inflating management costs &#8212; and thus understating profits &#8212; of the EGE HAINA and EGE ITABO companies that were spun off of the old public electric company. The allegation had been made in public for at least two years before that. The two private entities would according to the privatization deal owe the government&#8217;s Heritage Fund for Reformed Enterprises (FONPER) a share of profits and in any case be liable to the state treasury for income taxes on profits. Prosecutors have not seen fit to file any charges and InterEnergy dismissed the allegations against its CEO and several directors of its Dominican subsidiaries as &#8220;baseless.&#8221;&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;The business exec&#8217;s daughter &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://si.wsj.net/public/resources/images/NY-BF621_CAROLI_G_20111003192110.jpg&quot; target=&quot;_blank&quot;&gt;Carolina González Bunster&lt;/a&gt;&lt;/span&gt;, who graduated from Georgetown in 2008, then went to work for Goldman Sachs in Dubai before returning to the United States to take a job with the Clinton Foundation, calls Bill Clinton a mentor. &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://images.vogue.it/imgs/galleries/peole-are-talking-about/parties-events/009306/dsc-2440-1068415_0x440.jpg&quot; target=&quot;_blank&quot;&gt;The former president attended her 2014 wedding&lt;/a&gt;&lt;/span&gt; to equity fund manager Stefano Bonfiglio at the González Bunster home in the Dominican Republic.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;By various accounts the Chinese company that made the windmills that are installed in Penonome, Goldwind International Holdings (HK) Limited, holds a minority stake in the project. Of the reported $564 million that has been or will be invested in the Penonome windmill park, at least $300 million comes from the International Finance Corporation (IFC), a division of the World Bank. The Inter-American Development Bank, Panama&#8217;s state-owned Caja de Ahorros and Banco Nacional de Panama and several private lenders are also involved in the financing, in a deal brokered among &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/11/clinton-martinelli.jpg&quot; target=&quot;_blank&quot;&gt;Bill Clinton&lt;/a&gt;&lt;/span&gt;, &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://www.bajanreporter.com/wp-content/uploads/2010/09/Rolando-Argentina.jpg&quot; target=&quot;_blank&quot;&gt;Rolando González Bunster&lt;/a&gt;&lt;/span&gt; and &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://econews.com.au/wp-content/uploads/2013/08/Panama-President-Ricardo-Martinelli-wind-farm-460x250.jpg&quot; target=&quot;_blank&quot;&gt;Ricardo Martinelli&lt;/a&gt;&lt;/span&gt; in 2013 under the auspices of the Energy Committee of the Clinton Global Initiative.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Which of the lenders is supposed to manage the disbursement of investment funds? The institution that was designated to perform that role in 2013, the New York branch of Portugal&#8217;s Banco Espirito Santo de Investimento SA, is no more. Banco Espirito Santo fell in a spectacular collapse that involved a European Union and Portuguese government bailout and sale to a new entity, and which has the bank&#8217;s former CEO &lt;span style=&quot;color: #0000ff;&quot;&gt;&lt;a style=&quot;color: #0000ff;&quot; href=&quot;http://images.cdn.impresa.pt/sicnot/2014-06-20-ricardo-salgado.jpg/original&quot; target=&quot;_blank&quot;&gt;Ricardo Espírito Santo Silva Salgado&lt;/a&gt;&lt;/span&gt; under house arrest awaiting trial on charges of keeping false business records, forgery of documents, breach of fiduciary duty, tax fraud, corruption of public officials and money laundering. The New York investment banking part of the business was sold off to a Chinese company, Haitong Securities. The Chinese brokerage is moving into the banking business and has a securities market presence in Panama, but it appears that its role in the Penonome windmill farm is as an arranger and bookrunner rather than a manager and that it is performing these tasks via its Brazilian subsidiary.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Is there carbon credit income involved in the project? It would be surprising if there were not, but none of the parties are mentioning this in their online statements.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Is this the progressive and green face of globalized capitalism, in keeping with the environmental assurances given by Washington at the time that the US Congress was persuaded by then Secretary of State Hillary Clinton and others to ratify the US-Panama Trade Promotion Agreement? Perhaps, but maybe not. This past May UEP went to Panama&#8217;s Supreme Court of Justice seeking exemption from the jurisdiction of the Ministry of the Environment. Those were the terms of its deal with the Martinelli administration, the company asserted. A decision on that claim has yet to be announced.&lt;/span&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;Martinelli won&#8217;t be in Penonome for the ribbon cutting. By most accounts other than his own, he ran a grossly corrupt government between 2009 and 2014 and is facing multiple criminal charges before Panama&#8217;s Supreme Court, including for theft on a grand scale, illegal wiretapping, international insider stock trading, money laundering and other offenses. He lives in self-imposed exile in Miami.&lt;/span&gt;&lt;/p&gt;
&lt;h6 style=&quot;text-align: center;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;&lt;strong&gt;~ ~ ~&lt;/strong&gt;&lt;/span&gt;&lt;/h6&gt;
&lt;h5 style=&quot;text-align: center;&quot;&gt;&lt;span style=&quot;color: #000000;&quot;&gt;&lt;strong&gt;The announcements below are interactive. Click on them for more information&lt;/strong&gt;&lt;/span&gt;&lt;/h5&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.facebook.com/thepanamanews&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-1263&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg&quot; alt=&quot;FB2&quot; width=&quot;680&quot; height=&quot;100&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.overseasvotefoundation.org/vote/RavaLogin.htm?redirect=/w/rava/1.htm&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-685&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/09/ovf-logo-full_flagRESIZED.jpg&quot; alt=&quot;OVF&quot; width=&quot;625&quot; height=&quot;280&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;a href=&quot;http://www.boquetejazzandbluesfestival.com/&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;size-full wp-image-681 aligncenter&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/09/Boquete-jazz-large.jpg&quot; alt=&quot;Boquete Jazz&quot; width=&quot;640&quot; height=&quot;291&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p style=&quot;text-align: center;&quot;&gt;&lt;a href=&quot;https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;amp;hosted_button_id=N9GEGY9C3VSH8&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-220&quot; src=&quot;http://www.thepanamanews.com/wp-content/uploads/2015/08/Little-donor-button.jpg&quot; alt=&quot;little donor button&quot; width=&quot;272&quot; height=&quot;150&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
" data-medium-file="" data-large-file="" width="430" height="105" class="aligncenter size-full wp-image-1366" alt="FB CCL" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/01/CCL.jpg?resize=430%2C105" data-recalc-dims="1"></a></p>
&nbsp;
<p style="text-align: center;"><a href="https://www.facebook.com/thepanamanews" target="_blank" rel="noopener noreferrer"><img width="440" height="220" class="aligncenter size-full wp-image-1263" alt="FB_2" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2016/04/FB_button_2.jpg?resize=440%2C220" data-recalc-dims="1"></a></p>
&nbsp;
<p style="text-align: center;"><a href="http://www.facebook.com/LasyLosDems/" target="_blank" rel="noopener noreferrer"><img width="540" height="100" class="aligncenter size-full wp-image-1263" alt="Tweet" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2017/07/TPN-button.jpg?resize=540%2C100" data-recalc-dims="1"></a></p>
&nbsp;
<p style="text-align: center;"><a href="https://twitter.com/ThePanamaNews" target="_blank" rel="noopener noreferrer"><img data-attachment-id="1263" data-permalink="http://www.thepanamanews.com/2015/11/bernal-the-selection-of-magistrates/fb2/" data-orig-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" data-orig-size="680,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB2" data-image-description="" data-medium-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=300%2C44" data-large-file="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100" width="500" height="48" class="aligncenter size-full wp-image-1263" alt="Tweet" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/12/Tweet-e1448968315342.jpg?resize=500%2C48" data-recalc-dims="1"></a></p>
&nbsp;
<p style="text-align: center;"><a href="mailto:fund4thepanamanews@gmail.com" target="_blank" rel="noopener noreferrer"><img data-attachment-id="8922" data-permalink="http://www.thepanamanews.com/2018/05/wappin-blue-and-maybe-getting-better/non-paypal3/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Non-PayPal3-e1526659133202.png?fit=560%2C350" data-orig-size="560,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Non-PayPal3" data-image-description="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Non-PayPal3-e1526659133202.png?fit=300%2C188" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2018/05/Non-PayPal3-e1526659133202.png?fit=560%2C350" width="420" height="263" class="a lignnone size-full wp-image-8922 aligncenter" alt="$$" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/03/Non-PayPal.png?resize=420%2C263" data-recalc-dims="1"></a></p>
&nbsp;
<p style="text-align: center;"><a href="https://www.facebook.com/groups/311349865599942/" target="_blank" rel="noopener noreferrer"><img data-attachment-id="4492" data-permalink="http://www.thepanamanews.com/2016/11/scenes-from-antons-parade/dscf1546/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2016/11/DSCF1546.jpg?fit=680%2C510" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix S4250WM&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1325378433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dscf1546" data-image-description="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2016/11/DSCF1546.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2016/11/DSCF1546.jpg?fit=680%2C510" width="310" height="224" class="aligncenter size-full wp-image-4492" alt="vote final" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/10/FB.png?resize=310%2C224" data-recalc-dims="1"></a></p>
&nbsp;
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14225" class="share-twitter sd-button share-icon no-text" href="http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14225" class="share-facebook sd-button share-icon no-text" href="http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14225" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2019%2F10%2Fthe-panama-news-blog-links-october-1-2019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Panama+News+blog+links%2C+October+1%2C+2019&url=http%3A%2F%2Fwww.thepanamanews.com%2F2019%2F10%2Fthe-panama-news-blog-links-october-1-2019%2F&via=The+Panama+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/&amp;media=http://www.thepanamanews.com/wp-content/uploads/2019/10/sddefault-5.jpg&description=The+Panama+News+blog+links%2C+October+1%2C+2019" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+Panama+News+blog+links%2C+October+1%2C+2019%20-%20http%3A%2F%2Fwww.thepanamanews.com%2F2019%2F10%2Fthe-panama-news-blog-links-october-1-2019%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/" data-text="The Panama News blog links, October 1, 2019" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thepanamanews.com/2019/09/stri-desarrollando-medida-para-salvar-a-recifes/">STRI desarrollando medida para salvar a recifes</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thepanamanews.com/author/eljackson/">Eric Jackson</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eric Jackson"></span><meta itemprop="datePublished" content="2019-10-01T05:56:47+00:00"><meta itemprop="dateModified" content="2019-10-01T05:59:11-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg"></span><meta itemprop="name" content="The Panama News"></span><meta itemprop="headline " content="The Panama News blog links, October 1, 2019"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2019/10/sddefault-5.jpg?fit=640%2C480"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d934c2431aa1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d934c2431aa1" ><script>var block_td_uid_3_5d934c2431aa1 = new tdBlock();
block_td_uid_3_5d934c2431aa1.id = "td_uid_3_5d934c2431aa1";
block_td_uid_3_5d934c2431aa1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5d934c2431aa1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d934c2431aa1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14225,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_5d934c2431aa1.td_column_number = "3";
block_td_uid_3_5d934c2431aa1.block_type = "td_block_related_posts";
block_td_uid_3_5d934c2431aa1.post_count = "3";
block_td_uid_3_5d934c2431aa1.found_posts = "362";
block_td_uid_3_5d934c2431aa1.header_color = "";
block_td_uid_3_5d934c2431aa1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d934c2431aa1.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_3_5d934c2431aa1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d934c243529b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d934c2431aa1" href="#">RELATED ARTICLES</a><a id="td_uid_5_5d934c24352a0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d934c2431aa1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5d934c2431aa1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2019/09/kermits-birds-las-aves-de-kermit-21/" rel="bookmark" title="Kermit’s birds / Las aves de Kermit"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/boids.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/boids.jpg?resize=100%2C70 100w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/boids.jpg?resize=218%2C150 218w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/boids.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/boids.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="boids" title="Kermit’s birds / Las aves de Kermit"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2019/09/kermits-birds-las-aves-de-kermit-21/" rel="bookmark" title="Kermit’s birds / Las aves de Kermit">Kermit’s birds / Las aves de Kermit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2019/09/wappin-otro-viernes-cultural-another-cultural-friday/" rel="bookmark" title="¿Wappin? Otro viernes cultural / Another cultural Friday"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/Ariana_Grande_33269921445.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/Ariana_Grande_33269921445.jpg?resize=100%2C70 100w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/Ariana_Grande_33269921445.jpg?resize=218%2C150 218w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/Ariana_Grande_33269921445.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/Ariana_Grande_33269921445.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="AG" title="¿Wappin? Otro viernes cultural / Another cultural Friday"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2019/09/wappin-otro-viernes-cultural-another-cultural-friday/" rel="bookmark" title="¿Wappin? Otro viernes cultural / Another cultural Friday">¿Wappin? Otro viernes cultural / Another cultural Friday</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2019/09/cortizo-discurso-frente-la-onu-address-to-the-un/" rel="bookmark" title="Cortizo, Discurso frente la ONU / Address to the UN"><img width="218" height="150" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2019/09/cortizo-discurso-frente-la-onu-address-to-the-un/" rel="bookmark" title="Cortizo, Discurso frente la ONU / Address to the UN">Cortizo, Discurso frente la ONU / Address to the UN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d934c2431aa1" data-td_block_id="td_uid_3_5d934c2431aa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d934c2431aa1" data-td_block_id="td_uid_3_5d934c2431aa1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Search The Panama News</span></h4><form method="get" class="td-search-form-widget" action="http://www.thepanamanews.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Recent Posts</span></h4>		<ul>
											<li>
					<a href="http://www.thepanamanews.com/2019/10/the-panama-news-blog-links-october-1-2019/">The Panama News blog links, October 1, 2019</a>
											<span class="post-date">October 1, 2019</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2019/09/stri-desarrollando-medida-para-salvar-a-recifes/">STRI desarrollando medida para salvar a recifes</a>
											<span class="post-date">September 30, 2019</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2019/09/catie-y-el-futuro-del-cafe-y-el-cacao/">CATIE y el  futuro del café y el cacao</a>
											<span class="post-date">September 30, 2019</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2019/09/kermits-birds-las-aves-de-kermit-21/">Kermit’s birds / Las aves de Kermit</a>
											<span class="post-date">September 28, 2019</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2019/09/what-latin-american-and-caribbean-leaders-said-at-the-un/">What Latin American and Caribbean leaders said at the UN</a>
											<span class="post-date">September 28, 2019</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2019/09/wappin-otro-viernes-cultural-another-cultural-friday/">¿Wappin? Otro viernes cultural / Another cultural Friday</a>
											<span class="post-date">September 27, 2019</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2019/09/tunas-de-las-tablas-privatizacion-inconsulta-de-espacios-vip/">Tunas de Las Tablas, Privatización inconsulta de espacios VIP</a>
											<span class="post-date">September 27, 2019</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2019/09/cortizo-discurso-frente-la-onu-address-to-the-un/">Cortizo, Discurso frente la ONU / Address to the UN</a>
											<span class="post-date">September 26, 2019</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2019/09/contratista-de-la-acp-volante-informativa-sic/">Contratista de la ACP, &#8220;volante informativa&#8221; (sic)</a>
											<span class="post-date">September 26, 2019</span>
									</li>
											<li>
					<a href="http://www.thepanamanews.com/2019/09/14157/">Certo, The vast impeachment case</a>
											<span class="post-date">September 25, 2019</span>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<ul>
				<li><a href='http://www.thepanamanews.com/2019/10/'>October 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/09/'>September 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/08/'>August 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/07/'>July 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/06/'>June 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/05/'>May 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/04/'>April 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/03/'>March 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/02/'>February 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2019/01/'>January 2019</a></li>
	<li><a href='http://www.thepanamanews.com/2018/12/'>December 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/11/'>November 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/10/'>October 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/09/'>September 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/08/'>August 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/07/'>July 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/06/'>June 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/05/'>May 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/04/'>April 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/03/'>March 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/02/'>February 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2018/01/'>January 2018</a></li>
	<li><a href='http://www.thepanamanews.com/2017/12/'>December 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/11/'>November 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/10/'>October 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/09/'>September 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/08/'>August 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/07/'>July 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/06/'>June 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/05/'>May 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.thepanamanews.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2013/07/'>July 2013</a></li>
	<li><a href='http://www.thepanamanews.com/2011/05/'>May 2011</a></li>
	<li><a href='http://www.thepanamanews.com/2010/12/'>December 2010</a></li>
	<li><a href='http://www.thepanamanews.com/2007/08/'>August 2007</a></li>
	<li><a href='http://www.thepanamanews.com/2006/08/'>August 2006</a></li>
	<li><a href='http://www.thepanamanews.com/2004/03/'>March 2004</a></li>
	<li><a href='http://www.thepanamanews.com/1969/10/'>October 1969</a></li>
	<li><a href='http://www.thepanamanews.com/1952/12/'>December 1952</a></li>
	<li><a href='http://www.thepanamanews.com/1918/09/'>September 1918</a></li>
	<li><a href='http://www.thepanamanews.com/1903/11/'>November 1903</a></li>
	<li><a href='http://www.thepanamanews.com/1776/07/'>July 1776</a></li>
	<li><a href='http://www.thepanamanews.com/1520/01/'>January 1520</a></li>
		</ul>
			</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categories</span></h4>		<ul>
				<li class="cat-item cat-item-19"><a href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thepanamanews.com/category/blogs/">Blogs</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.thepanamanews.com/category/culture/">Culture</a>
<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://www.thepanamanews.com/category/culture/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.thepanamanews.com/category/culture/dj-ejs-friday-playlist/">DJ EJ&#039;s Friday playlist</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.thepanamanews.com/category/economy/">Economy</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://www.thepanamanews.com/category/economy/economia/">Economía</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.thepanamanews.com/category/espanol/">Español</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.thepanamanews.com/category/featured/" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thepanamanews.com/category/lifestyle/">Lifestyle</a>
<ul class='children'>
	<li class="cat-item cat-item-32"><a href="http://www.thepanamanews.com/category/lifestyle/food/">Food</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.thepanamanews.com/category/lifestyle/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.thepanamanews.com/category/lifestyle/history/">History</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.thepanamanews.com/category/nature/">Nature</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="http://www.thepanamanews.com/category/nature/health/">Health</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.thepanamanews.com/category/nature/natura/">Natura</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.thepanamanews.com/category/nature/salud/">Salud</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.thepanamanews.com/category/news/">News</a>
<ul class='children'>
	<li class="cat-item cat-item-24"><a href="http://www.thepanamanews.com/category/news/noticias/">Noticias</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thepanamanews.com/category/opinion/">Opinion</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.thepanamanews.com/category/opinion/asking-a-question/">Asking a question</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.thepanamanews.com/category/opinion/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.thepanamanews.com/category/opinion/opiniones/">Opiniones</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.thepanamanews.com/category/redeemed-archives/">Redeemed archives</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.thepanamanews.com/category/technology/">Technology</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://www.thepanamanews.com/category/technology/tecnologia/">Tecnología</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thepanamanews.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.thepanamanews.com/category/what-they-say/">What they say</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.thepanamanews.com/category/what-they-say/que-dicen/">Que dicen</a>
</li>
</ul>
</li>
		</ul>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5d934c243f52d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5d934c243f52d" ><script>var block_td_uid_7_5d934c243f52d = new tdBlock();
block_td_uid_7_5d934c243f52d.id = "td_uid_7_5d934c243f52d";
block_td_uid_7_5d934c243f52d.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5d934c243f52d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d934c243f52d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d934c243f52d.td_column_number = "1";
block_td_uid_7_5d934c243f52d.block_type = "td_block_7";
block_td_uid_7_5d934c243f52d.post_count = "3";
block_td_uid_7_5d934c243f52d.found_posts = "185";
block_td_uid_7_5d934c243f52d.header_color = "";
block_td_uid_7_5d934c243f52d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d934c243f52d.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_7_5d934c243f52d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_7_5d934c243f52d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2019/09/contratista-de-la-acp-volante-informativa-sic/" rel="bookmark" title="Contratista de la ACP, &#8220;volante informativa&#8221; (sic)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/a-map.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/a-map.jpg?resize=100%2C70 100w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/a-map.jpg?resize=218%2C150 218w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/a-map.jpg?resize=690%2C486 690w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/a-map.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="mapa" title="Contratista de la ACP, &#8220;volante informativa&#8221; (sic)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2019/09/contratista-de-la-acp-volante-informativa-sic/" rel="bookmark" title="Contratista de la ACP, &#8220;volante informativa&#8221; (sic)">Contratista de la ACP, &#8220;volante informativa&#8221; (sic)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-26T08:55:34+00:00" >September 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2019/09/eeoc-slams-employers-facebook-for-blocking-workers-job-searches/" rel="bookmark" title="EEOC slams employers, Facebook for blocking workers&#8217; job searches"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/aaaa.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/aaaa.jpg?resize=100%2C70 100w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/aaaa.jpg?resize=218%2C150 218w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/aaaa.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="a new capitalist" title="EEOC slams employers, Facebook for blocking workers&#8217; job searches"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2019/09/eeoc-slams-employers-facebook-for-blocking-workers-job-searches/" rel="bookmark" title="EEOC slams employers, Facebook for blocking workers&#8217; job searches">EEOC slams employers, Facebook for blocking workers&#8217; job searches</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T07:05:18+00:00" >September 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2019/09/respetoaldolordemadre/" rel="bookmark" title="#RespetoAlDolorDeMadre"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/1.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/1.jpg?resize=690%2C486 690w, https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2019/09/1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="1" title="#RespetoAlDolorDeMadre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2019/09/respetoaldolordemadre/" rel="bookmark" title="#RespetoAlDolorDeMadre">#RespetoAlDolorDeMadre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T07:49:02+00:00" >September 15, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5d934c2444415_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d934c2444415" ><script>var block_td_uid_8_5d934c2444415 = new tdBlock();
block_td_uid_8_5d934c2444415.id = "td_uid_8_5d934c2444415";
block_td_uid_8_5d934c2444415.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5d934c2444415_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d934c2444415_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d934c2444415.td_column_number = "1";
block_td_uid_8_5d934c2444415.block_type = "td_block_7";
block_td_uid_8_5d934c2444415.post_count = "3";
block_td_uid_8_5d934c2444415.found_posts = "1091";
block_td_uid_8_5d934c2444415.header_color = "";
block_td_uid_8_5d934c2444415.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d934c2444415.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_8_5d934c2444415);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_8_5d934c2444415 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!">The Panama News lives, and will be up to full speed...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-08T14:07:12+00:00" >July 8, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference">Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-22T01:55:54+00:00" >July 22, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back"><img width="100" height="70" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back">Politicians&#8217; impunity laws being rolled back</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T12:15:04+00:00" >July 24, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5d934c244ce2a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d934c244ce2a" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.thepanamanews.com/category/opinion/">Opinion<span class="td-cat-no">854</span></a></li><li><a href="http://www.thepanamanews.com/category/news/">News<span class="td-cat-no">627</span></a></li><li><a href="http://www.thepanamanews.com/category/culture/">Culture<span class="td-cat-no">389</span></a></li><li><a href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe<span class="td-cat-no">320</span></a></li><li><a href="http://www.thepanamanews.com/category/espanol/">Español<span class="td-cat-no">318</span></a></li><li><a href="http://www.thepanamanews.com/category/lifestyle/">Lifestyle<span class="td-cat-no">279</span></a></li><li><a href="http://www.thepanamanews.com/category/economy/">Economy<span class="td-cat-no">231</span></a></li><li><a href="http://www.thepanamanews.com/category/nature/">Nature<span class="td-cat-no">197</span></a></li><li><a href="http://www.thepanamanews.com/category/blogs/">Blogs<span class="td-cat-no">123</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.thepanamanews.com/"><img class="td-retina-data" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5d934c244d988
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thepanamanews.com\/2019\/10\/the-panama-news-blog-links-october-1-2019\/":14225};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php","nonce":"9c976aa0f4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.thepanamanews.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.thepanamanews.com%2F2019%2F10%2Fthe-panama-news-blog-links-october-1-2019%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'101208537',post:'14225',tz:'-5',srv:'www.thepanamanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '101208537', '14225' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d934c244ddc0"></textarea>
						<div id="td_live_css_uid_1_5d934c244ddc0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d934c244ddc0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d934c244ddc0");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>