<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>The Panama News blog links, November 22, 2016 | The Panama News</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thepanamanews.com/xmlrpc.php" />
    <meta name="author" content="Eric Jackson">
<link rel="icon" type="image/png" href="http://www.thepanamanews.com/wp-content/uploads/2015/07/TPN.gif"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Feed" href="http://www.thepanamanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Comments Feed" href="http://www.thepanamanews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; The Panama News blog links, November 22, 2016 Comments Feed" href="http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thepanamanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpsf_wpsf-css'  href='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thepanamanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.thepanamanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thepanamanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thepanamanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dutch Association of Journalists, Panama jails journalist to protect fraud artist' href='http://www.thepanamanews.com/2016/11/dutch-association-of-journalists-panama-jails-journalist-to-protect-fraud-artist/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/" />
<link rel='shortlink' href='http://wp.me/p6QEXL-1d4' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2016%2F11%2Fthe-panama-news-blog-links-november-22-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepanamanews.com%2F2016%2F11%2Fthe-panama-news-blog-links-november-22-2016%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '3b29918c5c';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.thepanamanews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.thepanamanews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Panama News blog links, November 22, 2016" />
<meta property="og:url" content="http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/" />
<meta property="og:description" content="The Panama News blog links a Panama-centric selection of other people’s work una selección Panamá-céntrica de las obras de otras personas Dredging News, ACP retires the Mindi Defense News, USS Zumw…" />
<meta property="article:published_time" content="2016-11-22T16:21:37+00:00" />
<meta property="article:modified_time" content="2016-11-22T16:21:37+00:00" />
<meta property="og:site_name" content="The Panama News" />
<meta property="og:image" content="http://www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.2";
var td_get_template_directory_uri="http:\/\/www.thepanamanews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var td_theme_v="Ni4y";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .wpb_tabs li a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-author-name a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:10px;
	font-weight:bold;
	
    }
    
    .td-post-date .entry-date {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-module-comments a,
    .td-post-views span,
    .td-post-comments a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
     
    .td_module_1 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-weight:bold;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-style:oblique;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .post .td_pull_quote p,
    .page .td_pull_quote p {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-style:oblique;
	
    }
    
    .td-post-content li {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
    .td-post-content h1 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:40px;
	font-weight:bold;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:32px;
	font-weight:bold;
	
    }
    
    .td-post-content h3 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:24px;
	font-weight:bold;
	
    }
    
    .td-post-content h4 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	font-weight:bold;
	
    }
    
    .td-post-content h5 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:14px;
	font-weight:bold;
	
    }
    
    .td-post-content h6 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:12px;
	font-weight:bold;
	
    }





    
    body, p {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	
    }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-4654 single-format-standard the-panama-news-blog-links-november-22-2016 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
            </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    </div>
            </div>

		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-header-sp-logo">
            	<a itemprop="url" href="http://www.thepanamanews.com/">
		<img class="td-retina-data td-logo"  data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
	</a>
	<meta itemprop="name" content="The Panama News">
        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.thepanamanews.com/">
        <img class="td-retina-data" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
    </a>
    <meta itemprop="name" content="The Panama News">
    </div>
    </div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.thepanamanews.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.thepanamanews.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Bilingual ~ Bilingüe" class="entry-crumb" itemprop="url" href="http://www.thepanamanews.com/category/bilingual-bilingue/"><span itemprop="title">Bilingual ~ Bilingüe</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "The Panama News blog links, November 22, 2016"><meta itemprop="url" content = "http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/">The Panama News blog links, November 22, 2016</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4654" class="post-4654 post type-post status-publish format-standard hentry category-bilingual-bilingue category-blogs" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe</a></li><li class="entry-category"><a  href="http://www.thepanamanews.com/category/blogs/">Blogs</a></li></ul>
            <header class="td-post-title">
                <h1 itemprop="name" class="entry-title">The Panama News blog links, November 22, 2016</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-11-22T11:21:37+00:00" >November 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2016%2F11%2Fthe-panama-news-blog-links-november-22-2016%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Panama+News+blog+links%2C+November+22%2C+2016&url=http%3A%2F%2Fwww.thepanamanews.com%2F2016%2F11%2Fthe-panama-news-blog-links-november-22-2016%2F&via=The+Panama+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p style="text-align: center;"><iframe src="https://www.youtube.com/embed/TO5zPbf0SJw" width="680" height="383" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h1 style="text-align: center;"><span style="color: #000000;"><strong>The Panama News blog links</strong></span></h1>
<h6 style="text-align: center;"><span style="color: #000000;"><strong>a Panama-centric selection of other people’s work</strong></span><br />
<span style="color: #000000;"><strong> una selección Panamá-céntrica de las obras de otras personas<br />
</strong></span></h6>
<p><span style="color: #000000;"><strong>Dredging News, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.sandandgravel.com/news/article.asp?v1=23502" target="_blank">ACP retires the Mindi</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Defense News, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.defensenews.com/articles/zumwalt-breaks-down-gets-tow-in-panama-canal" target="_blank">USS Zumwalt breaks down in the Panama Canal</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>IHS Jane&#8217;s 360, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.janes.com/article/65489/ecuador-s-astinave-grows-after-securing-panama-deal" target="_blank">Ecuador&#8217;s ASTINAVE gets PanCanal shipbuilding contract</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>La Estrella, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://laestrella.com.pa/panama/politica/debera-invertir-170-millones-para-puerto-corozal/23971621" target="_blank">La ACP deberá invertir $170 millones para el puerto Corozal</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Popular Mechanics, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.popularmechanics.com/technology/infrastructure/a23924/lego-panama-canal/" target="_blank">Working PanCanal model Lego set</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Prensa Latina, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.plenglish.com/index.php/component/content/?o=rn&amp;id=6130&amp;SEO=panama-canal-and-ports-decline-in-economic-results" target="_blank">Panama&#8217;s canal and ports businesses decline</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Port Technology, <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.porttechnology.org/news/panama_vs_suez_which_do_alliances_favour" target="_blank">Panama vs Suez in the eyes of shipping alliances</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>El País, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://internacional.elpais.com/internacional/2016/11/15/america/1479248853_874971.html" target="_blank">Costa Rica invertirá 16.000 millones en un canal terrestre</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Heritage Foundation: <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.heritage.org/research/commentary/2016/11/chinas-one-belt-one-road-inititative" target="_blank">China&#8217;s &#8216;One Belt, One Road&#8217; initiative</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Yale Environment 360, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://e360.yale.edu/feature/cargo_shipping_in_the_arctic_declining_sea_ice/3056/" target="_blank">Shipping plans grow as Arctic ice fades</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>JOC, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.joc.com/maritime-news/no-escape-panamax-owners-ship-redundancies-mount_20161116.html" target="_blank">No escape for Panamax owners</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Sporting News, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.sportingnews.com/soccer/news/tony-taylor-ready-for-more-after-panama-debut/7fzkil6w19xe1xt1t2rhok4p1" target="_blank">Tony Taylor ready for more after Panama debut</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>SB Nation, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.sbnation.com/soccer/2016/11/15/13645314/mexico-panama-world-cup-qualifying-2018-concacaf-final-score-result-recap" target="_blank">Three things we learned from the Panama &#8211; Mexico scoreless tie</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>The Boxing Channel, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.boxingchannel.tv/concepcion-corrales-workout-tbc-livestream/" target="_blank">El Nica and Jezreel work out ahead of title defenses</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>La Estrella, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://laestrella.com.pa/economia/ingreso-tributario-aumenta-336-millones-septiembre/23970783" target="_blank">Crecen ingresos tributarios en Panamá</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>AP, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://abcnews.go.com/International/wireStory/panama-warns-france-inclusion-tax-haven-list-43645102" target="_blank">Panama warns France over inclusion on tax haven list</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>ANP, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.americaeconomia.com/negocios-industrias/inician-proceso-de-precalificacion-de-la-linea-3-del-metro-de-panama" target="_blank">Inician proceso de precalificación de la línea 3 del Metro de Panamá</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Mundo Hispanico, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.estrategiaynegocios.net/centroamericaymundo/mundo/usycanada/1019840-330/trump-le-da-200-d%C3%ADas-al-nafta-para-renegociarlo" target="_blank">Trump le da 200 días al NAFTA para renegociarlo</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Reuters, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.reuters.com/article/us-usa-trade-nafta-analysis-idUSKBN13H0BQ" target="_blank">Trump&#8217;s NAFTA revamp would require concessions</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>STRI, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.stri.si.edu/english/about_stri/headline_news/news/article.php?id=1970" target="_blank">Connections make a difference in tropical forests</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Mongabay, <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://news.mongabay.com/2016/11/deep-sea-mining-plans-for-papua-new-guinea-raise-alarm/" target="_blank">Concerns about deep sea mining off of Papua New Guinea</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Costa Rica Star, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://news.co.cr/dengue-vaccine-already-available-pharmacies-costa-rica/53295/" target="_blank">Dengue vaccine for sale at Costa Rican pharmacies</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>EFE, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://laestrella.com.pa/vida-de-hoy/planeta/cientificos-estudian-impacto-ruido-hombre-pacifico/23972109" target="_blank">Científicos estudian impacto del ruido del hombre en el Pacífico</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>The Guardian, <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.theguardian.com/technology/2016/nov/14/facebook-fake-news-us-election-news-feed-algorithm" target="_blank">Facebook staff move to tackle fake news</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Global Voices, <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://globalvoices.org/2016/11/19/no-surprise-backdoors-and-spyware-on-smartphones-is-the-norm-in-china/" target="_blank">Backdoors and spyware on smartphones is the norm in China</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Science Alert, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.sciencealert.com/elon-musk-says-a-tesla-solar-roof-could-cost-less-than-your-crappy-normal-roof" target="_blank">Musk: Tesla solar roof could cost less than an ordinary one</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Miraglia, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.coha.org/the-invisible-migrants-of-the-darien-gap-evolving-immigration-routes-in-the-americas/" target="_blank">The invisible migrants of the Darien Gap</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>BBC, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.bbc.com/news/world-latin-america-38050352" target="_blank">Colombia arrests 22 suspected Urabeños</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>BBC, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.bbc.com/news/world-latin-america-38010060" target="_blank">Protesters invade Brazilian Congress to demand military coup</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Nation of Change, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.nationofchange.org/2016/11/19/unforeseen-consequences-mali/" target="_blank">Unforeseen consequences in Mali</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>América Economía, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.americaeconomia.com/analisis-opinion/editoriales/el-fin-del-siglo-americano" target="_blank">El fin del Siglo Americano</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Stiglitz, <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.project-syndicate.org/commentary/trump-agenda-america-economy-by-joseph-e--stiglitz-2016-11" target="_blank">What America&#8217;s economy needs from Trump</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Pizarro, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.americaeconomia.com/analisis-opinion/podra-donald-trump-reindustrializar-estados-unidos" target="_blank">¿Podrá Donald Trump reindustrializar Estados Unidos?</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Eyes on Trade, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://citizen.typepad.com/eyesontrade/2016/11/tpp-rip.html" target="_blank">TTP RIP</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Los Angeles Times, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.latimes.com/politics/la-na-pol-bernie-sanders-20161117-story.html" target="_blank">Bernie&#8217;s plan to lead Democrats out of the wilderness</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Takei, <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.facebook.com/groups/311349865599942/permalink/1153107478090839/" target="_blank">Re: Japanese internment</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Khrushcheva, <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.project-syndicate.org/commentary/trump-reality-tv-politics-by-nina-l--khrushcheva-2016-11" target="_blank">Trump&#8217;s reality TV politics</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>WOLA, <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.wola.org/analysis/silver-linings-u-s-state-votes-legalize-cannabis-boost-reform-opportunities-americas/" target="_blank">US states&#8217; marijuana legalization boost reform chances in the Americas</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Ramírez Zabala, <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://panampost.com/editor/2016/11/21/hypocrisy-panamas-treatment-venezuelan-immigrants/" target="_blank">The hypocrisy in Panama&#8217;s treatment of Venezuelan immigrants</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>López, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://laestrella.com.pa/opinion/columnistas/estado-desorganizacion/23971952" target="_blank">Estado de desorganización</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Presidencia, <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.presidencia.gob.pa/tmp/file/1503/INFORME%20FINAL%20-%20Comite%20de%20Expertos%20Independientes.pdf" target="_blank">Informe del Comité de Expertos Independientes (PDF)</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>Telemetro, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.telemetro.com/entretenimiento/musica/Omar-Alfanno-Grammy-Latino-Vine_0_972803748.html" target="_blank">Omar Alfanno gana Grammy Latino por &#8220;Vine a buscarte&#8221;</a></span></strong></span></p>
<p><span style="color: #000000;"><strong>El Siglo, <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://elsiglo.com/espectaculos/erika-ender-gana-grammy-ataud/23971545" target="_blank">Ericka Ender gana Grammy con &#8220;Ataúd&#8221;</a></span></strong></span></p>
<p>&nbsp;</p>
<h5 style="text-align: center;"><strong>~ ~ ~</strong></h5>
<h5 style="text-align: center;"><strong>These announcements are interactive. Click on them for more information.<br />
<em>Estos anuncios son interactivos. Toque en ellos para seguir a las páginas de web.</em></strong></h5>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8" target="_blank"><img class="aligncenter size-full wp-image-220" src="http://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Little-donor-button.jpg?resize=272%2C150" alt="little donor button" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/thepanamanews" target="_blank"><img class="aligncenter size-full wp-image-1263" src="http://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2016/04/FB_button_2.jpg?resize=440%2C220" alt="FB_2" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://twitter.com/ThePanamaNews" target="_blank"><img class="aligncenter size-full wp-image-1263" src="http://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2015/12/Tweet-e1448968315342.jpg?resize=500%2C48" alt="Tweet" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/groups/311349865599942/" target="_blank"><img class="aligncenter size-full wp-image-4444" src="http://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2016/11/DA_plug.jpg?resize=554%2C166" alt="vote final" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8" target="_blank"><img class="aligncenter size-full wp-image-242" src="http://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?resize=272%2C142" alt="Spanish PayPal button" srcset="http://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?w=400 400w, http://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/08/Spanish-PayPal-button.jpg?resize=300%2C158 300w" sizes="(max-width: 272px) 100vw, 272px" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4654" class="share-twitter sd-button share-icon no-text" href="http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4654" class="share-facebook sd-button share-icon no-text" href="http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4654" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thepanamanews.com%2F2016%2F11%2Fthe-panama-news-blog-links-november-22-2016%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Panama+News+blog+links%2C+November+22%2C+2016&url=http%3A%2F%2Fwww.thepanamanews.com%2F2016%2F11%2Fthe-panama-news-blog-links-november-22-2016%2F&via=The+Panama+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/" data-text="The Panama News blog links, November 22, 2016" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thepanamanews.com/2016/11/dutch-association-of-journalists-panama-jails-journalist-to-protect-fraud-artist/">Dutch Association of Journalists, Panama jails journalist to protect fraud artist</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thepanamanews.com/author/">Eric Jackson</a></span></div>	        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_583472ddc6e1d = new td_block();
block_td_uid_1_583472ddc6e1d.id = "td_uid_1_583472ddc6e1d";
block_td_uid_1_583472ddc6e1d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1937621382 td_uid_1_583472ddc6e1d_rand","td_column_number":3,"live_filter_cur_post_id":4654,"live_filter_cur_post_author":"5"}';
block_td_uid_1_583472ddc6e1d.td_column_number = "3";
block_td_uid_1_583472ddc6e1d.block_type = "td_block_related_posts";
block_td_uid_1_583472ddc6e1d.post_count = "3";
block_td_uid_1_583472ddc6e1d.found_posts = "88";
block_td_uid_1_583472ddc6e1d.header_color = "";
block_td_uid_1_583472ddc6e1d.ajax_pagination_infinite_stop = "";
block_td_uid_1_583472ddc6e1d.max_num_pages = "30";
td_blocks.push(block_td_uid_1_583472ddc6e1d);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1937621382 td_uid_1_583472ddc6e1d_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_583472ddd3d39" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_583472ddc6e1d" href="#">RELATED ARTICLES</a><a id="td_uid_3_583472ddd3d79" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_583472ddc6e1d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_583472ddc6e1d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/11/video-mientras-tanto-en-la-frontera-meanwhile-on-the-border/" rel="bookmark" title="Video: Mientras tanto en la frontera ~ Meanwhile on the border"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/11/video-mientras-tanto-en-la-frontera-meanwhile-on-the-border/" rel="bookmark" title="Video: Mientras tanto en la frontera ~ Meanwhile on the border">Video: Mientras tanto en la frontera ~ Meanwhile on the border</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-13-2016/" rel="bookmark" title="The Panama News blog links, November 13, 2016"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-13-2016/" rel="bookmark" title="The Panama News blog links, November 13, 2016">The Panama News blog links, November 13, 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/11/wappin-free-form-for-who-and-where-we-are/" rel="bookmark" title="¿Wappin? Free form for who and where we are"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/11/wappin-free-form-for-who-and-where-we-are/" rel="bookmark" title="¿Wappin? Free form for who and where we are">¿Wappin? Free form for who and where we are</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_583472ddc6e1d" data-td_block_id="td_uid_1_583472ddc6e1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_583472ddc6e1d" data-td_block_id="td_uid_1_583472ddc6e1d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                            
	                            <div class="td-comments-title-wrap">
		                            		                            <h4 class="block-title"><span>NO COMMENTS</span></h4>
	                            </div>

	                            
	                        
                            		
            <script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'This site is protected by an anti-spam feature that requires {0} seconds to have elapsed between the page load and the form submission. \n\n Please close this alert window.  The form may be resubmitted successfully in {1} seconds.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
        		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/the-panama-news-blog-links-november-22-2016/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.thepanamanews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
                        <script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
                                                <script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
                                                    <textarea
                                id="more_comment"
                                aria-required="true" rows="8" cols="45"
                                name="more_comment"
                                style="display: none;"></textarea>
                        <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4654' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><div class="block-title"><span>Search The Panama News</span></div><form role="search" method="get" class="td-search-form-widget" action="http://www.thepanamanews.com/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-22-2016/">The Panama News blog links, November 22, 2016</a>
							<span class="post-date">November 22, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/11/dutch-association-of-journalists-panama-jails-journalist-to-protect-fraud-artist/">Dutch Association of Journalists, Panama jails journalist to protect fraud artist</a>
							<span class="post-date">November 20, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/11/avnery-president-elect-trump/">Avnery, President-elect Trump</a>
							<span class="post-date">November 19, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/11/editorials-a-civil-rights-leader-americans-need-and-guns-in-panama/">Editorials, A civil rights leader Americans need; and Guns in Panama</a>
							<span class="post-date">November 19, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/11/high-court-to-consider-same-sex-marriage/">High court to consider same-sex marriage</a>
							<span class="post-date">November 18, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/11/gandasegui-panama-and-donald-trump/">Gandásegui, Panama and Donald Trump</a>
							<span class="post-date">November 18, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/11/panamas-financial-reputation-in-the-dumps-with-pressures-mounting/">Panama&#8217;s financial reputation in the dumps with pressures mounting</a>
							<span class="post-date">November 16, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/11/video-mientras-tanto-en-la-frontera-meanwhile-on-the-border/">Video: Mientras tanto en la frontera ~ Meanwhile on the border</a>
							<span class="post-date">November 14, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/11/germanos-tpps-cardiac-arrest/">Germanos, TPP&#8217;s &#8220;cardiac arrest&#8221;</a>
							<span class="post-date">November 13, 2016</span>
						</li>
					<li>
				<a href="http://www.thepanamanews.com/2016/11/the-panama-news-blog-links-november-13-2016/">The Panama News blog links, November 13, 2016</a>
							<span class="post-date">November 13, 2016</span>
						</li>
				</ul>
		</aside>		<aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<ul>
			<li><a href='http://www.thepanamanews.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.thepanamanews.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.thepanamanews.com/2011/05/'>May 2011</a></li>
	<li><a href='http://www.thepanamanews.com/2010/12/'>December 2010</a></li>
	<li><a href='http://www.thepanamanews.com/2004/03/'>March 2004</a></li>
	<li><a href='http://www.thepanamanews.com/1903/11/'>November 1903</a></li>
		</ul>
		</aside><aside class="widget widget_categories"><div class="block-title"><span>Categories</span></div>		<ul>
	<li class="cat-item cat-item-19"><a href="http://www.thepanamanews.com/category/bilingual-bilingue/" >Bilingual ~ Bilingüe</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thepanamanews.com/category/blogs/" >Blogs</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.thepanamanews.com/category/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.thepanamanews.com/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.thepanamanews.com/category/espanol/" >Español</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.thepanamanews.com/category/featured/" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thepanamanews.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.thepanamanews.com/category/nature/" >Nature</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.thepanamanews.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thepanamanews.com/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.thepanamanews.com/category/redeemed-archives/" >Redeemed archives</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thepanamanews.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_4_583472dde8570 = new td_block();
block_td_uid_4_583472dde8570.id = "td_uid_4_583472dde8570";
block_td_uid_4_583472dde8570.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","class":"td_block_id_160526095 td_uid_4_583472dde8570_rand"}';
block_td_uid_4_583472dde8570.td_column_number = "1";
block_td_uid_4_583472dde8570.block_type = "td_block_7";
block_td_uid_4_583472dde8570.post_count = "3";
block_td_uid_4_583472dde8570.found_posts = "21";
block_td_uid_4_583472dde8570.header_color = "";
block_td_uid_4_583472dde8570.ajax_pagination_infinite_stop = "";
block_td_uid_4_583472dde8570.max_num_pages = "7";
td_blocks.push(block_td_uid_4_583472dde8570);
</script><div class="td_block_wrap td_block_7 td_block_id_160526095 td_uid_4_583472dde8570_rand td-pb-border-top"><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_4_583472dde8570 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/11/panamas-independence-day/" rel="bookmark" title="Panama&#8217;s Independence Day"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/11/panamas-independence-day/" rel="bookmark" title="Panama&#8217;s Independence Day">Panama&#8217;s Independence Day</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-11-03T11:18:56+00:00" >November 3, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/09/an-impressive-new-lab-in-gamboa/" rel="bookmark" title="An impressive new lab in Gamboa"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/09/an-impressive-new-lab-in-gamboa/" rel="bookmark" title="An impressive new lab in Gamboa">An impressive new lab in Gamboa</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-09-27T14:27:07+00:00" >September 27, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2016/09/us-consulate-lends-a-hand-to-absentee-voters/" rel="bookmark" title="US Consulate lends a hand to absentee voters"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2016/09/us-consulate-lends-a-hand-to-absentee-voters/" rel="bookmark" title="US Consulate lends a hand to absentee voters">US Consulate lends a hand to absentee voters</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-09-03T05:45:19+00:00" >September 3, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_5_583472de0b377 = new td_block();
block_td_uid_5_583472de0b377.id = "td_uid_5_583472de0b377";
block_td_uid_5_583472de0b377.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","class":"td_block_id_3264299802 td_uid_5_583472de0b377_rand"}';
block_td_uid_5_583472de0b377.td_column_number = "1";
block_td_uid_5_583472de0b377.block_type = "td_block_7";
block_td_uid_5_583472de0b377.post_count = "3";
block_td_uid_5_583472de0b377.found_posts = "3";
block_td_uid_5_583472de0b377.header_color = "";
block_td_uid_5_583472de0b377.ajax_pagination_infinite_stop = "";
block_td_uid_5_583472de0b377.max_num_pages = "1";
td_blocks.push(block_td_uid_5_583472de0b377);
</script><div class="td_block_wrap td_block_7 td_block_id_3264299802 td_uid_5_583472de0b377_rand td-pb-border-top"><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_5_583472de0b377 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!">The Panama News lives, and will be up to full speed...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-07-08T14:07:12+00:00" >July 8, 2015</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference">Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-07-22T01:55:54+00:00" >July 22, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back">Politicians&#8217; impunity laws being rolled back</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-07-24T12:15:04+00:00" >July 24, 2015</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eric Jackson"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_id_2115879150 td_uid_6_583472de1d5df_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.thepanamanews.com/category/opinion/">Opinion<span class="td-cat-no">231</span></a></li><li><a href="http://www.thepanamanews.com/category/news/">News<span class="td-cat-no">178</span></a></li><li><a href="http://www.thepanamanews.com/category/culture/">Culture<span class="td-cat-no">128</span></a></li><li><a href="http://www.thepanamanews.com/category/espanol/">Español<span class="td-cat-no">110</span></a></li><li><a href="http://www.thepanamanews.com/category/lifestyle/">Lifestyle<span class="td-cat-no">102</span></a></li><li><a href="http://www.thepanamanews.com/category/economy/">Economy<span class="td-cat-no">87</span></a></li><li><a href="http://www.thepanamanews.com/category/blogs/">Blogs<span class="td-cat-no">63</span></a></li><li><a href="http://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe<span class="td-cat-no">49</span></a></li><li><a href="http://www.thepanamanews.com/category/nature/">Nature<span class="td-cat-no">41</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.thepanamanews.com/"><img class="td-retina-data" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="fund4thepanamanews@gmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal"><i class="td-icon-font td-icon-paypal"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.2 (rara)
        Deploy mode: deploy
        
        uid: 583472de33362
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thepanamanews.com\/2016\/11\/the-panama-news-blog-links-november-22-2016\/":4654};
	</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.2'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepanamanews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thepanamanews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'101208537',post:'4654',tz:'-5',srv:'www.thepanamanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '101208537', '4654' ]);
</script>

</body>
</html>