<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Polo Ciudadano, Postulaciones para la junta directiva de la ACP | The Panama News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.thepanamanews.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Maribel.jpg?fit=690%2C533&ssl=1" /><link rel="icon" type="image/png" href="http://www.thepanamanews.com/wp-content/uploads/2015/07/TPN.gif"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Feed" href="https://www.thepanamanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Panama News &raquo; Comments Feed" href="https://www.thepanamanews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thepanamanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thepanamanews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.thepanamanews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.thepanamanews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css'  href='https://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.thepanamanews.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.thepanamanews.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thepanamanews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.thepanamanews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thepanamanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.8.3' id='recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.thepanamanews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thepanamanews.com/wp-json/wp/v2/posts/24718" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thepanamanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thepanamanews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/" />
<link rel='shortlink' href='https://wp.me/p6QEXL-6qG' />
<link rel="alternate" type="application/json+oembed" href="https://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thepanamanews.com%2F2022%2F01%2Fpolo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thepanamanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thepanamanews.com%2F2022%2F01%2Fpolo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.thepanamanews.com\/wp-admin\/","wpRestNonce":"39ba3399e5","wpRestUrl":"https:\/\/www.thepanamanews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Polo Ciudadano, Postulaciones para la junta directiva de la ACP" />
<meta property="og:url" content="https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/" />
<meta property="og:description" content="Proponemos que se complementen con un programa claro de transformaciones Saludamos postulación de candidatos/as populares a la Junta Directiva de la ACP por el Polo Ciudadano El Polo Ciudadano de P…" />
<meta property="article:published_time" content="2022-01-15T14:40:52+00:00" />
<meta property="article:modified_time" content="2022-01-15T14:40:53+00:00" />
<meta property="og:site_name" content="The Panama News" />
<meta property="og:image" content="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Maribel.jpg?fit=690%2C533&#038;ssl=1" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="533" />
<meta property="og:image:alt" content="Gordón" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Polo Ciudadano, Postulaciones para la junta directiva de la ACP" />
<meta name="twitter:image" content="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Maribel.jpg?fit=690%2C533&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Gordón" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.thepanamanews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.thepanamanews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.thepanamanews.com/category/espanol/",
                                "name": "Español"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/",
                                "name": "Polo Ciudadano, Postulaciones para la junta directiva de la ACP"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-24718 single-format-standard polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
                    </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.thepanamanews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.thepanamanews.com/">
			<img class="td-retina-data"  data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt="" width="272"/>
			<span class="td-visual-hidden">The Panama News</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.thepanamanews.com/">
            <img class="td-retina-data" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" alt=""/>
        </a>
        </div>
    </div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.thepanamanews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.thepanamanews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Español" class="entry-crumb" href="https://www.thepanamanews.com/category/espanol/">Español</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Polo Ciudadano, Postulaciones para la junta directiva de la ACP</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-24718" class="post-24718 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniones" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.thepanamanews.com/category/espanol/">Español</a></li><li class="entry-category"><a  href="https://www.thepanamanews.com/category/opinion/">Opinion</a></li><li class="entry-category"><a  href="https://www.thepanamanews.com/category/opinion/opiniones/">Opiniones</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Polo Ciudadano, Postulaciones para la junta directiva de la ACP</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T09:40:52+00:00" >January 15, 2022</time></span>                    <div class="td-post-comments"><a href="https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thepanamanews.com%2F2022%2F01%2Fpolo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Polo+Ciudadano%2C+Postulaciones+para+la+junta+directiva+de+la+ACP&url=https%3A%2F%2Fwww.thepanamanews.com%2F2022%2F01%2Fpolo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp%2F&via=The+Panama+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/&amp;media=https://www.thepanamanews.com/wp-content/uploads/2022/01/Maribel.jpg&description=Polo+Ciudadano%2C+Postulaciones+para+la+junta+directiva+de+la+ACP" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Polo+Ciudadano%2C+Postulaciones+para+la+junta+directiva+de+la+ACP%20-%20https%3A%2F%2Fwww.thepanamanews.com%2F2022%2F01%2Fpolo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Maribel.jpg?fit=690%2C533&ssl=1" data-caption=""><img width="690" height="533" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Maribel.jpg?resize=690%2C533&ssl=1" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Maribel.jpg?w=690&ssl=1 690w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Maribel.jpg?resize=300%2C232&ssl=1 300w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Maribel.jpg?resize=544%2C420&ssl=1 544w" sizes="(max-width: 690px) 100vw, 690px" alt="Gordón" title="Maribel"/></a></div>
        <h6 style="text-align: center;"><em><span style="color: #000000;"><strong>Proponemos que se complementen con un programa claro de transformaciones </strong></span></em></h6>
<h2 style="text-align: center;"><span style="color: #000000;"><strong>Saludamos postulación de candidatos/as populares a la Junta Directiva de la ACP</strong></span></h2>
<h6 style="text-align: center;"><span style="color: #000000;"><strong>por el Polo Ciudadano</strong></span></h6>
<p><span style="color: #000000;">El Polo Ciudadano de Panamá saluda la postulación de algunas personalidades del campo popular y académico propuestos por un grupo de organizaciones populares, gremiales y sindicales para que cubran las tres vacantes que este año se producen en la actual Junta Directiva de la Autoridad del Canal de Panamá.</span></p>
<p><span style="color: #000000;">Por primera vez en más de 20 años, un sector del movimiento popular se ha animado a postular representantes y a exigir el espacio en la ACP que por derecho propio le corresponde al pueblo panameño y que ha estado copado por empresarios y oligarcas. Nos congratulamos de que se haga en el marco unitario que abarca a un número representativo de organizaciones.</span></p>
<p><span style="color: #000000;">Consideramos que la unidad en torno a esta iniciativa podría haber sido más grande de haberse convocado con antelación a un espectro mayor de organizaciones que, seguramente, habrían apoyado esta iniciativa e incluso podrían haberse considerado otras u otros representantes que, con igual legitimidad que los actuales, pudiesen haber sido propuestos.</span></p>
<p><span style="color: #000000;">Preocupa a algunos sectores populares la relación o vínculos en el pasado y ahora en el presente de algunos de estos postulados con el partido gobernante del PRD, y que de hecho puede que ya cuenten con la bendición de éste. Por otro lado, debemos tener en cuenta la experiencia negativa en otras entidades públicas, donde existen supuestas representaciones de gremios y sindicatos, pero cuyas actuaciones se desconocen por las bases, dando la impresión de que son absorbidos por los malos manejos del sistema.</span></p>
<p><span style="color: #000000;">Por esa razón, y sobre la base del apoyo que en principio damos a la propuesta de conjunto, el Polo Ciudadano propone a las personas nominadas, y a las organizaciones que las han propuesto, a formular un programa claro de transformaciones para la ACP y una guía de actuación la cual se comprometan a cumplir ante el pueblo panameño, quiere propuestas concretas y no frases demagógicas.</span></p>
<p><span style="color: #000000;">El Polo Ciudadano propone que, entre otros aspectos, las y los postulados consideren los siguientes criterios, reforzando así la representatividad de los sectores populares:</span></p>
<ol>
<li><span style="color: #000000;">Comprometerse a luchar junto al movimiento popular por una reforma total al Título Constitucional (título XIV), que fue pactado por el régimen nacido de la invasión norteamericana de 1989 y redactado por la oligarquía en 1994.</span></li>
<li><span style="color: #000000;">Que el primer artículo de un nuevo título constitucional sobre el Canal de Panamá derogue el antidemocrático criterio de que el presidente de turno nombra una cantidad de representantes en la Junta Directiva a su criterio personal.</span></li>
<li><span style="color: #000000;">Que los miembros de la Junta Directiva de la ACP sean electos democráticamente por el pueblo panameño, con una representación clara del conjunto de la sociedad: trabajadores/as, indígenas, campesinos/as, academia, gremios profesionales, etc.</span></li>
<li><span style="color: #000000;">Que los/as representantes del movimiento popular en la ACP se comprometan a proponer una reducción significativa del salario del administrador y de las dietas de los integrantes de la Junta Directiva y del Administrador.</span></li>
<li><span style="color: #000000;">Que se creen mecanismos concretos de consulta a las organizaciones populares, los sindicatos de trabajadores del canal, los/as profesionales y las universidades sobre el presupuesto de la ACP, sobre sus planes de desarrollo y mantenimiento, sobre su plan hídrico y sobre cualquier decisión importante en su administración.</span></li>
<li><span style="color: #000000;">Que cualquier expansión de la cuenca del canal será clara y debidamente discutida y consultada con el conjunto de la nación, especialmente por los habitantes de las regiones afectadas cuyos derechos y opiniones deben ser respetados en todo momento.</span></li>
</ol>
<p> </p>


&nbsp;
<p style="text-align: center;"><span style="color: #000000;"><strong>Contact us by email at / Contáctanos por correo electrónico a <a href="mailto:fund4thepanamanews@gmail.com" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">fund4thepanamanews@gmail.com</span></a></strong></span></p>
&nbsp;
<p style="text-align: center;"><span style="color: #000000;"><strong>To fend off hackers, organized trolls and other online vandalism, our website comments feature is switched off. Instead, come to our <a href="https://www.facebook.com/thepanamanews" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Facebook page</span></a> to join in the discussion.</strong></span></p>
<p style="text-align: center;"><span style="color: #000000;"><strong>Para defendernos de los piratas informáticos, los trolls organizados y otros actos de vandalismo en línea, la función de comentarios de nuestro sitio web está desactivada. En cambio, ven a nuestra <a href="https://www.facebook.com/thepanamanews" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">página de Facebook </span></a> para unirte a la discusión.
&nbsp;
</strong></span></p><h5 style="text-align: center;"><strong><strong>~ ~ ~</strong></strong></h5><strong>
<h5 style="text-align: center;"><strong>These announcements are interactive. Click on them for more information.
<em>Estos anuncios son interactivos. Toque en ellos para seguir a las páginas de web.</em></strong></h5>
&nbsp;
<p style="text-align: center;"><a href="https://www.facebook.com/thepanamanews" target="_blank" rel="noopener noreferrer"><img data-attachment-id="1263" data-permalink="https://www.thepanamanews.com/2015/11/bernal-the-selection-of-magistrates/fb2/" data-orig-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100&amp;ssl=1" data-orig-size="680,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2015/11/FB2.jpg?fit=680%2C100&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-1263" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2020/10/FB_es.jpg?resize=600%2C344" alt="FB_2" width="600" height="344"  data-recalc-dims="1"></a></p>
&nbsp;
<p style="text-align: center;"><a href="https://twitter.com/cucopanama1" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter size-full" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2021/09/CUCO_button.jpg?resize=589%2C300" alt="CUCO" width="589" height="300"  data-recalc-dims="1"></a></p>
&nbsp;
<p style="text-align: center;"><a href="https://ciampanama.org/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter size-full" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2021/09/CIAM-button.jpg?resize=680%2C355" alt="CIAM" width="680" height="355"  data-recalc-dims="1"></a></p>
&nbsp;
<p style="text-align: center;"><a href="http://www.facebook.com/CCLPanamaCity" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter size-full wp-image-1366" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2017/01/CCL.jpg?resize=430%2C105" alt="FB CCL" width="430" height="105"  data-recalc-dims="1"></a></p>
&nbsp;

<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=N9GEGY9C3VSH8" target="_blank" rel="noreferrer noopener"><img data-attachment-id="11936" data-permalink="https://www.thepanamanews.com/dinero/" data-orig-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/04/Dinero.jpg?fit=600%2C150&amp;ssl=1" data-orig-size="600,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dinero" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/04/Dinero.jpg?fit=300%2C75&amp;ssl=1" data-large-file="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/04/Dinero.jpg?fit=600%2C150&amp;ssl=1" loading="lazy" width="600" height="150" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/04/Dinero.jpg?resize=600%2C150" alt="Dinero" class="wp-image-11936" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/04/Dinero.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2019/04/Dinero.jpg?resize=300%2C75&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></a></figure></div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24718" class="share-twitter sd-button share-icon no-text" href="https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24718" class="share-facebook sd-button share-icon no-text" href="https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thepanamanews.com%2F2022%2F01%2Fpolo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Polo+Ciudadano%2C+Postulaciones+para+la+junta+directiva+de+la+ACP&url=https%3A%2F%2Fwww.thepanamanews.com%2F2022%2F01%2Fpolo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp%2F&via=The+Panama+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/&amp;media=https://www.thepanamanews.com/wp-content/uploads/2022/01/Maribel.jpg&description=Polo+Ciudadano%2C+Postulaciones+para+la+junta+directiva+de+la+ACP" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Polo+Ciudadano%2C+Postulaciones+para+la+junta+directiva+de+la+ACP%20-%20https%3A%2F%2Fwww.thepanamanews.com%2F2022%2F01%2Fpolo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/" data-text="Polo Ciudadano, Postulaciones para la junta directiva de la ACP" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.thepanamanews.com/2022/01/editorials-change-in-panamas-courts-we-hope-and-the-us-impasse/">Editorials: Change in Panama&#8217;s courts (we hope); and The US impasse</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.thepanamanews.com/author/eljackson/">Eric Jackson</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eric Jackson"></span><meta itemprop="datePublished" content="2022-01-15T09:40:52+00:00"><meta itemprop="dateModified" content="2022-01-15T09:40:53-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg"></span><meta itemprop="name" content="The Panama News"></span><meta itemprop="headline " content="Polo Ciudadano, Postulaciones para la junta directiva de la ACP"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Maribel.jpg?fit=690%2C533&ssl=1"><meta itemprop="width" content="690"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_61e31bfb1acf3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_61e31bfb1acf3" ><script>var block_td_uid_3_61e31bfb1acf3 = new tdBlock();
block_td_uid_3_61e31bfb1acf3.id = "td_uid_3_61e31bfb1acf3";
block_td_uid_3_61e31bfb1acf3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_61e31bfb1acf3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_61e31bfb1acf3_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":24718,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_61e31bfb1acf3.td_column_number = "3";
block_td_uid_3_61e31bfb1acf3.block_type = "td_block_related_posts";
block_td_uid_3_61e31bfb1acf3.post_count = "3";
block_td_uid_3_61e31bfb1acf3.found_posts = "568";
block_td_uid_3_61e31bfb1acf3.header_color = "";
block_td_uid_3_61e31bfb1acf3.ajax_pagination_infinite_stop = "";
block_td_uid_3_61e31bfb1acf3.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_3_61e31bfb1acf3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_61e31bfb20d4e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_61e31bfb1acf3" href="#">RELATED ARTICLES</a><a id="td_uid_5_61e31bfb20d53" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_61e31bfb1acf3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_61e31bfb1acf3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thepanamanews.com/2022/01/como-interpretan-los-abogados-la-constitucion-de-la-dictadura/" rel="bookmark" title="Cómo interpretan los abogados la constitución de la dictadura"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/CNA_gfx.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/CNA_gfx.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/CNA_gfx.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/CNA_gfx.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/CNA_gfx.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="CNA" title="Cómo interpretan los abogados la constitución de la dictadura"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thepanamanews.com/2022/01/como-interpretan-los-abogados-la-constitucion-de-la-dictadura/" rel="bookmark" title="Cómo interpretan los abogados la constitución de la dictadura">Cómo interpretan los abogados la constitución de la dictadura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thepanamanews.com/2022/01/beluche-9-de-enero-de-1964/" rel="bookmark" title="Beluche, 9 de Enero de 1964"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Jan9.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Jan9.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Jan9.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Jan9.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Jan9.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Day of the Martyrs" title="Beluche, 9 de Enero de 1964"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thepanamanews.com/2022/01/beluche-9-de-enero-de-1964/" rel="bookmark" title="Beluche, 9 de Enero de 1964">Beluche, 9 de Enero de 1964</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thepanamanews.com/2022/01/convergencia-sindical-minimizando-el-salario-minimo/" rel="bookmark" title="Convergencia Sindical, Minimizando el salario mínimo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/2-Port-workers.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/2-Port-workers.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/2-Port-workers.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/2-Port-workers.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/2-Port-workers.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Port workers" title="Convergencia Sindical, Minimizando el salario mínimo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thepanamanews.com/2022/01/convergencia-sindical-minimizando-el-salario-minimo/" rel="bookmark" title="Convergencia Sindical, Minimizando el salario mínimo">Convergencia Sindical, Minimizando el salario mínimo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61e31bfb1acf3" data-td_block_id="td_uid_3_61e31bfb1acf3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61e31bfb1acf3" data-td_block_id="td_uid_3_61e31bfb1acf3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Search The Panama News</span></h4><form method="get" class="td-search-form-widget" action="https://www.thepanamanews.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Recent Posts</span></h4>
		<ul>
											<li>
					<a href="https://www.thepanamanews.com/2022/01/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp/" aria-current="page">Polo Ciudadano, Postulaciones para la junta directiva de la ACP</a>
											<span class="post-date">January 15, 2022</span>
									</li>
											<li>
					<a href="https://www.thepanamanews.com/2022/01/editorials-change-in-panamas-courts-we-hope-and-the-us-impasse/">Editorials: Change in Panama&#8217;s courts (we hope); and The US impasse</a>
											<span class="post-date">January 14, 2022</span>
									</li>
											<li>
					<a href="https://www.thepanamanews.com/2022/01/wappin-an-old-hippies-mix-la-mezcla-de-un-viejo-hippie/">¿Wappin? An old hippie&#8217;s mix / La mezcla de un viejo hippie</a>
											<span class="post-date">January 14, 2022</span>
									</li>
											<li>
					<a href="https://www.thepanamanews.com/2022/01/jackson-catching-up-on-the-farm-during-a-long-internet-disconnect-3-of-3/">Jackson, Catching up on the farm during a long Internet disconnect (3 of 3)</a>
											<span class="post-date">January 13, 2022</span>
									</li>
											<li>
					<a href="https://www.thepanamanews.com/2022/01/jackson-catching-up-on-the-farm-during-a-long-internet-disconnect-2-of-3/">Jackson, Catching up on the farm during a long Internet disconnect (2 of 3)</a>
											<span class="post-date">January 13, 2022</span>
									</li>
											<li>
					<a href="https://www.thepanamanews.com/2022/01/jackson-cathing-up-on-the-farm-during-a-long-internet-disconnect-1-of-3/">Jackson, Catching up on the farm during a long Internet disconnect (1 of 3)</a>
											<span class="post-date">January 13, 2022</span>
									</li>
											<li>
					<a href="https://www.thepanamanews.com/2022/01/house-stripping/">House stripping</a>
											<span class="post-date">January 11, 2022</span>
									</li>
											<li>
					<a href="https://www.thepanamanews.com/2022/01/como-interpretan-los-abogados-la-constitucion-de-la-dictadura/">Cómo interpretan los abogados la constitución de la dictadura</a>
											<span class="post-date">January 10, 2022</span>
									</li>
											<li>
					<a href="https://www.thepanamanews.com/2022/01/families-of-the-missing-plead-for-us-help/">Families of the missing plead for US help</a>
											<span class="post-date">January 10, 2022</span>
									</li>
											<li>
					<a href="https://www.thepanamanews.com/2022/01/jackson-sorting-mythology-from-history-about-the-day-of-the-martyrs/">Jackson, Sorting mythology from history about The Day of The Martyrs</a>
											<span class="post-date">January 9, 2022</span>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>
			<ul>
					<li><a href='https://www.thepanamanews.com/2022/01/'>January 2022</a></li>
	<li><a href='https://www.thepanamanews.com/2021/12/'>December 2021</a></li>
	<li><a href='https://www.thepanamanews.com/2021/11/'>November 2021</a></li>
	<li><a href='https://www.thepanamanews.com/2021/10/'>October 2021</a></li>
	<li><a href='https://www.thepanamanews.com/2021/09/'>September 2021</a></li>
	<li><a href='https://www.thepanamanews.com/2021/08/'>August 2021</a></li>
	<li><a href='https://www.thepanamanews.com/2021/07/'>July 2021</a></li>
	<li><a href='https://www.thepanamanews.com/2021/06/'>June 2021</a></li>
	<li><a href='https://www.thepanamanews.com/2021/05/'>May 2021</a></li>
	<li><a href='https://www.thepanamanews.com/2021/04/'>April 2021</a></li>
	<li><a href='https://www.thepanamanews.com/2021/03/'>March 2021</a></li>
	<li><a href='https://www.thepanamanews.com/2021/02/'>February 2021</a></li>
	<li><a href='https://www.thepanamanews.com/2021/01/'>January 2021</a></li>
	<li><a href='https://www.thepanamanews.com/2020/12/'>December 2020</a></li>
	<li><a href='https://www.thepanamanews.com/2020/11/'>November 2020</a></li>
	<li><a href='https://www.thepanamanews.com/2020/10/'>October 2020</a></li>
	<li><a href='https://www.thepanamanews.com/2020/09/'>September 2020</a></li>
	<li><a href='https://www.thepanamanews.com/2020/08/'>August 2020</a></li>
	<li><a href='https://www.thepanamanews.com/2020/07/'>July 2020</a></li>
	<li><a href='https://www.thepanamanews.com/2020/06/'>June 2020</a></li>
	<li><a href='https://www.thepanamanews.com/2020/05/'>May 2020</a></li>
	<li><a href='https://www.thepanamanews.com/2020/04/'>April 2020</a></li>
	<li><a href='https://www.thepanamanews.com/2020/03/'>March 2020</a></li>
	<li><a href='https://www.thepanamanews.com/2020/02/'>February 2020</a></li>
	<li><a href='https://www.thepanamanews.com/2020/01/'>January 2020</a></li>
	<li><a href='https://www.thepanamanews.com/2019/12/'>December 2019</a></li>
	<li><a href='https://www.thepanamanews.com/2019/11/'>November 2019</a></li>
	<li><a href='https://www.thepanamanews.com/2019/10/'>October 2019</a></li>
	<li><a href='https://www.thepanamanews.com/2019/09/'>September 2019</a></li>
	<li><a href='https://www.thepanamanews.com/2019/08/'>August 2019</a></li>
	<li><a href='https://www.thepanamanews.com/2019/07/'>July 2019</a></li>
	<li><a href='https://www.thepanamanews.com/2019/06/'>June 2019</a></li>
	<li><a href='https://www.thepanamanews.com/2019/05/'>May 2019</a></li>
	<li><a href='https://www.thepanamanews.com/2019/04/'>April 2019</a></li>
	<li><a href='https://www.thepanamanews.com/2019/03/'>March 2019</a></li>
	<li><a href='https://www.thepanamanews.com/2019/02/'>February 2019</a></li>
	<li><a href='https://www.thepanamanews.com/2019/01/'>January 2019</a></li>
	<li><a href='https://www.thepanamanews.com/2018/12/'>December 2018</a></li>
	<li><a href='https://www.thepanamanews.com/2018/11/'>November 2018</a></li>
	<li><a href='https://www.thepanamanews.com/2018/10/'>October 2018</a></li>
	<li><a href='https://www.thepanamanews.com/2018/09/'>September 2018</a></li>
	<li><a href='https://www.thepanamanews.com/2018/08/'>August 2018</a></li>
	<li><a href='https://www.thepanamanews.com/2018/07/'>July 2018</a></li>
	<li><a href='https://www.thepanamanews.com/2018/06/'>June 2018</a></li>
	<li><a href='https://www.thepanamanews.com/2018/05/'>May 2018</a></li>
	<li><a href='https://www.thepanamanews.com/2018/04/'>April 2018</a></li>
	<li><a href='https://www.thepanamanews.com/2018/03/'>March 2018</a></li>
	<li><a href='https://www.thepanamanews.com/2018/02/'>February 2018</a></li>
	<li><a href='https://www.thepanamanews.com/2018/01/'>January 2018</a></li>
	<li><a href='https://www.thepanamanews.com/2017/12/'>December 2017</a></li>
	<li><a href='https://www.thepanamanews.com/2017/11/'>November 2017</a></li>
	<li><a href='https://www.thepanamanews.com/2017/10/'>October 2017</a></li>
	<li><a href='https://www.thepanamanews.com/2017/09/'>September 2017</a></li>
	<li><a href='https://www.thepanamanews.com/2017/08/'>August 2017</a></li>
	<li><a href='https://www.thepanamanews.com/2017/07/'>July 2017</a></li>
	<li><a href='https://www.thepanamanews.com/2017/06/'>June 2017</a></li>
	<li><a href='https://www.thepanamanews.com/2017/05/'>May 2017</a></li>
	<li><a href='https://www.thepanamanews.com/2017/04/'>April 2017</a></li>
	<li><a href='https://www.thepanamanews.com/2017/03/'>March 2017</a></li>
	<li><a href='https://www.thepanamanews.com/2017/02/'>February 2017</a></li>
	<li><a href='https://www.thepanamanews.com/2017/01/'>January 2017</a></li>
	<li><a href='https://www.thepanamanews.com/2016/12/'>December 2016</a></li>
	<li><a href='https://www.thepanamanews.com/2016/11/'>November 2016</a></li>
	<li><a href='https://www.thepanamanews.com/2016/10/'>October 2016</a></li>
	<li><a href='https://www.thepanamanews.com/2016/09/'>September 2016</a></li>
	<li><a href='https://www.thepanamanews.com/2016/08/'>August 2016</a></li>
	<li><a href='https://www.thepanamanews.com/2016/07/'>July 2016</a></li>
	<li><a href='https://www.thepanamanews.com/2016/06/'>June 2016</a></li>
	<li><a href='https://www.thepanamanews.com/2016/05/'>May 2016</a></li>
	<li><a href='https://www.thepanamanews.com/2016/04/'>April 2016</a></li>
	<li><a href='https://www.thepanamanews.com/2016/03/'>March 2016</a></li>
	<li><a href='https://www.thepanamanews.com/2016/02/'>February 2016</a></li>
	<li><a href='https://www.thepanamanews.com/2016/01/'>January 2016</a></li>
	<li><a href='https://www.thepanamanews.com/2015/12/'>December 2015</a></li>
	<li><a href='https://www.thepanamanews.com/2015/11/'>November 2015</a></li>
	<li><a href='https://www.thepanamanews.com/2015/10/'>October 2015</a></li>
	<li><a href='https://www.thepanamanews.com/2015/09/'>September 2015</a></li>
	<li><a href='https://www.thepanamanews.com/2015/08/'>August 2015</a></li>
	<li><a href='https://www.thepanamanews.com/2015/07/'>July 2015</a></li>
	<li><a href='https://www.thepanamanews.com/2015/02/'>February 2015</a></li>
	<li><a href='https://www.thepanamanews.com/2013/07/'>July 2013</a></li>
	<li><a href='https://www.thepanamanews.com/2011/05/'>May 2011</a></li>
	<li><a href='https://www.thepanamanews.com/2010/12/'>December 2010</a></li>
	<li><a href='https://www.thepanamanews.com/2008/04/'>April 2008</a></li>
	<li><a href='https://www.thepanamanews.com/2007/08/'>August 2007</a></li>
	<li><a href='https://www.thepanamanews.com/2006/08/'>August 2006</a></li>
	<li><a href='https://www.thepanamanews.com/2004/03/'>March 2004</a></li>
	<li><a href='https://www.thepanamanews.com/2003/07/'>July 2003</a></li>
	<li><a href='https://www.thepanamanews.com/2002/11/'>November 2002</a></li>
	<li><a href='https://www.thepanamanews.com/2002/04/'>April 2002</a></li>
	<li><a href='https://www.thepanamanews.com/2001/10/'>October 2001</a></li>
	<li><a href='https://www.thepanamanews.com/1989/12/'>December 1989</a></li>
	<li><a href='https://www.thepanamanews.com/1969/10/'>October 1969</a></li>
	<li><a href='https://www.thepanamanews.com/1952/12/'>December 1952</a></li>
	<li><a href='https://www.thepanamanews.com/1920/08/'>August 1920</a></li>
	<li><a href='https://www.thepanamanews.com/1918/09/'>September 1918</a></li>
	<li><a href='https://www.thepanamanews.com/1903/11/'>November 1903</a></li>
	<li><a href='https://www.thepanamanews.com/1776/07/'>July 1776</a></li>
	<li><a href='https://www.thepanamanews.com/1702/12/'>December 1702</a></li>
	<li><a href='https://www.thepanamanews.com/1520/01/'>January 1520</a></li>
	<li><a href='https://www.thepanamanews.com/1066/10/'>October 1066</a></li>
	<li><a href='https://www.thepanamanews.com/33/03/'>March 33</a></li>
			</ul>

			</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categories</span></h4>
			<ul>
					<li class="cat-item cat-item-19"><a href="https://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.thepanamanews.com/category/blogs/">Blogs</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.thepanamanews.com/category/culture/">Culture</a>
<ul class='children'>
	<li class="cat-item cat-item-33"><a href="https://www.thepanamanews.com/category/culture/cultura/">Cultura</a>
	<ul class='children'>
	<li class="cat-item cat-item-39"><a href="https://www.thepanamanews.com/category/culture/cultura/lista-de-reproduccion-de-david-young/">Lista de reproducción de David Young</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.thepanamanews.com/category/culture/dj-ejs-friday-playlist/">DJ EJ&#039;s Friday playlist</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.thepanamanews.com/category/culture/satire/">Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.thepanamanews.com/category/economy/">Economy</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="https://www.thepanamanews.com/category/economy/economia/">Economía</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.thepanamanews.com/category/espanol/">Español</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.thepanamanews.com/category/featured/" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.thepanamanews.com/category/international/">International</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.thepanamanews.com/category/lifestyle/">Lifestyle</a>
<ul class='children'>
	<li class="cat-item cat-item-32"><a href="https://www.thepanamanews.com/category/lifestyle/food/">Food</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.thepanamanews.com/category/lifestyle/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.thepanamanews.com/category/lifestyle/history/">History</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.thepanamanews.com/category/nature/">Nature</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="https://www.thepanamanews.com/category/nature/health/">Health</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.thepanamanews.com/category/nature/natura/">Natura</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.thepanamanews.com/category/nature/salud/">Salud</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.thepanamanews.com/category/news/">News</a>
<ul class='children'>
	<li class="cat-item cat-item-24"><a href="https://www.thepanamanews.com/category/news/noticias/">Noticias</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.thepanamanews.com/category/opinion/">Opinion</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="https://www.thepanamanews.com/category/opinion/asking-a-question/">Asking a question</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.thepanamanews.com/category/opinion/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.thepanamanews.com/category/opinion/opiniones/">Opiniones</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.thepanamanews.com/category/panama/">Panama</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.thepanamanews.com/category/redeemed-archives/">Redeemed archives</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.thepanamanews.com/category/technology/">Technology</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="https://www.thepanamanews.com/category/technology/tecnologia/">Tecnología</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.thepanamanews.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.thepanamanews.com/category/what-they-say/">What they say</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="https://www.thepanamanews.com/category/what-they-say/democrats-abroad-elections/">Democrats Abroad elections</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.thepanamanews.com/category/what-they-say/que-dicen/">Que dicen</a>
</li>
</ul>
</li>
			</ul>

			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_61e31bfb3172b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_61e31bfb3172b" ><script>var block_td_uid_7_61e31bfb3172b = new tdBlock();
block_td_uid_7_61e31bfb3172b.id = "td_uid_7_61e31bfb3172b";
block_td_uid_7_61e31bfb3172b.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_61e31bfb3172b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_61e31bfb3172b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_61e31bfb3172b.td_column_number = "1";
block_td_uid_7_61e31bfb3172b.block_type = "td_block_7";
block_td_uid_7_61e31bfb3172b.post_count = "3";
block_td_uid_7_61e31bfb3172b.found_posts = "585";
block_td_uid_7_61e31bfb3172b.header_color = "";
block_td_uid_7_61e31bfb3172b.ajax_pagination_infinite_stop = "";
block_td_uid_7_61e31bfb3172b.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_7_61e31bfb3172b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_7_61e31bfb3172b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thepanamanews.com/2022/01/jackson-catching-up-on-the-farm-during-a-long-internet-disconnect-3-of-3/" rel="bookmark" title="Jackson, Catching up on the farm during a long Internet disconnect (3 of 3)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Mama-Dog.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Mama-Dog.jpg?w=690&ssl=1 690w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Mama-Dog.jpg?resize=300%2C210&ssl=1 300w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Mama-Dog.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Mama-Dog.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/Mama-Dog.jpg?resize=599%2C420&ssl=1 599w" sizes="(max-width: 100px) 100vw, 100px" alt="Mama Dog" title="Jackson, Catching up on the farm during a long Internet disconnect (3 of 3)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thepanamanews.com/2022/01/jackson-catching-up-on-the-farm-during-a-long-internet-disconnect-3-of-3/" rel="bookmark" title="Jackson, Catching up on the farm during a long Internet disconnect (3 of 3)">Jackson, Catching up on the farm during a long Internet disconnect...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-13T21:02:22+00:00" >January 13, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thepanamanews.com/2022/01/jackson-catching-up-on-the-farm-during-a-long-internet-disconnect-2-of-3/" rel="bookmark" title="Jackson, Catching up on the farm during a long Internet disconnect (2 of 3)"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/1-Grasshopper-inspects.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/1-Grasshopper-inspects.jpg?w=690&ssl=1 690w, https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/1-Grasshopper-inspects.jpg?resize=300%2C210&ssl=1 300w, https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/1-Grasshopper-inspects.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/1-Grasshopper-inspects.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/1-Grasshopper-inspects.jpg?resize=600%2C420&ssl=1 600w" sizes="(max-width: 100px) 100vw, 100px" alt="Shaolin Temple approved" title="Jackson, Catching up on the farm during a long Internet disconnect (2 of 3)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thepanamanews.com/2022/01/jackson-catching-up-on-the-farm-during-a-long-internet-disconnect-2-of-3/" rel="bookmark" title="Jackson, Catching up on the farm during a long Internet disconnect (2 of 3)">Jackson, Catching up on the farm during a long Internet disconnect...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-13T20:27:56+00:00" >January 13, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thepanamanews.com/2022/01/jackson-cathing-up-on-the-farm-during-a-long-internet-disconnect-1-of-3/" rel="bookmark" title="Jackson, Catching up on the farm during a long Internet disconnect (1 of 3)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/a-chop.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/a-chop.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/a-chop.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.thepanamanews.com/wp-content/uploads/2022/01/a-chop.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="a canje" title="Jackson, Catching up on the farm during a long Internet disconnect (1 of 3)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thepanamanews.com/2022/01/jackson-cathing-up-on-the-farm-during-a-long-internet-disconnect-1-of-3/" rel="bookmark" title="Jackson, Catching up on the farm during a long Internet disconnect (1 of 3)">Jackson, Catching up on the farm during a long Internet disconnect...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-13T19:58:23+00:00" >January 13, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_61e31bfb3a0be_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_61e31bfb3a0be" ><script>var block_td_uid_8_61e31bfb3a0be = new tdBlock();
block_td_uid_8_61e31bfb3a0be.id = "td_uid_8_61e31bfb3a0be";
block_td_uid_8_61e31bfb3a0be.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_61e31bfb3a0be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_61e31bfb3a0be_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_61e31bfb3a0be.td_column_number = "1";
block_td_uid_8_61e31bfb3a0be.block_type = "td_block_7";
block_td_uid_8_61e31bfb3a0be.post_count = "3";
block_td_uid_8_61e31bfb3a0be.found_posts = "2293";
block_td_uid_8_61e31bfb3a0be.header_color = "";
block_td_uid_8_61e31bfb3a0be.ajax_pagination_infinite_stop = "";
block_td_uid_8_61e31bfb3a0be.max_num_pages = "765";
tdBlocksArray.push(block_td_uid_8_61e31bfb3a0be);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_8_61e31bfb3a0be class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!"><img width="100" height="70" class="entry-thumb" src="https://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thepanamanews.com/2015/07/hello-world/" rel="bookmark" title="The Panama News lives, and will be up to full speed shortly!">The Panama News lives, and will be up to full speed...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-08T14:07:12+00:00" >July 8, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference"><img width="100" height="70" class="entry-thumb" src="https://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thepanamanews.com/2015/07/bernie-sanders-and-martin-omalley-at-the-netroots-nation-conference/" rel="bookmark" title="Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference">Bernie Sanders and Martin  O&#8217;Malley at the Netroots Nation conference</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-22T01:55:54+00:00" >July 22, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back"><img width="100" height="70" class="entry-thumb" src="https://www.thepanamanews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thepanamanews.com/2015/07/politicians-impunity-laws-being-rolled-back/" rel="bookmark" title="Politicians&#8217; impunity laws being rolled back">Politicians&#8217; impunity laws being rolled back</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T12:15:04+00:00" >July 24, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_61e31bfb4e38a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_61e31bfb4e38a" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.thepanamanews.com/category/opinion/">Opinion<span class="td-cat-no">1256</span></a></li><li><a href="https://www.thepanamanews.com/category/news/">News<span class="td-cat-no">954</span></a></li><li><a href="https://www.thepanamanews.com/category/espanol/">Español<span class="td-cat-no">554</span></a></li><li><a href="https://www.thepanamanews.com/category/bilingual-bilingue/">Bilingual ~ Bilingüe<span class="td-cat-no">551</span></a></li><li><a href="https://www.thepanamanews.com/category/culture/">Culture<span class="td-cat-no">540</span></a></li><li><a href="https://www.thepanamanews.com/category/lifestyle/">Lifestyle<span class="td-cat-no">384</span></a></li><li><a href="https://www.thepanamanews.com/category/economy/">Economy<span class="td-cat-no">358</span></a></li><li><a href="https://www.thepanamanews.com/category/nature/">Nature<span class="td-cat-no">317</span></a></li><li><a href="https://www.thepanamanews.com/category/blogs/">Blogs<span class="td-cat-no">157</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.thepanamanews.com/"><img class="td-retina-data" src="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2-small.jpg" data-retina="http://www.thepanamanews.com/wp-content/uploads/2015/07/Main-logo-2.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thepanamanews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fund4thepanamanews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=N9GEGY9C3VSH8" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 61e31bfb4f242
    -->

    		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.thepanamanews.com\/2022\/01\/polo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp\/":24718};
	</script>
				<script type='text/javascript' src='https://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.thepanamanews.com/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1' id='wpsf_wp-spam-fighter-js'></script>
<script type='text/javascript' src='https://www.thepanamanews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0' id='td-site-js'></script>
<script type='text/javascript' src='https://www.thepanamanews.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.thepanamanews.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.thepanamanews.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.thepanamanews.com\/wp-admin\/admin-ajax.php","nonce":"5e7096d3d9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.thepanamanews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.thepanamanews.com%2F2022%2F01%2Fpolo-ciudadano-postulaciones-para-la-junta-directiva-de-la-acp%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.2.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thepanamanews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.thepanamanews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.thepanamanews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'101208537',post:'24718',tz:'-5',srv:'www.thepanamanews.com'} ]);
	_stq.push([ 'clickTrackerInit', '101208537', '24718' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61e31bfb4f9d8"></textarea>
						<div id="td_live_css_uid_1_61e31bfb4f9d8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61e31bfb4f9d8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61e31bfb4f9d8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>